<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
   <head>
      <meta http-equiv="content-type" content="text/html;charset=utf-8" />
      <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
      <title>So seid ihr mit DASDING durchgedreht! - Tübingen - DASDING.de</title>
      <meta name="keywords" content="Login,Community,Freundschaft,Tübingen,Party,DASDING,Chat,Forum,Gruppen,Social Network,Foto,Nachrichten,Galerie,Galerien,Livestream,das ding,onDemand,Spass,Radio,Profil,Freunde,RSS,TV"/>
      <meta name="description" content="90ies, Trash, Schlager, Charts, die Gummibärenbande, Schlümpfe: Bei der großen DASDING dreht durch Party gab&#039;s nichts, was es nicht gab!">
      <meta name="date" content="02.04.2017 12:59"/>
      <link rel="canonical" href="http://www.dasding.de/tuebingen/Reutlingen-Sixfeetunder/-/id=601226/nid=601226/did=1228906/1vzrrsp/index.html"/>
      <link rel="alternate" media="only screen and (max-width: 767px)" href="http://www.dasding.de/mobil/vorort/tuebingen/Reutlingen-Sixfeetunder/-/id=620104/nid=620104/did=1228906/mcat=A/13rz00g/index.html"/>
      <link rel="alternate" media="only screen and (min-width: 768px)" href="http://www.dasding.de/mobil/vorort/tuebingen/Reutlingen-Sixfeetunder/-/id=620104/nid=620104/did=1228906/mcat=B/66z7u2/index.html"/>
      <meta property="og:url" content="http://www.dasding.de/tuebingen/Reutlingen-Sixfeetunder/-/id=601226/nid=601226/did=1228906/1vzrrsp/index.html" />
      <meta property="og:title" content="So seid ihr mit DASDING durchgedreht!" />
      <meta property="og:description" content="90ies, Trash, Schlager, Charts, die Gummibärenbande, Schlümpfe: Bei der großen DASDING dreht durch Party gab&#039;s nichts, was es nicht gab!"/>
      <meta name="twitter:site" content="@dasding" />
      <meta name="twitter:creator" content="@dasding" />
      <meta name="twitter:title" content="So seid ihr mit DASDING durchgedreht!" />
      <meta name="twitter:description" content="90ies, Trash, Schlager, Charts, die Gummibärenbande, Schlümpfe: Bei der großen DASDING dreht durch Party gab&#039;s nichts, was es nicht gab!" />
      <meta itemprop="name" content="So seid ihr mit DASDING durchgedreht!">
      <meta itemprop="description" content="90ies, Trash, Schlager, Charts, die Gummibärenbande, Schlümpfe: Bei der großen DASDING dreht durch Party gab&#039;s nichts, was es nicht gab!">
      <meta property="og:type" content="article" />
      <meta name="twitter:card" content="summary"/>
      <meta property="og:image" content="http://www.dasding.de/-/id=1228974/property=original/log=94658/nbstfq/Reutlingen-Sixfeetunder.jpg" />
      <meta property="og:image:width" content="1920" />
      <meta property="og:image:height" content="1080" />
     <meta property="og:image" content="http://www.dasding.de/-/id=1228974/property=thumbnail/log=94658/13oj0ry/Reutlingen-Sixfeetunder.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="1000" />
     <meta itemprop="image" content="http://www.dasding.de/-/id=1228974/property=original/log=94658/nbstfq/Reutlingen-Sixfeetunder.jpg">
      <link rel="image_src" href="http://www.dasding.de/-/id=1228974/property=original/log=94658/nbstfq/Reutlingen-Sixfeetunder.jpg" type="URI"/>
      <meta name="product-image" content="http://www.dasding.de/-/id=1228962/property=small/1o2hemd/Reutlingen-Sixfeetunder.jpg"/>
      <meta name="twitter:image:src" content="http://www.dasding.de/-/id=1228974/property=original/log=94658/nbstfq/Reutlingen-Sixfeetunder.jpg"/>
<meta name="viewport" content="width=device-width"/>
      <meta name="robots" content="noydir,noodp,follow,index"/>
      <meta name="apple-mobile-web-app-capable" content="yes"/>
      <meta name="msapplication-TileColor" content="#58595B"/>
      <meta name="msapplication-TileImage" content="/static/dasding.gif"/>
      <meta name="theme-color" content="#ffc001"/>
      <meta name="application-name" content="DASDING.de"/>
      <meta name="verfy-v1" content="C4muH9rcRCDVMSedKl6VXf+rR3Ayx23zVu2uvtZ8tv4="/>
      <meta name="apple-itunes-app" content="app-id=825641823"/>
      <meta name="apple-mobile-web-app-status-bar-style" content="black"/>
      <meta property="fb:pages" content="44515277971"/>
      <meta property="article:publisher" content="https://www.facebook.com/DDtuebingen"/>
      <meta property="fb:page_id" content="44515277971"/>
      <meta property="og:site_name" content="DASDING.de"/>
      <meta property="fb:app_id" content="118061968217887"/>
      <link rel="apple-touch-startup-image" href="/static/bookmark.png"/>
      <link rel="apple-touch-icon" href="/static/bookmark.png"/>
      <link rel="publisher" href="https://plus.google.com/+dasding"/>
      <link rel="stylesheet" type="text/css" href="http://www.dasding.de/-/id=882296/property=css/pubVersion=793/nid=601226/vnosiz/main.css"/>
      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://www.dasding.de/-/id=612138/property=css/pubVersion=362/nid=601226/aarpxj/ie7.css"/><![endif]-->
      <!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.dasding.de/-/id=612136/property=css/pubVersion=363/nid=601226/14fatfr/ie8.css"/><![endif]-->
      <link rel="stylesheet" type="text/css" href="//cdn.knightlab.com/libs/timeline3/latest/css/timeline.css"/>
      <script type="text/javascript" src="http://www.dasding.de/-/id=935868/property=jslib/pubVersion=1/1gm09vb/DeviceInfo.js"></script>
      <script type="text/javascript" src="http://www.dasding.de/-/id=935870/property=jslib/pubVersion=3/1hlnqsx/RedirectToMobile.js"></script>
      <script type="text/javascript" src="http://www.dasding.de/-/id=1189420/property=jslib/pubVersion=1/ha9uxl/copyrights.js"></script>
      <script type="text/javascript" src="http://www.dasding.de/-/id=830632/property=jslib/pubVersion=193/lmfjk1/jquerybibs.js"></script>
      <script type="text/javascript" src="//cdn.optimizely.com/js/3875651256.js"></script>
      <script type="text/javascript" src="//cdn.knightlab.com/libs/timeline3/latest/js/timeline.js"></script>
      <script type="text/javascript" src="/static/loading-overlay/loadingoverlay.min.js"></script>
      <script type="text/javascript" src="http://www.dasding.de/-/id=1024380/property=jslib/pubVersion=17/1h7xxak/scribbleblog-slider.js"></script>
      <script type="text/javascript" src="//www.dasding.de/static/javascript/dasding.min.js"></script>
      <script type="text/javascript" src="http://www.dasding.de/-/id=941680/property=jslib/pubVersion=577/nid=601226/1s5xl58/livestreamplayer-timing.js"></script>
      <script type="text/javascript" src="/static/SWR-Player/web/jwplayer6.12/jwplayer.js"></script>
      <script type="text/javascript" src="/static/SWR-Player/web/plugins/atInternet/xtjwrm_20001.js"></script>
      <script>
         disableStr = 'ga-disable-UA-27229616-1'
         if (document.cookie.indexOf(disableStr + '=true') > -1) {
            window[disableStr] = true
         }
      </script>
      <script>
         (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),
                 m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)
         })(window,document,'script','//www.google-analytics.com/analytics.js','ga')

         ga('create', 'UA-27229616-1',{
            'legacyCookieDomain': 'dasding.de',
            'cookieDomain': 'dasding.de',
            'allowAnchor': true
         })
         ga('set', 'anonymizeIp', true)
         ga('send', 'pageview', location.pathname)
      </script>
      
      <link rel="alternate" type="application/rss+xml" title="Deine Interviews bei DASDING.de" href="http://www.dasding.de/export/rss20/interviewsrss/-/id=115120/format=rss20/lud9lc/index.xml"/>
<link rel="alternate" type="application/rss+xml" title="Lautstark bei DASDING.de" href="http://www.dasding.de/export/rss20/lautstarkrss/-/id=115126/format=rss20/1emrmg6/index.xml"/>
<link rel="alternate" type="application/rss+xml" title="Sprechstunde bei DASDING.de" href="http://www.dasding.de/export/rss20/sprechstunderss/-/id=115184/format=rss20/dchazh/index.xml"/>
<link rel="alternate" type="application/rss+xml" title="Newcomer bei DASDING.de" href="http://www.dasding.de/export/rss20/newcomerrss/-/id=147618/format=rss20/18uj8ay/index.xml"/>
<link rel="alternate" type="application/rss+xml" title="Starnews bei DASDING.de" href="http://www.dasding.de/export/rss20/starnewsrss/-/id=108974/format=rss20/1t1mrcs/index.xml"/>
<link rel="alternate" type="application/rss+xml" title="DASDING.tv bei DASDING.de" href="http://www.dasding.de/export/rss20/dasdingtvrss/-/id=151730/format=rss20/1p60x05/index.xml"/>
<link rel="alternate" type="application/rss+xml" title="Neue Musik bei DASDING bei DASDING.de" href="http://www.dasding.de/export/rss20/neuemusikrss/-/id=158012/format=rss20/2q6vsx/index.xml"/>
<link rel="SHORTCUT ICON" href='http://www.dasding.de/-/id=139292/property=icon/1cfvl8a/index.ico'>
   </head>
 <body>
      <div id="fb-root"></div>
      <div id="horizontalCentering">
         <div id="site">
            <div id="navigationContainer">
   <a class="CMSUrl" href="http://www.dasding.de/home/-/id=236/1tqw1w7/index.html" ><img src="http://www.dasding.de/-/id=634/property=normalIcon/pubVersion=35/bu1a8d/index.png" alt="" title="" width="1000" height="138" border="0"  class="Icon" id="logo" />
</a><div id="navigationPanel">
   <ul id="mainNavigation">
      <li class="main">
                  <a class="CMSUrl navigationitem  home " onclick="this.blur();" href="http://www.dasding.de/home/-/id=236/1tqw1w7/index.html" >Home</a><ul>
               <li>
                  <a class="CMSUrl navigationitem  home " onclick="this.blur();" href="http://www.dasding.de/home/sendungen/-/id=340/ktygr6/index.html" >Sendungen</a><ul>
               <li>
                  <a class="CMSUrl navigationitem  home " onclick="this.blur();" href="http://www.dasding.de/morningshow/-/id=176516/1b5yn8x/index.html" >Morningshow</a></li>
               <li>
                  <a class="CMSUrl navigationitem  home " onclick="this.blur();" href="http://www.dasding.de/alle-farben/-/id=1011934/1v43x0r/index.html" >Alle Farben in the Mix</a></li>
               <li>
                  <a class="CMSUrl navigationitem  home " onclick="this.blur();" href="http://www.dasding.de/blackaffairs/-/id=434168/2kpivp/index.html" >Black Affairs</a></li>
               <li>
                  <a class="CMSUrl navigationitem  home " onclick="this.blur();" href="http://www.dasding.de/home/sendungen/Chillout-zum-Nachhoeren/-/id=340/nid=340/did=804752/1r62hbi/index.html" >Chillout</a></li>
               <li>
                  <a class="CMSUrl navigationitem  home " onclick="this.blur();" href="http://www.dasding.de/home/sendungen/clubding/-/id=340/nid=340/did=51970/1y85504/index.html" >clubDING</a></li>
               <li>
                  <a class="CMSUrl navigationitem  home " onclick="this.blur();" href="http://www.dasding.de/consi-show/-/id=758216/1qf1iii/index.html" >Consi-Show</a></li>
               <li>
                  <a class="CMSUrl navigationitem  home " onclick="this.blur();" href="http://www.dasding.de/heimspiel/-/id=757654/eza2jc/index.html" >Heimspiel</a></li>
               <li>
                  <a class="CMSUrl navigationitem  home " onclick="this.blur();" href="http://www.dasding.de/home/sendungen/Housesession/-/id=340/nid=340/did=20352/al8k9l/index.html" >Housesession</a></li>
               <li>
                  <a class="CMSUrl navigationitem  home " onclick="this.blur();" href="http://www.dasding.de/kreuzundquer/-/id=111804/j1qtjq/index.html" >Kreuz & Quer</a></li>
               <li>
                  <a class="CMSUrl navigationitem  home " onclick="this.blur();" href="http://www.dasding.de/home/sendungen/LateLine-bei-DASDING/-/id=340/nid=340/did=254334/e4adsn/index.html" >LateLine</a></li>
               <li>
                  <a class="CMSUrl navigationitem  home " onclick="this.blur();" href="http://www.dasding.de/mixtape/-/id=107658/9p25ni/index.html" > Mixtape</a></li>
               <li>
                  <a class="CMSUrl navigationitem  home " onclick="this.blur();" href="http://www.dasding.de/home/sendungen/DASDING-Partybash-Sendung-nachhoeren/-/id=340/nid=340/did=963006/j7egjv/index.html" >Partybash</a></li>
               <li>
                  <a class="CMSUrl navigationitem  home " onclick="this.blur();" href="http://www.dasding.de/plattenleger/-/id=132200/al6n9z/index.html" >Plattenleger</a></li>
               <li>
                  <a class="CMSUrl navigationitem  home " onclick="this.blur();" href="http://www.dasding.de/play/-/id=1181242/17spiy4/index.html" >Play</a></li>
               <li>
                  <a class="CMSUrl navigationitem  home " onclick="this.blur();" href="http://www.dasding.de/home/sendungen/Radau-Rabatz-zum-Nachhoeren/-/id=340/nid=340/did=651602/p0k7e6/index.html" >Radau & Rabatz</a></li>
               <li>
                  <a class="CMSUrl navigationitem  home " onclick="this.blur();" href="http://www.dasding.de/home/sendungen/DASDING-Sprechstunde-Sendung-nachhoeren/-/id=340/nid=340/did=459802/1o5h3sw/index.html" >Sprechstunde</a></li>
               </ul>
                  </li>
               <li>
                  <a class="CMSUrl navigationitem  home " onclick="this.blur();" href="http://www.dasding.de/home/sendungen/DASDING-Programm/-/id=340/nid=340/did=484782/4wvg7t/index.html" > Programm</a></li>
               <li>
                  <a class="CMSUrl navigationitem  home " onclick="this.blur();" href="http://www.dasding.de/frequenzen/-/id=328/5fmlly/index.html" >Frequenzen</a></li>
               <li>
                  <a class="CMSUrl navigationitem  home " onclick="this.blur();" href="http://www.dasding.de/videos/-/id=318630/mya4w7/index.html" >Videos</a></li>
               <li>
                  <a class="CMSUrl navigationitem  home " onclick="this.blur();" href="http://www.dasding.de/app/-/id=397144/x8hkln/index.html" >DASDING App</a></li>
               </ul>
                  </li>
               <li class="main">
                  <a class="CMSUrl navigationitem  music " onclick="this.blur();" href="http://www.dasding.de/musik/-/id=286/45u15o/index.html" >Musik</a><ul>
               <li>
                  <a class="CMSUrl navigationitem  music " onclick="this.blur();" href="http://www.dasding.de/playlists/-/id=105906/71sdm2/index.html" >Playlist - Was lief wann?</a><ul>
               <li>
                  <a class="CMSUrl navigationitem  music " onclick="this.blur();" href="http://www.dasding.de/playlist/-/id=105978/cf=42/1qf94ge/index.html" >DASDING-Playlistsuche</a></li>
               <li>
                  <a class="CMSUrl navigationitem  music " onclick="this.blur();" href="http://www.dasding.de/playlists/heimspiel-playlist/-/id=105604/1xzfsvv/index.html" >Heimspiel Playlist</a></li>
               <li>
                  <a class="CMSUrl navigationitem  music " onclick="this.blur();" href="http://www.dasding.de/playlists/housesession-playlist/-/id=105540/17p4xxb/index.html" >Housesession Playlist</a></li>
               <li>
                  <a class="CMSUrl navigationitem  music " onclick="this.blur();" href="http://www.dasding.de/playlists/plattenleger-playlist/-/id=105642/vesoui/index.html" >Plattenleger Playlist</a></li>
               <li>
                  <a class="CMSUrl navigationitem  music " onclick="this.blur();" href="http://www.dasding.de/blackaffairs-playlist/-/id=105628/1jf0y8i/index.html" >Black Affairs Playlist</a></li>
               <li>
                  <a class="CMSUrl navigationitem  music " onclick="this.blur();" href="http://www.dasding.de/playlists/radaurabatz-playlist/-/id=788092/1mwxv78/index.html" >Radau & Rabatz Playlist</a></li>
               <li>
                  <a class="CMSUrl navigationitem  music " onclick="this.blur();" href="http://www.dasding.de/playlists/sprechstunde-playlist/-/id=105658/120ahed/index.html" >Sprechstunde Playlist</a></li>
               <li>
                  <a class="CMSUrl navigationitem  music " onclick="this.blur();" href="http://www.dasding.de/playlists/partybash-playlist/-/id=972032/1x6udmj/index.html" >Partybash Playlist</a></li>
               <li>
                  <a class="CMSUrl navigationitem  music " onclick="this.blur();" href="http://www.dasding.de/playlists/play-playlist/-/id=1200966/1bbo7ks/index.html" >DASDING Play Playlist</a></li>
               </ul>
                  </li>
               <li>
                  <a class="CMSUrl navigationitem  music " onclick="this.blur();" href="http://www.dasding.de/musicondemand/-/id=464014/11cmflq/index.html" > Sendungen nachhören</a></li>
               <li>
                  <a class="CMSUrl navigationitem  music " onclick="this.blur();" href="http://www.dasding.de/musik/Kuenstlerarchiv-A-Z/-/id=286/nid=286/did=632722/1f87rxc/index.html" >Künstler A-Z</a></li>
               <li>
                  <a class="CMSUrl navigationitem  music " onclick="this.blur();" href="http://www.dasding.de/musik/interviews/-/id=372/13gki4d/index.html" >Interviews</a></li>
               <li>
                  <a class="CMSUrl navigationitem  music " onclick="this.blur();" href="http://www.dasding.de/musik/interviews/DASDING-Live-in-Concert/-/id=372/nid=372/did=757558/1kk884r/index.html" >Live-Videos</a></li>
               <li>
                  <a class="CMSUrl navigationitem  music " onclick="this.blur();" href="http://www.dasding.de/neuemusik/-/id=284/1qg0ynk/index.html" >Neue Musik</a></li>
               <li>
                  <a class="CMSUrl navigationitem  music " onclick="this.blur();" href="http://www.dasding.de/trackoftheday/-/id=1091326/gdzfrl/index.html" >Track of the Day</a></li>
               <li>
                  <a class="CMSUrl navigationitem  music " onclick="this.blur();" href="http://www.dasding.de/newcomer/-/id=107020/stseah/index.html" >Newcomer</a><ul>
               <li>
                  <a class="CMSUrl navigationitem  music " onclick="this.blur();" href="http://www.dasding.de/musik/New-Music-Award/-/id=286/nid=286/did=920264/nol0yc/index.html" >New Music Award</a></li>
               <li>
                  <a class="CMSUrl navigationitem  music " onclick="this.blur();" href="http://www.dasding.de/rockbuster/-/id=428536/1r1npz7/index.html" >Rockbuster</a></li>
               <li>
                  <a class="CMSUrl navigationitem  music " onclick="this.blur();" href="http://www.dasding.de/playlive/-/id=428538/18zaro/index.html" >Play Live</a></li>
               </ul>
                  </li>
               <li>
                  <a class="CMSUrl navigationitem  music " onclick="this.blur();" href="http://www.dasding.de/starnews/-/id=420/6nrvip/index.html" >Starnews</a></li>
               </ul>
                  </li>
               <li class="main">
                  <a class="CMSUrl navigationitem  themes " onclick="this.blur();" href="http://www.dasding.de/lifestyle/-/id=324/793ydp/index.html" >Lifestyle</a><ul>
               <li>
                  <a class="CMSUrl navigationitem  themes " onclick="this.blur();" href="http://www.dasding.de/netztrends/-/id=414/ehz5or/index.html" >Netztrends</a></li>
               <li>
                  <a class="CMSUrl navigationitem  themes " onclick="this.blur();" href="http://www.dasding.de/smartphone/-/id=1074346/1rptt8k/index.html" >Smartphone</a></li>
               <li>
                  <a class="CMSUrl navigationitem  themes " onclick="this.blur();" href="http://www.dasding.de/kino/-/id=148296/1i4mzq7/index.html" >Neu im Kino</a></li>
               <li>
                  <a class="CMSUrl navigationitem  themes " onclick="this.blur();" href="http://www.dasding.de/lifestyle/liebeundsex/-/id=402/1ig0oov/index.html" >Liebe & Sex</a></li>
               <li>
                  <a class="CMSUrl navigationitem  themes " onclick="this.blur();" href="http://www.dasding.de/mode-und-beauty/-/id=970146/7ezajd/index.html" >Mode & Beauty</a></li>
               <li>
                  <a class="CMSUrl navigationitem  themes " onclick="this.blur();" href="http://www.dasding.de/lifestyle/spass/-/id=120254/1kf8qwg/index.html" >Spaß</a></li>
               <li>
                  <a class="CMSUrl navigationitem  themes " onclick="this.blur();" href="http://www.dasding.de/jobundkarriere/-/id=390/1yofeov/index.html" >Job & Karriere</a></li>
               <li>
                  <a class="CMSUrl navigationitem  themes " onclick="this.blur();" href="http://www.dasding.de/gamechecker/-/id=1014790/dmq5hc/index.html" >Gamechecker</a></li>
               </ul>
                  </li>
               <li class="main">
                  <a class="CMSUrl navigationitem  events " onclick="this.blur();" href="http://www.dasding.de/events/-/id=1090/3o05m9/index.html" >Events</a><ul>
               <li>
                  <a class="CMSUrl navigationitem  events " onclick="this.blur();" href="http://www.dasding.de/eventsuche/-/id=106650/cf=42/19zkq2u/index.html" >Eventsuche</a></li>
               <li>
                  <a class="CMSUrl navigationitem  events " onclick="this.blur();" href="http://www.dasding.de/events/club-live-musik/-/id=1238/1xigxpj/index.html" >Club/Live Musik</a><ul>
               <li>
                  <a class="CMSUrl navigationitem  events " onclick="this.blur();" href="http://www.dasding.de/events/club-live-musik/Radau-Rabatz-Partys/-/id=1238/nid=1238/did=1196978/mai894/index.html" >Radau & Rabatz Partyevents</a></li>
               <li>
                  <a class="CMSUrl navigationitem  events " onclick="this.blur();" href="http://www.dasding.de/home/sendungen/DASDING-Black-Affairs-Sendung-nachhoeren/-/id=340/nid=340/did=462540/1k9vlm2/index.html" >Black Affairs</a></li>
               </ul>
                  </li>
               <li>
                  <a class="CMSUrl navigationitem  events " onclick="this.blur();" href="http://www.dasding.de/partyfieber/-/id=624136/1r1abl8/index.html" >Partyfieber</a></li>
               <li>
                  <a class="CMSUrl navigationitem  events " onclick="this.blur();" href="http://www.dasding.de/festivals/-/id=1248/1efon6o/index.html" >Festivals</a><ul>
               <li>
                  <a class="CMSUrl navigationitem  events " onclick="this.blur();" href="http://www.dasding.de/festival-timeline/-/id=1113732/vzm6t6/index.html" >Festivals 2017 Timeline</a></li>
               <li>
                  <a class="CMSUrl navigationitem  events " onclick="this.blur();" href="http://www.dasding.de/rock-am-ring/Rock-am-Ring/-/id=698062/nid=698062/did=570416/1df3kon/index.html" >Rock am Ring</a></li>
               <li>
                  <a class="CMSUrl navigationitem  events " onclick="this.blur();" href="http://www.dasding.de/southside/-/id=106962/p8509n/index.html" >Southside</a></li>
               <li>
                  <a class="CMSUrl navigationitem  events " onclick="this.blur();" href="http://www.dasding.de/frauenfeld/-/id=279364/1mhh30w/index.html" >Openair Frauenfeld</a></li>
               <li>
                  <a class="CMSUrl navigationitem  events " onclick="this.blur();" href="http://www.dasding.de/nature-one/-/id=385232/j2y68r/index.html" >Nature One</a></li>
               <li>
                  <a class="CMSUrl navigationitem  events " onclick="this.blur();" href="http://www.dasding.de/seayou/-/id=1218296/1odfk8d/index.html" >Sea You Festival</a></li>
               <li>
                  <a class="CMSUrl navigationitem  events " onclick="this.blur();" href="http://www.dasding.de/dasfest/-/id=1048224/mjqugh/index.html" >Das Fest</a></li>
               <li>
                  <a class="CMSUrl navigationitem  events " onclick="this.blur();" href="http://www.dasding.de/timewarp/-/id=866128/xb8q4x/index.html" >Time Warp</a></li>
               <li>
                  <a class="CMSUrl navigationitem  events " onclick="this.blur();" href="http://www.dasding.de/semf/-/id=767672/1awfgvz/index.html" >SEMF</a></li>
               <li>
                  <a class="CMSUrl navigationitem  events " onclick="this.blur();" href="http://www.dasding.de/kurt-festival/-/id=854734/zxt782/index.html" >KuRt Festival</a></li>
               <li>
                  <a class="CMSUrl navigationitem  events " onclick="this.blur();" href="http://www.dasding.de/love-family-park/-/id=1126794/4n0k9z/index.html" >Love Family Park</a></li>
               <li>
                  <a class="CMSUrl navigationitem  events " onclick="this.blur();" href="http://www.dasding.de/spack/-/id=131812/1l6uole/index.html" >Spack! Festival</a></li>
               <li>
                  <a class="CMSUrl navigationitem  events " onclick="this.blur();" href="http://www.dasding.de/mini-rock/-/id=1120054/17buub6/index.html" >Mini-Rock  Festival</a></li>
               </ul>
                  </li>
               </ul>
                  </li>
               <li class="main">
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/vorort/-/id=145088/1kp5d4a/index.html" >vor Ort</a><ul>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/freiburg/-/id=1173740/pvo33l/index.html" >Freiburg</a><ul>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/freiburg/fotos/-/id=1173564/tuu2is/index.html" >Fotos</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/freiburg/videos/-/id=1173588/1y40ixt/index.html" >Videos</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/freiburg/events/-/id=1173556/1chahm3/index.html" >Events</a></li>
               </ul>
                  </li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/kaiserslautern/-/id=601200/ul0fyp/index.html" >Kaiserslautern</a><ul>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/kaiserslautern/events/-/id=695334/1hroysa/index.html" >Events</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/kaiserslautern/musik/-/id=1016650/f32bjk/index.html" >Musik</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/kaiserslautern/lifestyle/-/id=696512/3iadpt/index.html" >Lifestyle</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/kaiserslautern/sport/-/id=695886/1hduk2k/index.html" >Sport und der FCK</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/kaiserslautern/food/-/id=1061250/8hx56t/index.html" >Essen und Trinken</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/kaiserslautern/fotos/-/id=695308/1r2ny7m/index.html" >Fotos</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/kaiserslautern/videos/-/id=696528/1jbckrw/index.html" >Videos</a></li>
               </ul>
                  </li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/karlsruhe/-/id=601192/n82xgt/index.html" >Karlsruhe</a><ul>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/karlsruhe/events/-/id=696608/1wkym0n/index.html" >Events</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/karlsruhe/musik/-/id=1016630/qn3cs6/index.html" >Musik</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/karlsruhe/lifestyle/-/id=696632/gvm42y/index.html" >Lifestyle</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/karlsruhe/sport/-/id=696620/1kj8x8n/index.html" >Sport und der KSC</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/karlsruhe/fotos/-/id=696594/ciongs/index.html" >Fotos</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/karlsruhe/videos/-/id=696644/16zvg7s/index.html" >Videos</a></li>
               </ul>
                  </li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/koblenz/-/id=601214/v5tw21/index.html" >Koblenz</a><ul>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/koblenz/events/-/id=696742/vq4moq/index.html" >Events</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/koblenz/musik/-/id=1016832/10sbfbk/index.html" >Musik</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/koblenz/lifestyle/-/id=696766/jpo8qp/index.html" >Lifestyle</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/koblenz/sport/-/id=696754/104dcq6/index.html" >Sport</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/koblenz/fotos/-/id=696728/1im8yma/index.html" >Fotos</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/koblenz/videos/-/id=696778/1fir0uf/index.html" >Videos</a></li>
               </ul>
                  </li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/mainz/-/id=601216/17wrdlx/index.html" >Mainz</a><ul>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/mainz/events/-/id=696826/b5wy2g/index.html" >Events</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/mainz/musik/-/id=1016848/bxjiix/index.html" >Musik</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/mainz/lifestyle/-/id=696850/13flb4a/index.html" >Lifestyle</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/mainz/sport/-/id=696838/1njtgse/index.html" >Sport und die 05er</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/mainz/fotos/-/id=696812/18stya/index.html" >Fotos</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/mainz/videos/-/id=696862/kvk4th/index.html" >Videos</a></li>
               </ul>
                  </li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/rhein-neckar/-/id=601218/xucnmq/index.html" >Rhein-Neckar</a><ul>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/rhein-neckar/events/-/id=696910/1te84ah/index.html" >Events</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/rhein-neckar/musik/-/id=1016882/sol5ln/index.html" >Musik</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/rhein-neckar/lifestyle/-/id=696934/1puotuq/index.html" >Lifestyle</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/rhein-neckar/sport/-/id=696922/cx7vbq/index.html" >Sport</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/rhein-neckar/fotos/-/id=696896/1kjj6wj/index.html" >Fotos</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/rhein-neckar/videos/-/id=696946/zezdft/index.html" >Videos</a></li>
               </ul>
                  </li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/stuttgart/-/id=601220/pjkxub/index.html" >Stuttgart</a><ul>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/stuttgart/events/-/id=696976/ngenm2/index.html" >Events</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/stuttgart/musik/-/id=1016894/15x94hb/index.html" >Musik</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/stuttgart/lifestyle/-/id=697000/jcykgi/index.html" >Lifestyle</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/stuttgart/sport/-/id=696988/em0c02/index.html" >Sport und der VfB</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/stuttgart/fotos/-/id=696962/kt59w2/index.html" >Fotos</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/stuttgart/videos/-/id=697012/1dm84u7/index.html" >Videos</a></li>
               </ul>
                  </li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/trier/-/id=601222/1de26bj/index.html" >Trier</a><ul>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/trier/events/-/id=697102/1b6hjih/index.html" >Events</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/trier/musik/-/id=1015606/1d3zxim/index.html" >Musik</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/trier/lifestyle/-/id=697126/187el5e/index.html" >Lifestyle</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/trier/sport/-/id=697114/p3gpdp/index.html" >Sport</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/trier/fotos/-/id=697088/10k6lgo/index.html" >Fotos</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/trier/videos/-/id=697138/r6dsyc/index.html" >Videos</a></li>
               </ul>
                  </li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo active" onclick="this.blur();" href="http://www.dasding.de/tuebingen/-/id=601226/1ec6vs6/index.html" >Tübingen</a><ul>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/tuebingen/events/-/id=697174/3dfwu3/index.html" >Events</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/tuebingen/lifestyle/-/id=697198/171dvfi/index.html" >Lifestyle</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/tuebingen/musik/-/id=1016912/1evpmud/index.html" >Musik</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/tuebingen/sport/-/id=697186/s89yxk/index.html" >Sport</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/tuebingen/fotos/-/id=697160/53hkmb/index.html" >Fotos</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/tuebingen/videos/-/id=697210/qgfewt/index.html" >Videos</a></li>
               </ul>
                  </li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/ulm/-/id=995166/18i12vc/index.html" >Ulm</a><ul>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/ulm/events/-/id=995092/98zc4p/index.html" >Events</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/ulm/musik/-/id=1060770/14r5q4p/index.html" >Musik</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/ulm/lifestyle/-/id=995038/ghpb5p/index.html" >Lifestyle</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/ulm/sport/-/id=995050/rq7b49/index.html" >Sport</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/ulm/fotos/-/id=995082/fmfwq0/index.html" >Fotos</a></li>
               <li>
                  <a class="CMSUrl navigationitem  ddvo " onclick="this.blur();" href="http://www.dasding.de/ulm/videos/-/id=995058/uaun23/index.html" >Videos</a></li>
               </ul>
                  </li>
               </ul>
                  </li>
               <li class="main">
                  <a class="CMSUrl navigationitem  newscast " onclick="this.blur();" href="http://www.dasding.de/news/-/id=1098/1377er/index.html" >News</a><ul>
               <li>
                  <a class="CMSUrl navigationitem  newscast " onclick="this.blur();" href="http://www.dasding.de/news/aktuelle-meldungen/-/id=1278/183ee1v/index.html" >Tagesschau</a></li>
               <li>
                  <a class="CMSUrl navigationitem  newscast " onclick="this.blur();" href="http://www.dasding.de/news/Verkehr/-/id=1098/nid=1098/did=1017794/cf=42/12r0fjj/index.html" >Verkehr</a></li>
               <li>
                  <a class="CMSUrl navigationitem  newscast " onclick="this.blur();" href="http://www.dasding.de/wetter/-/id=746202/cf=42/xihm3p/index.html" >Wetter</a></li>
               </ul>
                  </li>
               <li class="main">
                  <a class="CMSUrl navigationitem  dasding " onclick="this.blur();" href="http://www.dasding.de/dasding/-/id=1110/1ifj9zi/index.html" >DASDING</a><ul>
               <li>
                  <a class="CMSUrl navigationitem  dasding " onclick="this.blur();" href="http://www.dasding.de/webcam/-/id=104860/8nhybv/index.html" >Webcams</a></li>
               <li>
                  <a class="CMSUrl navigationitem  dasding " onclick="this.blur();" href="http://www.dasding.de/dasding/Die-DASDING-Crew/-/id=1110/nid=1110/did=301786/1qeziwv/index.html" >Crew</a></li>
               <li>
                  <a class="CMSUrl navigationitem  dasding " onclick="this.blur();" href="http://www.dasding.de/jobs/-/id=52670/1jk8t96/index.html" >Jobs</a></li>
               <li>
                  <a class="CMSUrl navigationitem  dasding " onclick="this.blur();" href="http://www.dasding.de/home/sendungen/DASDING-Programm/-/id=340/nid=340/did=484782/4wvg7t/index.html" > Programm</a></li>
               <li>
                  <a class="CMSUrl navigationitem  dasding " onclick="this.blur();" href="http://www.dasding.de/kontakt/-/id=321804/lv618t/index.html" >Kontakt</a></li>
               <li>
                  <a class="CMSUrl navigationitem  dasding " onclick="this.blur();" href="http://www.dasding.de/presse/-/id=52674/1lhgb9f/index.html" >Presse</a></li>
               <li>
                  <a class="CMSUrl navigationitem  dasding " onclick="this.blur();" href="http://www.dasding.de/impressum/-/id=52668/1q0i7op/index.html" >Impressum</a></li>
               <li>
                  <a class="CMSUrl navigationitem  dasding " onclick="this.blur();" href="http://www.dasding.de/dasding/DASDING-Workshop-an-Deiner-Schule/-/id=1110/nid=1110/did=969980/1sh6yqx/index.html" >Workshops</a></li>
      </ul>
   </ul>
   <div id="searchContainer">
      <fieldset>
         <form id="search" method="GET" action="http://www.dasding.de/home/suche/-/id=236/cf=42/nid=236/did=433684/1o20j7l/index.html">
            <input type="text"
                    id="searchInput"
                    name="q"
                    value="Suchbegriff eingeben"/>
            <div id="searchImage"></div>
         </form>
      </fieldset>
   </div>
</div>

</div>

<div id="contentcontainer">
               
<div id="ddvoSite">
   <div id="siteContent">
      <div id="content">
         <div class="DivContent  ddvo">
   <div id="mediacontainer">
   <div class="DetailContent" id="gallerycontainer">
   <div class="slider-wrapper default">
   <div id="gallery">
      <div href="#" data-social="facebook twitter pinterest">
            <img src="http://www.dasding.de/-/id=1228974/property=superBig/log=94658/1up5kfv/Reutlingen-Sixfeetunder.jpg" alt="Reutlingen-Sixfeetunder /// Copyright DASDING" title="Reutlingen-Sixfeetunder /// Copyright DASDING" width="770" height="433" border="0"  class="bg pinterest" /><div class="GalleryNavi">
               <a href="javascript:void(0)" onclick="window.open('http://www.dasding.de/tuebingen/Reutlingen-Sixfeetunder/-/id=601226/pv=galleryfull/pic=1/log=94658/nid=601226/did=1228906/14m12v3/index.html');" id="galleryFull"
                 ><img src="http://www.dasding.de/-/id=316926/property=normalIcon/pubVersion=6/lg1757/index.gif" alt="" title="" width="35" height="35" border="0" onMouseOver="this.src='http://www.dasding.de/-/id=316926/property=mouseOverIcon/dntw2p/index.gif'" onMouseOut="this.src='http://www.dasding.de/-/id=316926/property=normalIcon/1mks6l4/index.gif'" class="Icon" />
</a>
               <p class="GalleryPos">Bild <span class="CurrentNr"></span> von <span class="PicNr"></span></p>
            </div>
         </div>
      <div href="#" data-social="facebook twitter pinterest">
            <img src="http://www.dasding.de/-/id=1228934/property=superBig/log=94658/isbkr/Reutlingen-Sixfeetunder.jpg" alt="Reutlingen-Sixfeetunder /// Copyright DASDING" title="Reutlingen-Sixfeetunder /// Copyright DASDING" width="770" height="433" border="0"  class="bg pinterest" /><div class="GalleryNavi">
               <a href="javascript:void(0)" onclick="window.open('http://www.dasding.de/tuebingen/Reutlingen-Sixfeetunder/-/id=601226/pv=galleryfull/pic=1/log=94658/nid=601226/did=1228906/14m12v3/index.html');" id="galleryFull"
                 ><img src="http://www.dasding.de/-/id=316926/property=normalIcon/pubVersion=6/lg1757/index.gif" alt="" title="" width="35" height="35" border="0" onMouseOver="this.src='http://www.dasding.de/-/id=316926/property=mouseOverIcon/dntw2p/index.gif'" onMouseOut="this.src='http://www.dasding.de/-/id=316926/property=normalIcon/1mks6l4/index.gif'" class="Icon" />
</a>
               <p class="GalleryPos">Bild <span class="CurrentNr"></span> von <span class="PicNr"></span></p>
            </div>
         </div>
      <div href="#" data-social="facebook twitter pinterest">
            <img src="http://www.dasding.de/-/id=1228924/property=superBig/log=94658/h2d9qr/Reutlingen-Sixfeetunder.jpg" alt="Reutlingen-Sixfeetunder /// Copyright DASDING" title="Reutlingen-Sixfeetunder /// Copyright DASDING" width="770" height="433" border="0"  class="bg pinterest" /><div class="GalleryNavi">
               <a href="javascript:void(0)" onclick="window.open('http://www.dasding.de/tuebingen/Reutlingen-Sixfeetunder/-/id=601226/pv=galleryfull/pic=1/log=94658/nid=601226/did=1228906/14m12v3/index.html');" id="galleryFull"
                 ><img src="http://www.dasding.de/-/id=316926/property=normalIcon/pubVersion=6/lg1757/index.gif" alt="" title="" width="35" height="35" border="0" onMouseOver="this.src='http://www.dasding.de/-/id=316926/property=mouseOverIcon/dntw2p/index.gif'" onMouseOut="this.src='http://www.dasding.de/-/id=316926/property=normalIcon/1mks6l4/index.gif'" class="Icon" />
</a>
               <p class="GalleryPos">Bild <span class="CurrentNr"></span> von <span class="PicNr"></span></p>
            </div>
         </div>
      <div href="#" data-social="facebook twitter pinterest">
            <img src="http://www.dasding.de/-/id=1228922/property=superBig/log=94658/1byt79m/Reutlingen-Sixfeetunder.jpg" alt="Reutlingen-Sixfeetunder /// Copyright DASDING" title="Reutlingen-Sixfeetunder /// Copyright DASDING" width="770" height="433" border="0"  class="bg pinterest" /><div class="GalleryNavi">
               <a href="javascript:void(0)" onclick="window.open('http://www.dasding.de/tuebingen/Reutlingen-Sixfeetunder/-/id=601226/pv=galleryfull/pic=1/log=94658/nid=601226/did=1228906/14m12v3/index.html');" id="galleryFull"
                 ><img src="http://www.dasding.de/-/id=316926/property=normalIcon/pubVersion=6/lg1757/index.gif" alt="" title="" width="35" height="35" border="0" onMouseOver="this.src='http://www.dasding.de/-/id=316926/property=mouseOverIcon/dntw2p/index.gif'" onMouseOut="this.src='http://www.dasding.de/-/id=316926/property=normalIcon/1mks6l4/index.gif'" class="Icon" />
</a>
               <p class="GalleryPos">Bild <span class="CurrentNr"></span> von <span class="PicNr"></span></p>
            </div>
         </div>
      <div href="#" data-social="facebook twitter pinterest">
            <img src="http://www.dasding.de/-/id=1228908/property=superBig/log=94658/1gfcyr4/Reutlingen-Sixfeetunder.jpg" alt="Reutlingen-Sixfeetunder /// Copyright SWR" title="Reutlingen-Sixfeetunder /// Copyright SWR" width="770" height="433" border="0"  class="bg pinterest" /><div class="GalleryNavi">
               <a href="javascript:void(0)" onclick="window.open('http://www.dasding.de/tuebingen/Reutlingen-Sixfeetunder/-/id=601226/pv=galleryfull/pic=1/log=94658/nid=601226/did=1228906/14m12v3/index.html');" id="galleryFull"
                 ><img src="http://www.dasding.de/-/id=316926/property=normalIcon/pubVersion=6/lg1757/index.gif" alt="" title="" width="35" height="35" border="0" onMouseOver="this.src='http://www.dasding.de/-/id=316926/property=mouseOverIcon/dntw2p/index.gif'" onMouseOut="this.src='http://www.dasding.de/-/id=316926/property=normalIcon/1mks6l4/index.gif'" class="Icon" />
</a>
               <p class="GalleryPos">Bild <span class="CurrentNr"></span> von <span class="PicNr"></span></p>
            </div>
         </div>
      <div href="#" data-social="facebook twitter pinterest">
            <img src="http://www.dasding.de/-/id=1228910/property=superBig/log=94658/cuk40q/Reutlingen-Sixfeetunder.jpg" alt="Reutlingen-Sixfeetunder /// Copyright DASDING" title="Reutlingen-Sixfeetunder /// Copyright DASDING" width="770" height="433" border="0"  class="bg pinterest" /><div class="GalleryNavi">
               <a href="javascript:void(0)" onclick="window.open('http://www.dasding.de/tuebingen/Reutlingen-Sixfeetunder/-/id=601226/pv=galleryfull/pic=1/log=94658/nid=601226/did=1228906/14m12v3/index.html');" id="galleryFull"
                 ><img src="http://www.dasding.de/-/id=316926/property=normalIcon/pubVersion=6/lg1757/index.gif" alt="" title="" width="35" height="35" border="0" onMouseOver="this.src='http://www.dasding.de/-/id=316926/property=mouseOverIcon/dntw2p/index.gif'" onMouseOut="this.src='http://www.dasding.de/-/id=316926/property=normalIcon/1mks6l4/index.gif'" class="Icon" />
</a>
               <p class="GalleryPos">Bild <span class="CurrentNr"></span> von <span class="PicNr"></span></p>
            </div>
         </div>
      <div href="#" data-social="facebook twitter pinterest">
            <img src="http://www.dasding.de/-/id=1228914/property=superBig/log=94658/xlwux7/Reutlingen-Sixfeetunder.jpg" alt="Reutlingen-Sixfeetunder /// Copyright DASDING" title="Reutlingen-Sixfeetunder /// Copyright DASDING" width="770" height="433" border="0"  class="bg pinterest" /><div class="GalleryNavi">
               <a href="javascript:void(0)" onclick="window.open('http://www.dasding.de/tuebingen/Reutlingen-Sixfeetunder/-/id=601226/pv=galleryfull/pic=1/log=94658/nid=601226/did=1228906/14m12v3/index.html');" id="galleryFull"
                 ><img src="http://www.dasding.de/-/id=316926/property=normalIcon/pubVersion=6/lg1757/index.gif" alt="" title="" width="35" height="35" border="0" onMouseOver="this.src='http://www.dasding.de/-/id=316926/property=mouseOverIcon/dntw2p/index.gif'" onMouseOut="this.src='http://www.dasding.de/-/id=316926/property=normalIcon/1mks6l4/index.gif'" class="Icon" />
</a>
               <p class="GalleryPos">Bild <span class="CurrentNr"></span> von <span class="PicNr"></span></p>
            </div>
         </div>
      <div href="#" data-social="facebook twitter pinterest">
            <img src="http://www.dasding.de/-/id=1228916/property=superBig/log=94658/1h1ojwj/Reutlingen-Sixfeetunder.jpg" alt="Reutlingen-Sixfeetunder /// Copyright DASDING" title="Reutlingen-Sixfeetunder /// Copyright DASDING" width="770" height="433" border="0"  class="bg pinterest" /><div class="GalleryNavi">
               <a href="javascript:void(0)" onclick="window.open('http://www.dasding.de/tuebingen/Reutlingen-Sixfeetunder/-/id=601226/pv=galleryfull/pic=1/log=94658/nid=601226/did=1228906/14m12v3/index.html');" id="galleryFull"
                 ><img src="http://www.dasding.de/-/id=316926/property=normalIcon/pubVersion=6/lg1757/index.gif" alt="" title="" width="35" height="35" border="0" onMouseOver="this.src='http://www.dasding.de/-/id=316926/property=mouseOverIcon/dntw2p/index.gif'" onMouseOut="this.src='http://www.dasding.de/-/id=316926/property=normalIcon/1mks6l4/index.gif'" class="Icon" />
</a>
               <p class="GalleryPos">Bild <span class="CurrentNr"></span> von <span class="PicNr"></span></p>
            </div>
         </div>
      <div href="#" data-social="facebook twitter pinterest">
            <img src="http://www.dasding.de/-/id=1228918/property=superBig/log=94658/zo9988/Reutlingen-Sixfeetunder.jpg" alt="Reutlingen-Sixfeetunder" title="Reutlingen-Sixfeetunder" width="770" height="433" border="0"  class="bg pinterest" /><div class="GalleryNavi">
               <a href="javascript:void(0)" onclick="window.open('http://www.dasding.de/tuebingen/Reutlingen-Sixfeetunder/-/id=601226/pv=galleryfull/pic=1/log=94658/nid=601226/did=1228906/14m12v3/index.html');" id="galleryFull"
                 ><img src="http://www.dasding.de/-/id=316926/property=normalIcon/pubVersion=6/lg1757/index.gif" alt="" title="" width="35" height="35" border="0" onMouseOver="this.src='http://www.dasding.de/-/id=316926/property=mouseOverIcon/dntw2p/index.gif'" onMouseOut="this.src='http://www.dasding.de/-/id=316926/property=normalIcon/1mks6l4/index.gif'" class="Icon" />
</a>
               <p class="GalleryPos">Bild <span class="CurrentNr"></span> von <span class="PicNr"></span></p>
            </div>
         </div>
      <div href="#" data-social="facebook twitter pinterest">
            <img src="http://www.dasding.de/-/id=1228920/property=superBig/log=94658/to61qa/Reutlingen-Sixfeetunder.jpg" alt="Reutlingen-Sixfeetunder /// Copyright DASDING" title="Reutlingen-Sixfeetunder /// Copyright DASDING" width="770" height="433" border="0"  class="bg pinterest" /><div class="GalleryNavi">
               <a href="javascript:void(0)" onclick="window.open('http://www.dasding.de/tuebingen/Reutlingen-Sixfeetunder/-/id=601226/pv=galleryfull/pic=1/log=94658/nid=601226/did=1228906/14m12v3/index.html');" id="galleryFull"
                 ><img src="http://www.dasding.de/-/id=316926/property=normalIcon/pubVersion=6/lg1757/index.gif" alt="" title="" width="35" height="35" border="0" onMouseOver="this.src='http://www.dasding.de/-/id=316926/property=mouseOverIcon/dntw2p/index.gif'" onMouseOut="this.src='http://www.dasding.de/-/id=316926/property=normalIcon/1mks6l4/index.gif'" class="Icon" />
</a>
               <p class="GalleryPos">Bild <span class="CurrentNr"></span> von <span class="PicNr"></span></p>
            </div>
         </div>
      <div href="#" data-social="facebook twitter pinterest">
            <img src="http://www.dasding.de/-/id=1228926/property=superBig/log=94658/1xsps63/Reutlingen-Sixfeetunder.jpg" alt="Reutlingen-Sixfeetunder /// Copyright DASDING" title="Reutlingen-Sixfeetunder /// Copyright DASDING" width="770" height="433" border="0"  class="bg pinterest" /><div class="GalleryNavi">
               <a href="javascript:void(0)" onclick="window.open('http://www.dasding.de/tuebingen/Reutlingen-Sixfeetunder/-/id=601226/pv=galleryfull/pic=1/log=94658/nid=601226/did=1228906/14m12v3/index.html');" id="galleryFull"
                 ><img src="http://www.dasding.de/-/id=316926/property=normalIcon/pubVersion=6/lg1757/index.gif" alt="" title="" width="35" height="35" border="0" onMouseOver="this.src='http://www.dasding.de/-/id=316926/property=mouseOverIcon/dntw2p/index.gif'" onMouseOut="this.src='http://www.dasding.de/-/id=316926/property=normalIcon/1mks6l4/index.gif'" class="Icon" />
</a>
               <p class="GalleryPos">Bild <span class="CurrentNr"></span> von <span class="PicNr"></span></p>
            </div>
         </div>
      <div href="#" data-social="facebook twitter pinterest">
            <img src="http://www.dasding.de/-/id=1228928/property=superBig/log=94658/1ifselc/Reutlingen-Sixfeetunder.jpg" alt="Reutlingen-Sixfeetunder /// Copyright DASDING" title="Reutlingen-Sixfeetunder /// Copyright DASDING" width="770" height="433" border="0"  class="bg pinterest" /><div class="GalleryNavi">
               <a href="javascript:void(0)" onclick="window.open('http://www.dasding.de/tuebingen/Reutlingen-Sixfeetunder/-/id=601226/pv=galleryfull/pic=1/log=94658/nid=601226/did=1228906/14m12v3/index.html');" id="galleryFull"
                 ><img src="http://www.dasding.de/-/id=316926/property=normalIcon/pubVersion=6/lg1757/index.gif" alt="" title="" width="35" height="35" border="0" onMouseOver="this.src='http://www.dasding.de/-/id=316926/property=mouseOverIcon/dntw2p/index.gif'" onMouseOut="this.src='http://www.dasding.de/-/id=316926/property=normalIcon/1mks6l4/index.gif'" class="Icon" />
</a>
               <p class="GalleryPos">Bild <span class="CurrentNr"></span> von <span class="PicNr"></span></p>
            </div>
         </div>
      <div href="#" data-social="facebook twitter pinterest">
            <img src="http://www.dasding.de/-/id=1228932/property=superBig/log=94658/143e9ky/Reutlingen-Sixfeetunder.jpg" alt="Reutlingen-Sixfeetunder /// Copyright DASDING" title="Reutlingen-Sixfeetunder /// Copyright DASDING" width="770" height="433" border="0"  class="bg pinterest" /><div class="GalleryNavi">
               <a href="javascript:void(0)" onclick="window.open('http://www.dasding.de/tuebingen/Reutlingen-Sixfeetunder/-/id=601226/pv=galleryfull/pic=1/log=94658/nid=601226/did=1228906/14m12v3/index.html');" id="galleryFull"
                 ><img src="http://www.dasding.de/-/id=316926/property=normalIcon/pubVersion=6/lg1757/index.gif" alt="" title="" width="35" height="35" border="0" onMouseOver="this.src='http://www.dasding.de/-/id=316926/property=mouseOverIcon/dntw2p/index.gif'" onMouseOut="this.src='http://www.dasding.de/-/id=316926/property=normalIcon/1mks6l4/index.gif'" class="Icon" />
</a>
               <p class="GalleryPos">Bild <span class="CurrentNr"></span> von <span class="PicNr"></span></p>
            </div>
         </div>
      <div href="#" data-social="facebook twitter pinterest">
            <img src="http://www.dasding.de/-/id=1228936/property=superBig/log=94658/1jh2m6r/Reutlingen-Sixfeetunder.jpg" alt="Reutlingen-Sixfeetunder /// Copyright DASDING" title="Reutlingen-Sixfeetunder /// Copyright DASDING" width="770" height="433" border="0"  class="bg pinterest" /><div class="GalleryNavi">
               <a href="javascript:void(0)" onclick="window.open('http://www.dasding.de/tuebingen/Reutlingen-Sixfeetunder/-/id=601226/pv=galleryfull/pic=1/log=94658/nid=601226/did=1228906/14m12v3/index.html');" id="galleryFull"
                 ><img src="http://www.dasding.de/-/id=316926/property=normalIcon/pubVersion=6/lg1757/index.gif" alt="" title="" width="35" height="35" border="0" onMouseOver="this.src='http://www.dasding.de/-/id=316926/property=mouseOverIcon/dntw2p/index.gif'" onMouseOut="this.src='http://www.dasding.de/-/id=316926/property=normalIcon/1mks6l4/index.gif'" class="Icon" />
</a>
               <p class="GalleryPos">Bild <span class="CurrentNr"></span> von <span class="PicNr"></span></p>
            </div>
         </div>
      <div href="#" data-social="facebook twitter pinterest">
            <img src="http://www.dasding.de/-/id=1228938/property=superBig/log=94658/1wwh3oo/Reutlingen-Sixfeetunder.jpg" alt="Reutlingen-Sixfeetunder /// Copyright DASDING" title="Reutlingen-Sixfeetunder /// Copyright DASDING" width="770" height="433" border="0"  class="bg pinterest" /><div class="GalleryNavi">
               <a href="javascript:void(0)" onclick="window.open('http://www.dasding.de/tuebingen/Reutlingen-Sixfeetunder/-/id=601226/pv=galleryfull/pic=1/log=94658/nid=601226/did=1228906/14m12v3/index.html');" id="galleryFull"
                 ><img src="http://www.dasding.de/-/id=316926/property=normalIcon/pubVersion=6/lg1757/index.gif" alt="" title="" width="35" height="35" border="0" onMouseOver="this.src='http://www.dasding.de/-/id=316926/property=mouseOverIcon/dntw2p/index.gif'" onMouseOut="this.src='http://www.dasding.de/-/id=316926/property=normalIcon/1mks6l4/index.gif'" class="Icon" />
</a>
               <p class="GalleryPos">Bild <span class="CurrentNr"></span> von <span class="PicNr"></span></p>
            </div>
         </div>
      <div href="#" data-social="facebook twitter pinterest">
            <img src="http://www.dasding.de/-/id=1228940/property=superBig/log=94658/1r67sz6/Reutlingen-Sixfeetunder.jpg" alt="Reutlingen-Sixfeetunder /// Copyright DASDING" title="Reutlingen-Sixfeetunder /// Copyright DASDING" width="770" height="433" border="0"  class="bg pinterest" /><div class="GalleryNavi">
               <a href="javascript:void(0)" onclick="window.open('http://www.dasding.de/tuebingen/Reutlingen-Sixfeetunder/-/id=601226/pv=galleryfull/pic=1/log=94658/nid=601226/did=1228906/14m12v3/index.html');" id="galleryFull"
                 ><img src="http://www.dasding.de/-/id=316926/property=normalIcon/pubVersion=6/lg1757/index.gif" alt="" title="" width="35" height="35" border="0" onMouseOver="this.src='http://www.dasding.de/-/id=316926/property=mouseOverIcon/dntw2p/index.gif'" onMouseOut="this.src='http://www.dasding.de/-/id=316926/property=normalIcon/1mks6l4/index.gif'" class="Icon" />
</a>
               <p class="GalleryPos">Bild <span class="CurrentNr"></span> von <span class="PicNr"></span></p>
            </div>
         </div>
      <div href="#" data-social="facebook twitter pinterest">
            <img src="http://www.dasding.de/-/id=1228942/property=superBig/log=94658/afwjlm/Reutlingen-Sixfeetunder.jpg" alt="Reutlingen-Sixfeetunder /// Copyright DASDING" title="Reutlingen-Sixfeetunder /// Copyright DASDING" width="770" height="433" border="0"  class="bg pinterest" /><div class="GalleryNavi">
               <a href="javascript:void(0)" onclick="window.open('http://www.dasding.de/tuebingen/Reutlingen-Sixfeetunder/-/id=601226/pv=galleryfull/pic=1/log=94658/nid=601226/did=1228906/14m12v3/index.html');" id="galleryFull"
                 ><img src="http://www.dasding.de/-/id=316926/property=normalIcon/pubVersion=6/lg1757/index.gif" alt="" title="" width="35" height="35" border="0" onMouseOver="this.src='http://www.dasding.de/-/id=316926/property=mouseOverIcon/dntw2p/index.gif'" onMouseOut="this.src='http://www.dasding.de/-/id=316926/property=normalIcon/1mks6l4/index.gif'" class="Icon" />
</a>
               <p class="GalleryPos">Bild <span class="CurrentNr"></span> von <span class="PicNr"></span></p>
            </div>
         </div>
      <div href="#" data-social="facebook twitter pinterest">
            <img src="http://www.dasding.de/-/id=1228944/property=superBig/log=94658/1e5lz8j/Reutlingen-Sixfeetunder.jpg" alt="Reutlingen-Sixfeetunder /// Copyright DASDING" title="Reutlingen-Sixfeetunder /// Copyright DASDING" width="770" height="433" border="0"  class="bg pinterest" /><div class="GalleryNavi">
               <a href="javascript:void(0)" onclick="window.open('http://www.dasding.de/tuebingen/Reutlingen-Sixfeetunder/-/id=601226/pv=galleryfull/pic=1/log=94658/nid=601226/did=1228906/14m12v3/index.html');" id="galleryFull"
                 ><img src="http://www.dasding.de/-/id=316926/property=normalIcon/pubVersion=6/lg1757/index.gif" alt="" title="" width="35" height="35" border="0" onMouseOver="this.src='http://www.dasding.de/-/id=316926/property=mouseOverIcon/dntw2p/index.gif'" onMouseOut="this.src='http://www.dasding.de/-/id=316926/property=normalIcon/1mks6l4/index.gif'" class="Icon" />
</a>
               <p class="GalleryPos">Bild <span class="CurrentNr"></span> von <span class="PicNr"></span></p>
            </div>
         </div>
      <div href="#" data-social="facebook twitter pinterest">
            <img src="http://www.dasding.de/-/id=1228946/property=superBig/log=94658/vuosmj/Reutlingen-Sixfeetunder.jpg" alt="Reutlingen-Sixfeetunder /// Copyright DASDING" title="Reutlingen-Sixfeetunder /// Copyright DASDING" width="770" height="433" border="0"  class="bg pinterest" /><div class="GalleryNavi">
               <a href="javascript:void(0)" onclick="window.open('http://www.dasding.de/tuebingen/Reutlingen-Sixfeetunder/-/id=601226/pv=galleryfull/pic=1/log=94658/nid=601226/did=1228906/14m12v3/index.html');" id="galleryFull"
                 ><img src="http://www.dasding.de/-/id=316926/property=normalIcon/pubVersion=6/lg1757/index.gif" alt="" title="" width="35" height="35" border="0" onMouseOver="this.src='http://www.dasding.de/-/id=316926/property=mouseOverIcon/dntw2p/index.gif'" onMouseOut="this.src='http://www.dasding.de/-/id=316926/property=normalIcon/1mks6l4/index.gif'" class="Icon" />
</a>
               <p class="GalleryPos">Bild <span class="CurrentNr"></span> von <span class="PicNr"></span></p>
            </div>
         </div>
      <div href="#" data-social="facebook twitter pinterest">
            <img src="http://www.dasding.de/-/id=1228948/property=superBig/log=94658/lhk3ww/Reutlingen-Sixfeetunder.jpg" alt="Reutlingen-Sixfeetunder /// Copyright DASDING" title="Reutlingen-Sixfeetunder /// Copyright DASDING" width="770" height="433" border="0"  class="bg pinterest" /><div class="GalleryNavi">
               <a href="javascript:void(0)" onclick="window.open('http://www.dasding.de/tuebingen/Reutlingen-Sixfeetunder/-/id=601226/pv=galleryfull/pic=1/log=94658/nid=601226/did=1228906/14m12v3/index.html');" id="galleryFull"
                 ><img src="http://www.dasding.de/-/id=316926/property=normalIcon/pubVersion=6/lg1757/index.gif" alt="" title="" width="35" height="35" border="0" onMouseOver="this.src='http://www.dasding.de/-/id=316926/property=mouseOverIcon/dntw2p/index.gif'" onMouseOut="this.src='http://www.dasding.de/-/id=316926/property=normalIcon/1mks6l4/index.gif'" class="Icon" />
</a>
               <p class="GalleryPos">Bild <span class="CurrentNr"></span> von <span class="PicNr"></span></p>
            </div>
         </div>
      <div href="#" data-social="facebook twitter pinterest">
            <img src="http://www.dasding.de/-/id=1228950/property=superBig/log=94658/1q3hv96/Reutlingen-Sixfeetunder.jpg" alt="Reutlingen-Sixfeetunder /// Copyright DASDING" title="Reutlingen-Sixfeetunder /// Copyright DASDING" width="770" height="433" border="0"  class="bg pinterest" /><div class="GalleryNavi">
               <a href="javascript:void(0)" onclick="window.open('http://www.dasding.de/tuebingen/Reutlingen-Sixfeetunder/-/id=601226/pv=galleryfull/pic=1/log=94658/nid=601226/did=1228906/14m12v3/index.html');" id="galleryFull"
                 ><img src="http://www.dasding.de/-/id=316926/property=normalIcon/pubVersion=6/lg1757/index.gif" alt="" title="" width="35" height="35" border="0" onMouseOver="this.src='http://www.dasding.de/-/id=316926/property=mouseOverIcon/dntw2p/index.gif'" onMouseOut="this.src='http://www.dasding.de/-/id=316926/property=normalIcon/1mks6l4/index.gif'" class="Icon" />
</a>
               <p class="GalleryPos">Bild <span class="CurrentNr"></span> von <span class="PicNr"></span></p>
            </div>
         </div>
      <div href="#" data-social="facebook twitter pinterest">
            <img src="http://www.dasding.de/-/id=1228952/property=superBig/log=94658/75bl82/Reutlingen-Sixfeetunder.jpg" alt="Reutlingen-Sixfeetunder /// Copyright DASDING" title="Reutlingen-Sixfeetunder /// Copyright DASDING" width="770" height="433" border="0"  class="bg pinterest" /><div class="GalleryNavi">
               <a href="javascript:void(0)" onclick="window.open('http://www.dasding.de/tuebingen/Reutlingen-Sixfeetunder/-/id=601226/pv=galleryfull/pic=1/log=94658/nid=601226/did=1228906/14m12v3/index.html');" id="galleryFull"
                 ><img src="http://www.dasding.de/-/id=316926/property=normalIcon/pubVersion=6/lg1757/index.gif" alt="" title="" width="35" height="35" border="0" onMouseOver="this.src='http://www.dasding.de/-/id=316926/property=mouseOverIcon/dntw2p/index.gif'" onMouseOut="this.src='http://www.dasding.de/-/id=316926/property=normalIcon/1mks6l4/index.gif'" class="Icon" />
</a>
               <p class="GalleryPos">Bild <span class="CurrentNr"></span> von <span class="PicNr"></span></p>
            </div>
         </div>
      <div href="#" data-social="facebook twitter pinterest">
            <img src="http://www.dasding.de/-/id=1228958/property=superBig/log=94658/vdetp4/Reutlingen-Sixfeetunder.jpg" alt="Reutlingen-Sixfeetunder /// Copyright DASDING" title="Reutlingen-Sixfeetunder /// Copyright DASDING" width="770" height="433" border="0"  class="bg pinterest" /><div class="GalleryNavi">
               <a href="javascript:void(0)" onclick="window.open('http://www.dasding.de/tuebingen/Reutlingen-Sixfeetunder/-/id=601226/pv=galleryfull/pic=1/log=94658/nid=601226/did=1228906/14m12v3/index.html');" id="galleryFull"
                 ><img src="http://www.dasding.de/-/id=316926/property=normalIcon/pubVersion=6/lg1757/index.gif" alt="" title="" width="35" height="35" border="0" onMouseOver="this.src='http://www.dasding.de/-/id=316926/property=mouseOverIcon/dntw2p/index.gif'" onMouseOut="this.src='http://www.dasding.de/-/id=316926/property=normalIcon/1mks6l4/index.gif'" class="Icon" />
</a>
               <p class="GalleryPos">Bild <span class="CurrentNr"></span> von <span class="PicNr"></span></p>
            </div>
         </div>
      <div href="#" data-social="facebook twitter pinterest">
            <img src="http://www.dasding.de/-/id=1228960/property=superBig/log=94658/174hf1e/Reutlingen-Sixfeetunder.jpg" alt="Reutlingen-Sixfeetunder /// Copyright DASDING" title="Reutlingen-Sixfeetunder /// Copyright DASDING" width="770" height="433" border="0"  class="bg pinterest" /><div class="GalleryNavi">
               <a href="javascript:void(0)" onclick="window.open('http://www.dasding.de/tuebingen/Reutlingen-Sixfeetunder/-/id=601226/pv=galleryfull/pic=1/log=94658/nid=601226/did=1228906/14m12v3/index.html');" id="galleryFull"
                 ><img src="http://www.dasding.de/-/id=316926/property=normalIcon/pubVersion=6/lg1757/index.gif" alt="" title="" width="35" height="35" border="0" onMouseOver="this.src='http://www.dasding.de/-/id=316926/property=mouseOverIcon/dntw2p/index.gif'" onMouseOut="this.src='http://www.dasding.de/-/id=316926/property=normalIcon/1mks6l4/index.gif'" class="Icon" />
</a>
               <p class="GalleryPos">Bild <span class="CurrentNr"></span> von <span class="PicNr"></span></p>
            </div>
         </div>
      <div href="#" data-social="facebook twitter pinterest">
            <img src="http://www.dasding.de/-/id=1228962/property=superBig/log=94658/pwudka/Reutlingen-Sixfeetunder.jpg" alt="Reutlingen-Sixfeetunder /// Copyright DASDING" title="Reutlingen-Sixfeetunder /// Copyright DASDING" width="770" height="433" border="0"  class="bg pinterest" /><div class="GalleryNavi">
               <a href="javascript:void(0)" onclick="window.open('http://www.dasding.de/tuebingen/Reutlingen-Sixfeetunder/-/id=601226/pv=galleryfull/pic=1/log=94658/nid=601226/did=1228906/14m12v3/index.html');" id="galleryFull"
                 ><img src="http://www.dasding.de/-/id=316926/property=normalIcon/pubVersion=6/lg1757/index.gif" alt="" title="" width="35" height="35" border="0" onMouseOver="this.src='http://www.dasding.de/-/id=316926/property=mouseOverIcon/dntw2p/index.gif'" onMouseOut="this.src='http://www.dasding.de/-/id=316926/property=normalIcon/1mks6l4/index.gif'" class="Icon" />
</a>
               <p class="GalleryPos">Bild <span class="CurrentNr"></span> von <span class="PicNr"></span></p>
            </div>
         </div>
      <div href="#" data-social="facebook twitter pinterest">
            <img src="http://www.dasding.de/-/id=1228964/property=superBig/log=94658/1kls3ar/Reutlingen-Sixfeetunder.jpg" alt="Reutlingen-Sixfeetunder /// Copyright DASDING" title="Reutlingen-Sixfeetunder /// Copyright DASDING" width="770" height="433" border="0"  class="bg pinterest" /><div class="GalleryNavi">
               <a href="javascript:void(0)" onclick="window.open('http://www.dasding.de/tuebingen/Reutlingen-Sixfeetunder/-/id=601226/pv=galleryfull/pic=1/log=94658/nid=601226/did=1228906/14m12v3/index.html');" id="galleryFull"
                 ><img src="http://www.dasding.de/-/id=316926/property=normalIcon/pubVersion=6/lg1757/index.gif" alt="" title="" width="35" height="35" border="0" onMouseOver="this.src='http://www.dasding.de/-/id=316926/property=mouseOverIcon/dntw2p/index.gif'" onMouseOut="this.src='http://www.dasding.de/-/id=316926/property=normalIcon/1mks6l4/index.gif'" class="Icon" />
</a>
               <p class="GalleryPos">Bild <span class="CurrentNr"></span> von <span class="PicNr"></span></p>
            </div>
         </div>
      <div href="#" data-social="facebook twitter pinterest">
            <img src="http://www.dasding.de/-/id=1228966/property=superBig/log=94658/2sf46z/Reutlingen-Sixfeetunder.jpg" alt="Reutlingen-Sixfeetunder /// Copyright DASDING" title="Reutlingen-Sixfeetunder /// Copyright DASDING" width="770" height="433" border="0"  class="bg pinterest" /><div class="GalleryNavi">
               <a href="javascript:void(0)" onclick="window.open('http://www.dasding.de/tuebingen/Reutlingen-Sixfeetunder/-/id=601226/pv=galleryfull/pic=1/log=94658/nid=601226/did=1228906/14m12v3/index.html');" id="galleryFull"
                 ><img src="http://www.dasding.de/-/id=316926/property=normalIcon/pubVersion=6/lg1757/index.gif" alt="" title="" width="35" height="35" border="0" onMouseOver="this.src='http://www.dasding.de/-/id=316926/property=mouseOverIcon/dntw2p/index.gif'" onMouseOut="this.src='http://www.dasding.de/-/id=316926/property=normalIcon/1mks6l4/index.gif'" class="Icon" />
</a>
               <p class="GalleryPos">Bild <span class="CurrentNr"></span> von <span class="PicNr"></span></p>
            </div>
         </div>
      <div href="#" data-social="facebook twitter pinterest">
            <img src="http://www.dasding.de/-/id=1228968/property=superBig/log=94658/ewaoqo/Reutlingen-Sixfeetunder.jpg" alt="Reutlingen-Sixfeetunder /// Copyright DASDING" title="Reutlingen-Sixfeetunder /// Copyright DASDING" width="770" height="433" border="0"  class="bg pinterest" /><div class="GalleryNavi">
               <a href="javascript:void(0)" onclick="window.open('http://www.dasding.de/tuebingen/Reutlingen-Sixfeetunder/-/id=601226/pv=galleryfull/pic=1/log=94658/nid=601226/did=1228906/14m12v3/index.html');" id="galleryFull"
                 ><img src="http://www.dasding.de/-/id=316926/property=normalIcon/pubVersion=6/lg1757/index.gif" alt="" title="" width="35" height="35" border="0" onMouseOver="this.src='http://www.dasding.de/-/id=316926/property=mouseOverIcon/dntw2p/index.gif'" onMouseOut="this.src='http://www.dasding.de/-/id=316926/property=normalIcon/1mks6l4/index.gif'" class="Icon" />
</a>
               <p class="GalleryPos">Bild <span class="CurrentNr"></span> von <span class="PicNr"></span></p>
            </div>
         </div>
      <div href="#" data-social="facebook twitter pinterest">
            <img src="http://www.dasding.de/-/id=1228970/property=superBig/log=94658/1aclv8q/Reutlingen-Sixfeetunder.jpg" alt="Reutlingen-Sixfeetunder /// Copyright DASDING" title="Reutlingen-Sixfeetunder /// Copyright DASDING" width="770" height="433" border="0"  class="bg pinterest" /><div class="GalleryNavi">
               <a href="javascript:void(0)" onclick="window.open('http://www.dasding.de/tuebingen/Reutlingen-Sixfeetunder/-/id=601226/pv=galleryfull/pic=1/log=94658/nid=601226/did=1228906/14m12v3/index.html');" id="galleryFull"
                 ><img src="http://www.dasding.de/-/id=316926/property=normalIcon/pubVersion=6/lg1757/index.gif" alt="" title="" width="35" height="35" border="0" onMouseOver="this.src='http://www.dasding.de/-/id=316926/property=mouseOverIcon/dntw2p/index.gif'" onMouseOut="this.src='http://www.dasding.de/-/id=316926/property=normalIcon/1mks6l4/index.gif'" class="Icon" />
</a>
               <p class="GalleryPos">Bild <span class="CurrentNr"></span> von <span class="PicNr"></span></p>
            </div>
         </div>
      <div href="#" data-social="facebook twitter pinterest">
            <img src="http://www.dasding.de/-/id=1228972/property=superBig/log=94658/qx11k2/Reutlingen-Sixfeetunder.jpg" alt="Reutlingen-Sixfeetunder /// Copyright DASDING" title="Reutlingen-Sixfeetunder /// Copyright DASDING" width="770" height="433" border="0"  class="bg pinterest" /><div class="GalleryNavi">
               <a href="javascript:void(0)" onclick="window.open('http://www.dasding.de/tuebingen/Reutlingen-Sixfeetunder/-/id=601226/pv=galleryfull/pic=1/log=94658/nid=601226/did=1228906/14m12v3/index.html');" id="galleryFull"
                 ><img src="http://www.dasding.de/-/id=316926/property=normalIcon/pubVersion=6/lg1757/index.gif" alt="" title="" width="35" height="35" border="0" onMouseOver="this.src='http://www.dasding.de/-/id=316926/property=mouseOverIcon/dntw2p/index.gif'" onMouseOut="this.src='http://www.dasding.de/-/id=316926/property=normalIcon/1mks6l4/index.gif'" class="Icon" />
</a>
               <p class="GalleryPos">Bild <span class="CurrentNr"></span> von <span class="PicNr"></span></p>
            </div>
         </div>
      <div href="#" data-social="facebook twitter pinterest">
            <img src="http://www.dasding.de/-/id=1228976/property=superBig/log=94658/f3nkdv/Reutlingen-Sixfeetunder.jpg" alt="Reutlingen-Sixfeetunder /// Copyright DASDING" title="Reutlingen-Sixfeetunder /// Copyright DASDING" width="770" height="433" border="0"  class="bg pinterest" /><div class="GalleryNavi">
               <a href="javascript:void(0)" onclick="window.open('http://www.dasding.de/tuebingen/Reutlingen-Sixfeetunder/-/id=601226/pv=galleryfull/pic=1/log=94658/nid=601226/did=1228906/14m12v3/index.html');" id="galleryFull"
                 ><img src="http://www.dasding.de/-/id=316926/property=normalIcon/pubVersion=6/lg1757/index.gif" alt="" title="" width="35" height="35" border="0" onMouseOver="this.src='http://www.dasding.de/-/id=316926/property=mouseOverIcon/dntw2p/index.gif'" onMouseOut="this.src='http://www.dasding.de/-/id=316926/property=normalIcon/1mks6l4/index.gif'" class="Icon" />
</a>
               <p class="GalleryPos">Bild <span class="CurrentNr"></span> von <span class="PicNr"></span></p>
            </div>
         </div>
      <div href="#" data-social="facebook twitter pinterest">
            <img src="http://www.dasding.de/-/id=1228978/property=superBig/log=94658/2q0yiw/Reutlingen-Sixfeetunder.jpg" alt="Reutlingen-Sixfeetunder /// Copyright DASDING" title="Reutlingen-Sixfeetunder /// Copyright DASDING" width="770" height="433" border="0"  class="bg pinterest" /><div class="GalleryNavi">
               <a href="javascript:void(0)" onclick="window.open('http://www.dasding.de/tuebingen/Reutlingen-Sixfeetunder/-/id=601226/pv=galleryfull/pic=1/log=94658/nid=601226/did=1228906/14m12v3/index.html');" id="galleryFull"
                 ><img src="http://www.dasding.de/-/id=316926/property=normalIcon/pubVersion=6/lg1757/index.gif" alt="" title="" width="35" height="35" border="0" onMouseOver="this.src='http://www.dasding.de/-/id=316926/property=mouseOverIcon/dntw2p/index.gif'" onMouseOut="this.src='http://www.dasding.de/-/id=316926/property=normalIcon/1mks6l4/index.gif'" class="Icon" />
</a>
               <p class="GalleryPos">Bild <span class="CurrentNr"></span> von <span class="PicNr"></span></p>
            </div>
         </div>
      </div>
</div>
</div>
</div>
</div>
<div id="contentFloatContainer">
   <div id="contentBarLeft">
	<div class="DivContent grid"
      ><div class="SubmenuTitle">Tübingen</div>
		<div class="Submenu" id="dummysubmenuhome">
			<a class="SubmenuItem CMSUrl" href="http://www.dasding.de/tuebingen/events/-/id=697174/3dfwu3/index.html" >Events</a><a class="SubmenuItem CMSUrl" href="http://www.dasding.de/tuebingen/musik/-/id=1016912/1evpmud/index.html" >Musik</a><a class="SubmenuItem CMSUrl" href="http://www.dasding.de/tuebingen/lifestyle/-/id=697198/171dvfi/index.html" >Lifestyle</a><a class="SubmenuItem CMSUrl" href="http://www.dasding.de/tuebingen/sport/-/id=697186/s89yxk/index.html" >Sport</a><a class="SubmenuItem CMSUrl" href="http://www.dasding.de/tuebingen/fotos/-/id=697160/53hkmb/index.html" >Fotos</a><a class="SubmenuItem CMSUrl" href="http://www.dasding.de/tuebingen/videos/-/id=697210/qgfewt/index.html" >Videos</a><a class="SubmenuItem CMSUrl" href="http://www.dasding.de/tuebingen/Wetter/-/id=601226/nid=601226/did=762836/cf=42/1nrbi7k/index.html" >Wetter</a><a class="SubmenuItem CMSUrl" href="http://www.dasding.de/dasding/DASDING-vor-Ort/-/id=1110/dcgrp=0/nid=1110/did=1127178/1e3j3yu/index.html" >Crew</a><img src="http://www.dasding.de/-/id=972808/property=small/pubVersion=1/ajpuc2/97-3.png" alt=" /// Copyright DASDING" title=" /// Copyright DASDING" width="188" height="40" border="0"  class="ImageFloatLeft" />
		</div>
	</div>


	    <div class="DivContent grid">
	            <div class="DivContent">
   <div class="fb-page" data-href="https://www.facebook.com/DDtuebingen" data-width="188" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div></div>
</div>
	    
	</div>
   <div id="contentBarCenter">
	   

      <div class="DivContent">
         
<div class="DetailContent">
   <h1>So seid ihr mit DASDING durchgedreht!</h1>

      <div class="shariff" data-backend-url="null" data-theme="standard" data-orientation="horizontal" data-services="[&#034;facebook&#034;,&#034;twitter&#034;,&#034;googleplus&#034;]" data-mail-url="http://www.dasding.de/tuebingen/Reutlingen-Sixfeetunder/-/id=601226/vv=rec/cf=42/nid=601226/did=1228906/1tgvl5x/index.html"></div>
   <p>
      <strong>
         

90ies, Trash, Schlager, Charts, die Gummibärenbande, Schlümpfe: Bei der großen DASDING dreht durch Party gab's nichts, was es nicht gab!</strong>
   </p>
<p>Du bist durchgedreht und hast ordentlich aufgedreht! Die besten Beweisfotos aus dem Six Feet Under in Reutlingen gibt's hier.</p><div class="Clear"></div>
<div id="detailInfo">
   <span>
      Stand:&nbsp;02.04.2017
   </span>
   <span>
      Autor: <a class="CMSUrl" href="http://www.dasding.de/dasding/DASDING/-/id=1110/nid=1110/did=512382/6ysyyh/index.html" >DASDING.de </a>      
   </span>
   <br class="Clear" />
</div>
<ul id="taglist">
      <li class="ddvo"><a class="CMSUrl" href="http://www.dasding.de/tuebingen/-/id=601226/cat=105486/nid=601226/did=686802/8bejfp/index.html" >Galerie</a></li>
         <li class="ddvo"><a class="CMSUrl" href="http://www.dasding.de/tuebingen/-/id=601226/cat=678944/nid=601226/did=686802/x24zv3/index.html" >Party</a></li>
         <li class="ddvo"><a class="CMSUrl" href="http://www.dasding.de/tuebingen/-/id=601226/cat=586038/nid=601226/did=686802/1etfgeq/index.html" >Tübingen</a></li>
         </ul>
   <div class="Clear"></div
><div id="detailBottom">
   </div>
<div class="Clear"></div>
</div><!-- end Detail Text -->
</div>
      <!--googleoff: all-->
<div class="DetailContent RelatedLinks">
   <div class="Headline">Mehr aus Tübingen</div>
      <div class="TeaserRubrikBox">
   <a class="CMSUrl" href="http://www.dasding.de/tuebingen/Reutlingen-Sixfeetunder/-/id=601226/nid=601226/did=1228906/1vzrrsp/index.html" ><div class="TeaserImage ddvo">
   <img src="http://www.dasding.de/-/id=1228962/property=small/pubVersion=2/hahd3p/Reutlingen-Sixfeetunder.jpg" alt="Reutlingen-Sixfeetunder /// Copyright DASDING" title="Reutlingen-Sixfeetunder /// Copyright DASDING" width="240" height="240" border="0"  class="ddvo" /><span class="MediaIcon">
      <img src="http://www.dasding.de/-/id=316948/property=normalIcon/pubVersion=4/l3165t/index.png" alt="Galerie anschauen" title="Galerie anschauen" width="240" height="240" border="0" onMouseOver="this.src='http://www.dasding.de/-/id=316948/property=mouseOverIcon/frpyax/index.png'" onMouseOut="this.src='http://www.dasding.de/-/id=316948/property=normalIcon/vo3q08/index.png'" class="Icon" />
</span>
   </div>
   <div class="TeaserRubrikText">
      <h3>
         <span class="Topline ddvo">Reutlingen</span> 

So seid ihr mit DASDING durchgedreht!</h3>
   </div>
</a></div>
<div class="TeaserRubrikBox">
   <a class="CMSUrl" href="http://www.dasding.de/tuebingen/Komm-spielen/-/id=601226/nid=601226/did=1228430/hndal8/index.html" ><div class="TeaserImage ddvo">
   <img src="http://www.dasding.de/-/id=1228476/property=small/pubVersion=1/13f2pd7/DASDING.jpg" alt="DASDING /// Copyright DASDING" title="DASDING /// Copyright DASDING" width="240" height="240" border="0"  class="ddvo" /><span class="MediaIcon">
      <img src="http://www.dasding.de/-/id=316948/property=normalIcon/pubVersion=4/l3165t/index.png" alt="Galerie anschauen" title="Galerie anschauen" width="240" height="240" border="0" onMouseOver="this.src='http://www.dasding.de/-/id=316948/property=mouseOverIcon/frpyax/index.png'" onMouseOut="this.src='http://www.dasding.de/-/id=316948/property=normalIcon/vo3q08/index.png'" class="Icon" />
</span>
   </div>
   <div class="TeaserRubrikText">
      <h3>
         <span class="Topline ddvo">Tübingen</span> 

Komm spielen! Das Baustellen-Quartett</h3>
   </div>
</a></div>
<div class="TeaserRubrikBox">
   <a class="CMSUrl" href="http://www.dasding.de/tuebingen/1-50-Euro-pro-Eiskugel/-/id=601226/nid=601226/did=1227836/11lj93v/index.html" ><div class="TeaserImage ddvo">
   <img src="http://www.dasding.de/-/id=1227838/property=small/pubVersion=1/o5kf0d/index.jpg" alt="Eispreis /// Copyright DASDING" title="Eispreis /// Copyright DASDING" width="240" height="240" border="0"  class="ddvo" /><span class="MediaIcon">
      
</span>
   </div>
   <div class="TeaserRubrikText">
      <h3>
         <span class="Topline ddvo">Tübingen</span> 

Eine Kugel Eis für 1,50 Euro? - Ist das noch legal?</h3>
   </div>
</a></div>

<br class="Clear" /><div class="TeaserRubrikBox">
   <a class="CMSUrl" href="http://www.dasding.de/tuebingen/Fruehling-so-chillst-du-bei-geilem-Wetter/-/id=601226/nid=601226/did=1226030/1o0kj77/index.html" ><div class="TeaserImage ddvo">
   <img src="http://www.dasding.de/-/id=1226078/property=small/pubVersion=1/8zq5tr/Fr%C3%BChling%20%E2%80%93%20so%20chillst%20du%20bei%20geilem%20Wetter.jpg" alt="Frühling – so chillst du bei geilem Wetter!" title="Frühling – so chillst du bei geilem Wetter!" width="240" height="240" border="0"  class="ddvo" /><span class="MediaIcon">
      <img src="http://www.dasding.de/-/id=316948/property=normalIcon/pubVersion=4/l3165t/index.png" alt="Galerie anschauen" title="Galerie anschauen" width="240" height="240" border="0" onMouseOver="this.src='http://www.dasding.de/-/id=316948/property=mouseOverIcon/frpyax/index.png'" onMouseOut="this.src='http://www.dasding.de/-/id=316948/property=normalIcon/vo3q08/index.png'" class="Icon" />
</span>
   </div>
   <div class="TeaserRubrikText">
      <h3>
         <span class="Topline ddvo">Tübingen</span> 

Frühling – so chillst du bei geilem Wetter!</h3>
   </div>
</a></div>
<div class="TeaserRubrikBox">
   <a class="CMSUrl" href="http://www.dasding.de/tuebingen/Komparse-beim-Kinofilm/-/id=601226/nid=601226/did=1224686/yias50/index.html" ><div class="TeaserImage ddvo">
   <img src="http://www.dasding.de/-/id=1224704/property=small/pubVersion=3/14nigfu/Komparsen%20beim%20Kinofilm.jpg" alt="Komparsen beim Kinofilm /// Copyright SWR" title="Komparsen beim Kinofilm /// Copyright SWR" width="240" height="240" border="0"  class="ddvo" /><span class="MediaIcon">
      
</span>
   </div>
   <div class="TeaserRubrikText">
      <h3>
         <span class="Topline ddvo">Tübingen</span> 

"Irgendwann hat man seine zwei Nazi-Gegner" - Komparse beim Kinofilm!</h3>
   </div>
</a></div>

<div class="TeaserRubrikBox">
   <a class="CMSUrl" href="http://www.dasding.de/tuebingen/Oscar-ist-Tuebingens-juengster-Busfahrer/-/id=601226/nid=601226/did=1223614/1po6zag/index.html" ><div class="TeaserImage ddvo">
   <img src="http://www.dasding.de/-/id=1221066/property=small/pubVersion=4/1ta9oly/T%C3%BCbingens%20juengster%20Busfahrer.jpg" alt="tuebingens_juengster_busfahrer /// Copyright DASDING.de" title="tuebingens_juengster_busfahrer /// Copyright DASDING.de" width="240" height="240" border="0"  class="ddvo" /><span class="MediaIcon">
      <img src="http://www.dasding.de/-/id=316944/property=normalIcon/pubVersion=4/aphxzs/index.png" alt="Video anschauen" title="Video anschauen" width="240" height="240" border="0" onMouseOver="this.src='http://www.dasding.de/-/id=316944/property=mouseOverIcon/10l67t4/index.png'" onMouseOut="this.src='http://www.dasding.de/-/id=316944/property=normalIcon/j6t02t/index.png'" class="Icon" />
</span>
   </div>
   <div class="TeaserRubrikText">
      <h3>
         <span class="Topline ddvo">Tübingen</span> 

"Ich habe den Längsten" </h3>
   </div>
</a></div>

<br class="Clear" /><br class="Clear"/>
</div>
<!--googleon: all-->
<!--googleoff: all-->
<div class="DetailContent RelatedLinks">
   <div class="Headline">DASDING Tübingen - Crew</div>
      <div class="TeaserRubrikBox">
   <a class="CMSUrl" href="http://www.dasding.de/dasding/Vorname-Nachname/-/id=1110/nid=1110/did=590990/xtears/index.html" ><div class="TeaserImage dasding">
   <img src="http://www.dasding.de/-/id=591666/property=small/pubVersion=7/ny4b1j/index.jpg" alt="Katharina Thoms vorm Eiffelturm in Paris /// Copyright DASDING.de" title="Katharina Thoms vorm Eiffelturm in Paris /// Copyright DASDING.de" width="240" height="240" border="0"  class="dasding" /><span class="MediaIcon">
      
</span>
   </div>
   <div class="TeaserRubrikText">
      <h3>
         

Katharina Thoms</h3>
   </div>
</a></div>

<br class="Clear"/>
</div>
<!--googleon: all-->
</div>
   <div class="Clear"></div>
</div><!-- contentFloatContainer -->
</div><!-- Content -->
      <div id="foot">
	<div id="logoSwr" onclick="window.open('http://www.swr.de', '_blank');"></div>
<div id="footLinksLeft"> |
	<a class="CMSUrl" onclick="blur();" href="http://www.dasding.de/root/static/foot/left/dasdingde/-/id=1146/m9az3y/index.html" >DASDING</a></div>


	<div id="footLinksRight">
   <a class="CMSUrl" onclick="blur();" href="http://www.dasding.de/root/static/foot/right/impressum/-/id=321958/gldaqc/index.html" >KONTAKT</a> | <a class="CMSUrl" onclick="blur();" href="http://www.dasding.de/datenschutz/-/id=257840/vl64zd/index.html" >DATENSCHUTZ</a> | <a class="CMSUrl" onclick="blur();" href="http://www.dasding.de/root/static/foot/right/impressum/-/id=1148/1ewyiwp/index.html" >IMPRESSUM</a> | <a onclick="Copyrights.onClick(); return false;" id="showcopyrights" href="#showcopyrights" >BILDRECHTE</a></div>


</div>

</div>
</div><!-- color-scheme -->
<!-- AT Internet -->
   <script id="ati" type="text/template"  data-xtpage="So_seid_ihr_mit_DASDING_durchgedreht" data-xt_pageID=3625569794 data-xt_pageDate=20170402145945 data-xt_chap="vor_Ort::Tübingen" data-xt_multc="&x1=DESWR/BADN0_WEB_DINGCMS_1228906&x2=Gallerie&x3=So_seid_ihr_mit_DASDING_durchgedreht&x4=0&x5=DASDING.de&x6=nein&x7=nein&x8=17" data-xt_an="" data-xt_ac="" data-xtergo="0" data-xtidmod=""></script>


<!--googleoff: all-->
<script type="text/javascript">

      var script = document.createElement('script');
      script.type = 'text/javascript';
      script.async = true;
      script.src = '/static/shariff/shariff.complete.js';
      script.id = 'shariffscript';
      if (document.getElementById('shariffscript')!=null) {
         var old = document.getElementById('shariffscript');
         document.body.removeChild(old);
      }
      try { document.body.appendChild(script); } catch (e) {}
   
</script>
<!--googleon: all-->
</div><!-- ContentContainer -->
            <div id="mediabox">
               <div id="visualRadioPlayer"></div>
<div id="livestreamPlayer" class="vr"><div id="webchannelPlayer"></div></div>
<!--googleoff: all-->
<div id="webradioPulldown">
   <fieldset>
      <form class="webradioForm" name="webradioForm">
         <div id="webradioSelect" onclick="slidedown_showHide('webradioContentBox');return false;" name="webradioSelect"></div>
         <div id="webradioContentBox" style="visibility: hidden; height: 0px;">
            <div id="subBox1" class="SelectContent" style="top: -100px;">
               <a class="CMSUrl" href="http://www.dasding.de/home/Alle-Links-im-Ueberblick/-/id=236/nid=236/did=268850/15zvbuq/index.html" ><div class="WebradioOption ExternLink" id="button" onclick="slidedown_showHide('webradioContentBox');return false;">
               Eigenen Player verwenden</div>
         </a><a class="CMSUrl" href="http://www.dasding.de/alle-farben/DASDING-Alle-Farben-in-the-Mix/-/id=1011934/nid=1011934/did=1126954/18uabsw/index.html" ><div class="WebradioOption ExternLink" id="button" onclick="slidedown_showHide('webradioContentBox');return false;">
               Alle Farben in the Mix anhören</div>
         </a><a class="CMSUrl" href="http://www.dasding.de/home/sendungen/DASDING-Sprechstunde-Sendung-nachhoeren/-/id=340/nid=340/did=459802/1o5h3sw/index.html" ><div class="WebradioOption ExternLink" id="button" onclick="slidedown_showHide('webradioContentBox');return false;">
               Sprechstunde anhören</div>
         </a><a class="CMSUrl" href="http://www.dasding.de/heimspiel/DASDING-Heimspiel-Sendung-nachhoeren/-/id=757654/nid=757654/did=462216/1iocy95/index.html" ><div class="WebradioOption ExternLink" id="button" onclick="slidedown_showHide('webradioContentBox');return false;">
               Heimspiel anhören</div>
         </a><a class="CMSUrl" href="http://www.dasding.de/home/sendungen/DASDING-Partybash-Sendung-nachhoeren/-/id=340/nid=340/did=963006/j7egjv/index.html" ><div class="WebradioOption ExternLink" id="button" onclick="slidedown_showHide('webradioContentBox');return false;">
               Partyfieber anhören</div>
         </a><a class="CMSUrl" href="http://www.dasding.de/home/sendungen/DASDING-Plattenleger-Sendung-nachhoeren/-/id=340/nid=340/did=459798/1quimei/index.html" ><div class="WebradioOption ExternLink" id="button" onclick="slidedown_showHide('webradioContentBox');return false;">
               Plattenleger anhören</div>
         </a><a class="CMSUrl" href="http://www.dasding.de/home/sendungen/DASDING-Housesession-Sendung-nachhoeren/-/id=340/nid=340/did=462546/9wkrof/index.html" ><div class="WebradioOption ExternLink" id="button" onclick="slidedown_showHide('webradioContentBox');return false;">
               Housesession anhören</div>
         </a><a class="CMSUrl" href="http://www.dasding.de/home/sendungen/Chillout-zum-Nachhoeren/-/id=340/nid=340/did=804752/1r62hbi/index.html" ><div class="WebradioOption ExternLink" id="button" onclick="slidedown_showHide('webradioContentBox');return false;">
               Chillout anhören</div>
         </a><a class="CMSUrl" href="http://www.dasding.de/home/sendungen/DASDING-Black-Affairs-Sendung-nachhoeren/-/id=340/nid=340/did=462540/1k9vlm2/index.html" ><div class="WebradioOption ExternLink" id="button" onclick="slidedown_showHide('webradioContentBox');return false;">
               Black Affairs anhören</div>
         </a><a class="CMSUrl" href="http://www.dasding.de/home/sendungen/Radau-Rabatz-zum-Nachhoeren/-/id=340/nid=340/did=651602/p0k7e6/index.html" ><div class="WebradioOption ExternLink" id="button" onclick="slidedown_showHide('webradioContentBox');return false;">
               Radau &amp; Rabatz anhören</div>
         </a><a class="CMSUrl" href="http://www.dasding.de/musicondemand/-/id=464014/11cmflq/index.html" ><div class="WebradioOption ExternLink" id="button" onclick="slidedown_showHide('webradioContentBox');return false;">
               Alle Sendungen zum Anhören</div>
         </a><a class="CMSUrl" href="http://www.dasding.de/home/Streaming-Infos/-/id=236/nid=236/did=268852/xnzm5q/index.html" ><div class="WebradioOption ExternLink" id="button" onclick="slidedown_showHide('webradioContentBox');return false;">
               Hilfe</div>
         </a>
            </div>
         </div>
      </form>
   </fieldset>
</div>
<!--googleon: all-->

        
	  <div id="psContainer">
		<ul id="psMenu">
			<li><a href="/dasding/Kontakt/-/id=1110/nid=1110/did=1197794/1mpoiyi/index.html" class="CMSUrl psIconMail">DASDING-Message</a></li>
			<li><a href="/webcam/-/id=104860/8nhybv/index.html" onclick="this.blur();" class="CMSUrl psIconCam">Webcams</a></li>
		</ul>
		<div id="playlistCont" class="ajax-pl" style="overflow:hidden; height:100%;"></div>
	  </div>
	</div><!-- MediaBox -->
         </div><!-- Site -->
         <br class="Clear"/>
      </div><!-- HorizontalCentering -->
      
      <div id="ddtracking">
          
<script type="text/javascript">
    var st_stat = "swr";
    var st_mobi = "";
    var cp_stat = "Seite/stationaer";
    var cp_mobi = "";

    function isStringDetected(value) {
        var regexp = new RegExp(value, "gi");
        return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
    }

    function isTablet() {
        if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
        }
        return false;
    }

    function szmngPixel() {
        
            /* SZMnG-Tag Responsiv-Weiche */
        jQuery.ajaxSetup({ cache: true });
        jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
            var isMobile = (st_mobi != '' && !isTablet() && typeof orientation != 'undefined');
            var st = (isMobile || st_stat == '') ? st_mobi : st_stat;
            var cp = (isMobile || st_stat == '') ? cp_mobi : cp_stat;

            if (st != '' && cp != '') {
                var iam_data = {
                    "st" : st,
                    "cp" : cp
                };
                iom.c(iam_data,1);
            }
        });
        
    }

    
    jQuery(document).ready(function() {
        window.setTimeout(function() {

            

            szmngPixel();
        }, 1);
    });
    
</script>
          
<!-- AT Internet -->
<script>
   var $ati = document.getElementById('ati')

   xtnv = document
   xtsd = "https://logs1241"
   xtsite = 487212
   xtn2 = 17
   xtdmc = ".dasding.de"
   xtpage = $ati.getAttribute('data-xtpage')
   xt_pageID = parseInt($ati.getAttribute('data-xt_pageID'), 10)
   xt_pageDate = parseInt($ati.getAttribute('data-xt_pageDate'), 10)
   xt_chap = $ati.getAttribute('data-xt_chap')
   xt_multc = $ati.getAttribute('data-xt_multc')
   xt_an = $ati.getAttribute('data-xt_an')
   xt_ac = $ati.getAttribute('data-xt_ac')
   xtergo = $ati.getAttribute('data-xtergo')
   xtidmod = $ati.getAttribute('data-xtidmod')

   var pageInfo = "&pid=" + xt_pageID + "&pidt=" + xt_pageDate + "&pchap=" + xt_chap

   if (typeof(xtn2) != "undefined" && typeof(xt_multc) != "undefined" && xt_multc.match(/x8=/) == null) {
      xt_multc += "&x8=" + xtn2
   }

   //do not modify below
   if (window.xtparam != null) {
      window.xtparam += pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac
   }
   else {
      window.xtparam = pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac
   }
</script>
<script src="/static/tracking/xtclicks.js"></script>
<script src="/static/tracking/xtcore.js"></script>


      </div>
   </body>
</html>

