<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Die besten Skilifte in Baden-Württemberg &amp; Rheinland-Pfalz | vor Ort | DASDING</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="msapplication-TileColor" content="#603cba">
<meta name="msapplication-TileImage" content="/assets/dasding/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/dasding/browserconfig.xml">
<meta name="apple-mobile-web-app-title" content="DASDING">
<meta name="application-name" content="DASDING">
<meta name="theme-color" content="#ffffff">
<meta property="fb:app_id" content="118061968217887">
<meta property="fb:page_id" content="44515277971">
<meta property="fb:pages" content="44515277971">
<meta property="article:publisher" content="https://www.facebook.com/dasding">
<meta name="google-site-verification" content="8mnzr1_BwQDEya8bouHWvdDZcyIxjbHCYRSseEH07Bc">
<meta property="og:site_name" content="dasding.de">
<meta name="twitter:creator" content="@dasding">
<meta name="twitter:site" content="@dasding">
<meta name="author" content="DASDING (dasding@dasding.de)">
<meta property="author" content="DASDING (dasding@dasding.de)">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=825641823">
<meta name="copyright" content="DASDING/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="DASDING">
<meta property="publisher" content="DASDING">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-57x57.png" sizes="57x57" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-60x60.png" sizes="60x60" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-72x72.png" sizes="72x72" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-76x76.png" sizes="76x76" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-114x114.png" sizes="114x114" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-120x120.png" sizes="120x120" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/dasding/manifest.json" type="application/json">
<link rel="mask-icon" href="/assets/dasding/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/dasding/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2019-01-10T17:34:00+01:00">
<meta name="date" content="2019-01-10T17:42:26+01:00">
<meta name="description" content="Der Winter steht vor der Tür, aber für einen teuren Urlaub in den Alpen sind Zeit und vor allem Geld ein bisschen knapp? Überhaupt kein Pro (…)">
<meta property="og:title" content="Die besten Skilifte in Baden-Württemberg &amp; Rheinland-Pfalz">
<meta property="og:description" content="Der Winter ist endlich da, aber für einen teuren Urlaub in den Alpen sind Zeit und vor allem Geld ein bisschen knapp? Überhaupt kein Problem!   ">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.dasding.de/lifestyle/sport/Skilift,1547138545044,skilift-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.dasding.de/06-vor-ort/special/WINTERSPORT-Die-besten-Skilifte-in-Baden-Wuerttemberg-Rheinland-Pfalz,artikel-skilifte-vorort-100.html">
<meta name="twitter:description" content="Der Winter ist endlich da, aber für einen teuren Urlaub in den Alpen sind Zeit und vor allem Geld ein bisschen knapp? Überhaupt kein Problem!   ">
<meta name="twitter:title" content="Die besten Skilifte in Baden-Württemberg &amp; Rheinland-Pfalz">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="Lifestyle,Reisen,Sport,Funsport,Wintersport">
<meta name="image_src" content="https://www.dasding.de/lifestyle/sport/Skilift,1547138545044,skilift-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Skilift">
<meta name="image_copyright" content="Unsplash/ Pamela Saunders">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="itemtypeId" content="article">
<meta name="topline" content="WINTERSPORT">
<meta name="rubric" content="vorort">
<link rel="canonical" href="https://www.dasding.de/06-vor-ort/special/WINTERSPORT-Die-besten-Skilifte-in-Baden-Wuerttemberg-Rheinland-Pfalz,artikel-skilifte-vorort-100.html"/>
<link rel="stylesheet" type="text/css" href="/assets/css/lazyload.min.css?1547112458000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/common.min.css?1547112458000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/dasding.min.css?1547112458000"/>
<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'dasding.de';
_sf_async_config.topStorageDomain = 'dasding.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-vorort">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- Universal Analytics Web Tracking -->
<script>
disableStr = 'ga-disable-UA-27229616-1';
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true
}
</script>
<script>
var domain = "dasding.de";
var api_key = "UA-27229616-1";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),
m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', api_key,{
'legacyCookieDomain': domain,
'cookieDomain': domain,
'allowAnchor': true
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview')
</script>
<!-- INFOnline: SZMnG -->
<script>
var isStringDetected = function(value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof(callback) === "function") {
js.onload = js.onreadystatechange = function() {
if ( !r && (!this.readyState || this.readyState === 'complete') ) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
</script>
<!-- RSPEAK_STOP -->
<!--googleoff: all-->
<a id="skippy" class="sr-only sr-only-focusable" href="#content">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<!--googleon: all-->
<div id="content-wrapper">
<!--googleoff: index-->
<!--googleoff:snippet-->
<header id="header" role="banner">
<div class="header">
<div class="header-main-navi navbar">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
</button>
<a href="/startseite,indexseite-100.html" class="navbar-brand"></a>
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav">
<ul id="nav-main" class="nav navbar-nav" role="presentation">
<li class="search menu-search">
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</li>
<li class="rubrik-home" tabindex="-1" role="presentation" id="indexseite-100">
<a href="/startseite,indexseite-100.html" data-clickzone="{'name':'DASDING','customObject':{'11':'20170714151650','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_indexseite-100','2':'Übersichtsseite','3':'DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Home</span>
</a>
</li>
<li class="rubrik-home" tabindex="-1" role="presentation" id="dasding-livestream-108">
<a href="/home/sendungen/Livestream-Webradio-und-Visual-Radio,dasding-livestream-108.html" data-clickzone="{'chapter2':'Sendungen','chapter1':'Home','name':'DASDING_Livestream_und_Webradio','customObject':{'11':'20180606133335','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasding-livestream-108','2':'seite','3':'DASDING_Livestream_und_Webradio','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Radio hören</span>
</a>
</li>
<li class="rubrik-musik" tabindex="-1" role="presentation" id="musik-index-100">
<a href="/musik/Musik,musik-index-100.html" data-clickzone="{'chapter1':'Musik','name':'Neue_Musik','customObject':{'11':'20170707103341','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_musik-index-100','2':'Übersichtsseite','3':'Neue_Musik','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Musik</span>
</a>
</li>
<li class="rubrik-musik" tabindex="-1" role="presentation" id="playlistsuche-100">
<a href="/musik/playlist/DASDING-Playlistsuche,playlistsuche-100.html" data-clickzone="{'chapter2':'Playlist','chapter1':'Musik','name':'DASDING_Playlist_Was_lief_wann','customObject':{'11':'20170731121204','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_playlistsuche-100','2':'Artikel','3':'DASDING_Playlist_Was_lief_wann','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Playlistsuche</span>
</a>
</li>
<li class="rubrik-lifestyle" tabindex="-1" role="presentation" id="lifestyle-index-100">
<a href="/lifestyle/Lifestyle-Netztrends-Filme-Serien-Games,lifestyle-index-100.html" data-clickzone="{'chapter1':'Lifestyle','name':'Lifestyle','customObject':{'11':'20170707103350','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_lifestyle-index-100','2':'Übersichtsseite','3':'Lifestyle','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Lifestyle</span>
</a>
</li>
<li class="rubrik-events" tabindex="-1" role="presentation" id="events-index-100">
<a href="/events/DASDING-Events,events-index-100.html" data-clickzone="{'chapter1':'Events','name':'Events_Partys_Festivals_und_Konzerte','customObject':{'11':'20170707103355','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_events-index-100','2':'Übersichtsseite','3':'Events_Partys_Festivals_und_Konzerte','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Events</span>
</a>
</li>
<li class="rubrik-vorort" tabindex="-1" role="presentation" id="vor-ort-startseite-100">
<a href="/06-vor-ort/vor-ort,vor-ort-startseite-100.html" data-clickzone="{'chapter1':'vor Ort','name':'Vor_Ort','customObject':{'11':'20170707103403','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_vor-ort-startseite-100','2':'Übersichtsseite','3':'Vor_Ort','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">vor Ort</span>
</a>
</li>
<li class="rubrik-news" tabindex="-1" role="presentation" id="newsindex-106">
<a href="/news/DASDING-Nachrichten,newsindex-106.html" data-clickzone="{'chapter1':'News','name':'Nachrichten','customObject':{'11':'20170707103412','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_newsindex-106','2':'Übersichtsseite','3':'Nachrichten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">News</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="dasdingindex-102">
<a href="/08-dasding/Infos-und-Jobs,dasdingindex-102.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Infos_und_Jobs','customObject':{'11':'20170714112924','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasdingindex-102','2':'Übersichtsseite','3':'Infos_und_Jobs','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Infos und Jobs</span>
</a>
</li>
<li class="social-media">
<div class="social-navi">
<ul>
<li class="facebook">
<a href="https://de-de.facebook.com/dasding/" target="_blank" rel="external nofollow">
<span class="sr-only">facebook</span>
</a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/dasding" target="_blank" rel="external nofollow">
<span class="sr-only">instagram</span>
</a>
</li>
<li class="snapchat">
<a href="https://www.snapchat.com/add/dasding.de" target="_blank" rel="external nofollow">
<span class="sr-only">snapchat</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/DASDING" target="_blank" rel="external nofollow">
<span class="sr-only">youtube</span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
<div id="audioplayer"></div>
<div id="dd-playerbar" data-spy="playerbar">
<button class="button-collapse" type="button" data-toggle="collapse" data-target="#player-container" aria-expanded="false" aria-controls="player-container">Auf-/Zuklappen</button>
<div class="container" id="player-container">
<div class="player-wrapper">
<div id="player-audioplayer">
<div class="jp-interface" role="application">
<!-- Controls -->
<div class="jp-controls">
<button class="jp-play">Start</button>
<button class="jp-pause">Pause</button>
<button class="jp-stop">Stop</button>
</div>
<!-- Time -->
<dl class="jp-time">
<dt class="jp-current-time">Zeit</dt>
<dd class="jp-current-time-x" role="timer"></dd>
<dt class="jp-duration">Dauer</dt>
<dd class="jp-duration" role="timer"></dd>
</dl>
<!-- Info -->
<dl class="jp-details">
<dt class="jp-title">Titel</dt>
<dd class="jp-title">&nbsp;</dd>
</dl>
<!-- Volume -->
<div class="jp-volume">
<button class="jp-mute" role="button">Stumm</button>
<button class="jp-volume-max" role="button">Maximale Lautstärke</button>
<div class="jp-volume-bar">
<div class="jp-volume-bar-value"></div>
</div>
</div>
<!-- Options -->
<div class="jp-options">
<button class="jp-live" title="DASDING Livestream">LIVERADIO</button>
</div>
<!-- Progress -->
<div class="jp-progress">
<div class="jp-seek-bar">
<div class="jp-play-bar">
<span class="jp-current-time-x" role="timer"></span>
</div>
</div>
</div>
</div>
</div>
<div id="player-menu" class="btn-group" role="group" aria-label="Player Menu" data-spy="player-menu">
<a href="javascript:void(0)" class="btn btn-secondary player-playlist" role="menuitem">Playlistsuche</a>
<a href="javascript:void(0)" class="btn btn-secondary player-streams" role="menuitem">Musikstreams</a>
<a href="javascript:void(0)" class="btn btn-secondary player-message" role="menuitem">Message</a>
<a href="javascript:void(0)" class="btn btn-secondary player-webcam" role="menuitem">Webcam</a>
</div>
<div id="player-videoplayer">
<figure id="video-4438210" class="asset video" itemid="4438210" itemprop="associatedMedia" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Jetzt den DASDING Livestream einschalten!"/>
<meta itemprop="caption description" content="Du kannst DASDING nicht nur live hören, sondern 7 Tage die Woche auch live sehen. Moderatoren während ihrer Show und Stars im Studio - in unserem Video-Livestream verpasst du nichts."/>
<link itemprop="thumbnailUrl" href="https://www.dasding.de/assets/dasding/visualradio.jpg"/>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/assets/dasding/visualradio.jpg">
<meta itemprop="width" content="320"/>
<meta itemprop="height" content="180"/>
</span>
<meta itemprop="uploadDate" content="2017-05-29T15:21:00+02:00"/>
<link itemprop="url" href="https://www.dasding.de/01-home/sendungen/Webradio-und-Visual-Radio-Jetzt-den-DASDING-Livestream-einschalten,dasding-livestream-108.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING"/>
</span>
<link itemprop="publisher" href="DASDING"/>
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de"/>
<div class="video-player">
<div class="image" data-spy="lazyloadplayer" data-target="#script-4438210">
<img src="https://www.dasding.de/n/livecapture/vr-snap-768.jpeg" alt="DASDING Video Livestream; Foto: DASDING" data-spy="refresh" data-interval="8000">
</div>
</div>
<script type="text/template" id="script-4438210">
<div id="player-4438210" data-media-id="4438210" data-is-live="true" data-autostart="true">
<video controls poster="https://www.dasding.de/assets/dasding/visualradio.jpg" preload="none">
<source src="https://swrdasding-lh.akamaihd.net/i/dasdingvisual_live@6416/master.m3u8" type="application/x-mpegURL"/>
</video>
</div>
</script>
</figure>
</div>
<div class="playlist" role="list" data-spy="playlist"></div>
</div>
</div>
</div>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<meta itemprop="mainEntityOfPage" content="https://www.dasding.de/06-vor-ort/special/WINTERSPORT-Die-besten-Skilifte-in-Baden-Wuerttemberg-Rheinland-Pfalz,artikel-skilifte-vorort-100.html">

<div class="tagleiste-wrapper">
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/dasding-suche-104.html?keyword=Wintersport" class="tagleiste-element">Wintersport</a>
</li>
<li>
<a href="/dasding-suche-104.html?keyword=Sport" class="tagleiste-element">Sport</a>
</li>
<li>
<a href="/dasding-suche-104.html?keyword=Reisen" class="tagleiste-element">Reisen</a>
</li>
<li>
<a href="/dasding-suche-104.html?keyword=Lifestyle" class="tagleiste-element">Lifestyle</a>
</li>
<li>
<a href="/dasding-suche-104.html?keyword=Funsport" class="tagleiste-element">Funsport</a>
</li>
</ul>
</div>
<!--googleon:snippet-->
<!--googleon: index-->
<article class="detail rubrik-vorort" id="article" itemscope itemtype="http://schema.org/Article">
<!-- RSPEAK_START -->
<meta itemprop="description" content="Der Winter ist endlich da, aber für einen teuren Urlaub in den Alpen sind Zeit und vor allem Geld ein bisschen knapp? Überhaupt kein Problem! &lt;br/&gt;  ">
<span itemprop="image" itemid="skilift-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/lifestyle/sport/Skilift,1547138545044,skilift-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Unsplash/ Pamela Saunders">
</span>
<meta itemprop="description" content="Skilift">
</span>
<meta itemprop="datePublished" content="2019-01-10T17:42:26+01:00">
<meta itemprop="dateModified" content="2019-01-10T17:34:00+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Marcel Hildmann">
</span>
<div role="banner">
<div class="container">
<div class="row">
<div class="col-sm-12">
<header>
<!--googleoff: index-->
<!--googleoff:snippet-->
<ul class="print-read rs_skip_always">
<li>
<button class="readspeaker-trigger" type="button" data-toggle="collapse" data-target="#readspeaker-box" aria-expanded="false" aria-controls="readspeaker-box">Seite vorlesen
</button>
</li>
</ul>
<div id="readspeaker-box" class="collapse rs_preserve">
<div id="readspeaker_button1" class="rs_skip rsbtn">
<a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker"
href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&lang=de_de&readid=article&url=https://www.dasding.de/06-vor-ort/special/WINTERSPORT-Die-besten-Skilifte-in-Baden-Wuerttemberg-Rheinland-Pfalz,artikel-skilifte-vorort-100.html">
<span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
<span class="rsbtn_right rsimg rsplay rspart"></span>
</a>
</div>
</div>
<!--googleon:snippet-->
<!--googleon: index-->
<div class="image">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/sport/Skilift%2C1547138545044%2Cskilift-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/lifestyle/sport/Skilift%2C1547138545044%2Cskilift-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1920px) 1024px, (min-width: 800px) 800px"/>
<source data-srcset="/lifestyle/sport/Skilift%2C1547138545044%2Cskilift-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg 322w,/lifestyle/sport/Skilift%2C1547138545044%2Cskilift-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/lifestyle/sport/Skilift%2C1547138545044%2Cskilift-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="100vw"/>
<img data-src="/lifestyle/sport/Skilift,1547138545044,skilift-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Unsplash/ Pamela Saunders" alt="Skilift (Foto: Unsplash/ Pamela Saunders)" title="Foto: Unsplash/ Pamela Saunders"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/sport/Skilift%2C1547138545044%2Cskilift-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/lifestyle/sport/Skilift%2C1547138545044%2Cskilift-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1920px) 1024px, (min-width: 800px) 800px"/>
<source srcset="/lifestyle/sport/Skilift%2C1547138545044%2Cskilift-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg 322w,/lifestyle/sport/Skilift%2C1547138545044%2Cskilift-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/lifestyle/sport/Skilift%2C1547138545044%2Cskilift-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="100vw"/>
<img src="/lifestyle/sport/Skilift,1547138545044,skilift-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg"  class="rs_skip_always" data-copyright="Foto: Unsplash/ Pamela Saunders" alt="Skilift (Foto: Unsplash/ Pamela Saunders)" title="Foto: Unsplash/ Pamela Saunders"/>
</picture>
</noscript>
</div>
<h1 class="hgroup">
<span class="topline">
<strong>vor Ort</strong> WINTERSPORT
</span>
<span itemprop="headline">Die besten Skilifte in Baden-Württemberg &amp; Rheinland-Pfalz</span>
</h1>
<div class="row">
<div class="col-sm-12">
<div class="meta meta-bottom">
<a href="/crew/Marcel,artikel-marcel-102.html">
<dl class="meta-hosts">
<dt class="meta-host-name">AUTOR/IN</dt>
<dd class="meta-host-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Marcel Hildmann">
Marcel Hildmann
</dd>
</dl>
</a>
</div>
</div>
</div>
</header>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-sm-12">
<!--googleoff: all-->
<aside class="sharing rs_skip_always">
<button class="button button-rund btn" data-toggle="button" aria-pressed="false">teilen</button>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item">
<a href="whatsapp://send?text=https://www.dasding.de/06-vor-ort/special/WINTERSPORT-Die-besten-Skilifte-in-Baden-Wuerttemberg-Rheinland-Pfalz,artikel-skilifte-vorort-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dasding.de/06-vor-ort/special/WINTERSPORT-Die-besten-Skilifte-in-Baden-Wuerttemberg-Rheinland-Pfalz,artikel-skilifte-vorort-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item">
<a href="https://twitter.com/share?url=https://www.dasding.de/06-vor-ort/special/WINTERSPORT-Die-besten-Skilifte-in-Baden-Wuerttemberg-Rheinland-Pfalz,artikel-skilifte-vorort-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item">
<a href="https://plus.google.com/share?url=https://www.dasding.de/06-vor-ort/special/WINTERSPORT-Die-besten-Skilifte-in-Baden-Wuerttemberg-Rheinland-Pfalz,artikel-skilifte-vorort-100.html" target="_blank" rel="nofollow external" class="btn btn-share-googleplus" data-share="googleplus">
<i class="icon-googleplus"></i>
<span class="sr-only">auf Google+ teilen</span>
</a>
</li>
</ul>
</aside>
<!--googleon: all-->
<p class="lead">Der Winter ist da, aber für einen teuren Urlaub in den Alpen sind Zeit und vor allem Geld ein bisschen knapp? Überhaupt kein Problem!</p>
<div class="bodytext" itemprop="articleBody">
<p>Die Auswahl an Pistenkilometern ist im Schwarzwald oder im Hunsrück natürlich nicht so fett wie in den Alpen - für eine Feierabend-Session bei Flutlicht oder 'nen Tagesausflug am Wochenende ist es aber definitiv eine richtig gute Alternative! Und teuer ist Skifahren und Snowboarden so auch nicht mehr.</p>
<h2><strong>Region Karlsruhe / Nordschwarzwald</strong></h2>
<div class="embed embed-instagram" data-spy="embed" data-type="instagram">
<blockquote class="instagram-media" data-instgrm-captioned
data-instgrm-permalink="https://www.instagram.com/p/BraeI2bl1-W/" data-instgrm-version="8"
style="max-width: 658px; width: calc(100% - 2px);"></blockquote>
</div>
<div class="table2cols"><dl><dt><a href="http://www.mehliskopf.de/home/" class="inline-link" target="_blank" rel="nofollow">Mehliskopf</a> (geöffnet)</dt><dd>- 1000 Meter ü. NN <br/> - vier Schlepplifte <br/> - drei Pisten, Funpark</dd><dt><a href="http://unterstmatt.de/startseite.html" class="inline-link" target="_blank" rel="nofollow">Unterstmatt</a> (geöffnet)</dt><dd>- 1100 Meter ü. NN <br/> - vier Schlepplifte <br/> - vier Pisten, Funpark</dd><dt><a href="https://www.dobel.de/gaeste/skipisten/skilifte-id_1084/" class="inline-link" target="_blank" rel="nofollow">Dobel</a> (geschlossen)</dt><dd>- 1050 Meter ü. NN <br/> - zwei Schlepplifte <br/> - zwei Pisten, Rodelhang</dd></dl></div>
<h2> <strong>Region Freiburg / Südschwarzwald</strong> </h2>
<div class="embed embed-instagram" data-spy="embed" data-type="instagram">
<blockquote class="instagram-media" data-instgrm-captioned
data-instgrm-permalink="https://www.instagram.com/p/Bsc7pQAHErL/" data-instgrm-version="8"
style="max-width: 658px; width: calc(100% - 2px);"></blockquote>
</div>
<div class="table2cols"><dl><dt><a href="https://www.liftverbund-feldberg.de/" class="inline-link" target="_blank" rel="nofollow">Liftverbund Feldberg</a> (geöffnet)</dt><dd>- 1500 Meter ü. NN <br/> - 38 Lifte, darunter Gondeln und Sessellifte <br/> - Großer Funpark, über 60 Pistenkilometer </dd></dl></div>
<h2><strong>Region Tübingen / Schwäbische Alb</strong> </h2>
<div class="embed embed-instagram" data-spy="embed" data-type="instagram">
<blockquote class="instagram-media" data-instgrm-captioned
data-instgrm-permalink="https://www.instagram.com/p/BsI3LcenXjF/" data-instgrm-version="8"
style="max-width: 658px; width: calc(100% - 2px);"></blockquote>
</div>
<div class="table2cols"><dl><dt><a href="http://www.salzwinkel.de/" class="inline-link" target="_blank" rel="nofollow">Salzwinkel</a> (geöffnet)</dt><dd>- 830 Meter ü. NN <br/> - drei Schlepplifte <br/> - zwei Pisten, Funpark</dd><dt><a href="http://www.skilift-donnstetten.de/" class="inline-link" target="_blank" rel="nofollow">Donnstetten</a> (geöffnet)</dt><dd>- 850 Meter ü. NN <br/> - vier Schlepplifte</dd><dt><a href="http://www.wsv-tailfingen.de/skilift-albstadt-tailfingen-schwaebische-alb/86-startseite/161-schneebericht" class="inline-link" target="_blank" rel="nofollow">Albstadt-Tailfingen</a> (geöffnet)</dt><dd>- 940 Meter ü. NN <br/> - ein Schlepplift <br/> - drei Pisten, eine FIS Rennstrecke</dd></dl></div>
<h2> <strong>Region Ulm </strong> </h2>
<div class="embed embed-instagram" data-spy="embed" data-type="instagram">
<blockquote class="instagram-media" data-instgrm-captioned
data-instgrm-permalink="https://www.instagram.com/p/BsTYvqngRV6/" data-instgrm-version="8"
style="max-width: 658px; width: calc(100% - 2px);"></blockquote>
</div>
<div class="table2cols"><dl><dt><a href="http://www.skilift-laichingen.de/" class="inline-link" target="_blank" rel="nofollow">Laichingen</a> (geöffnet)</dt><dd>- 790 Meter ü. NN <br/> - zwei Schlepplifte</dd></dl></div>
<h2> <strong>Region Rhein-Neckar</strong> </h2>
<div class="table2cols"><dl><dt><a href="https://www.skilift-beerfelden.de/" class="inline-link" target="_blank" rel="nofollow">Beerfelden</a> (geschlossen)</dt><dd>- 550 Meter ü. NN <br/> - ein Schlepplift, zwei verschiedene Pisten </dd></dl></div>
<h2> <strong>Region Hunsrück / Eifel</strong> </h2>
<div class="table2cols"><dl><dt><a href="http://www.erbeskopf.de/tourismus-kultur/wintersportzentrum-erbeskopf.html" class="inline-link" target="_blank" rel="nofollow">Erbeskopf - Thalfang</a> (geschlossen)</dt><dd>- 800 Meter ü. NN <br/> - drei Schlepplifte <br/> - drei Pisten und ein Übungshang </dd><dt><a href="https://www.bergfex.de/mayen/" class="inline-link" target="_blank" rel="nofollow">Arft / Mayen</a> (geschlossen)</dt><dd>- 630 Meter ü. NN <br/> - zwei Schlepplifte <br/> - zwei Pisten, Rodelbahn und kleiner Funpark </dd></dl></div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-sm-12">
<footer class="rs_skip_always">
<div class="row">
<div class="col-sm-12">
<div class="meta meta-bottom">
<a href="/crew/Marcel,artikel-marcel-102.html">
<dl class="meta-hosts">
<dt class="meta-host-name">AUTOR/IN</dt>
<dd class="meta-host-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Marcel Hildmann">
Marcel Hildmann
</dd>
<dd class="meta-host-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img data-src="/crew/Marcel-Hildmann,1501498921606,marcel-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg" srcset="/crew/Marcel-Hildmann%2C1501498921606%2Cmarcel-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/crew/Marcel-Hildmann%2C1501498921606%2Cmarcel-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" data-spy="lazyload" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: SWR, DASDING" alt="Marcel Hildmann (Foto: SWR, DASDING)" title="Foto: SWR, DASDING"/>
<noscript>
<img src="/crew/Marcel-Hildmann,1501498921606,marcel-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg" srcset="/crew/Marcel-Hildmann%2C1501498921606%2Cmarcel-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/crew/Marcel-Hildmann%2C1501498921606%2Cmarcel-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: SWR, DASDING" alt="Marcel Hildmann (Foto: SWR, DASDING)" title="Foto: SWR, DASDING"/>
</noscript>
<meta itemprop="name" content="Marcel Hildmann">
</dd>
</dl>
</a>
<dl class="meta-description">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2019-01-10T17:34:00">
<span class="date">10.1.2019</span
><span class="time">, 17:34 Uhr</span>
</time>
</dd>
</dl>
</div>
</div>
</div>
<div class="row">
<div class="col-sm-12">
<div class="meta meta-bottom">
<dl class="meta-hosts">
<dt class="meta-host-name">AUTOR/IN</dt>
<dd class="meta-host-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Marco Zaremba">
Marco Zaremba
</dd>
</dl>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="17" data-chapter1="vor Ort" data-update="20190110174226" data-pageId="SWR2013349847" data-name="Die_besten_Skilifte_in_Baden-Württemberg__Rheinland-Pfalz" data-x12="DASDING" data-x1="DESWR/BADN0_WEB_dasding_artikel-skilifte-vorort-100" data-x11="20171208121621" data-x2="Artikel" data-x3="Die_besten_Skilifte_in_Baden-Württemberg__Rheinland-Pfalz" data-x5="DASDING.de" data-x6="Nein" data-level2="17" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="06-vor-ort,special"></script>
<!--googleoff: index-->
<!--googleoff:snippet-->
<aside class="relatedcontent">
<div class="container">
<div class="row">
<h2>Noch was von DASDING vor Ort...</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-video-456" class="rs_skip_always teaser media-video teaser-asterus rubrik-vorort" itemtype="http://schema.org/VideoObject" itemscope itemid="video-456" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/freiburg/events/Jugendliche-verteilen-Geschenke-an-Obdachlose,video-456.html" data-clickzone="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Jugendliche_verteilen_Geschenke_an_Obdachlose','customObject':{'11':'20181227144753','12':'Studio Freiburg','1':'DESWR/BADN0_WEB_dasding_video-456','2':'seite','3':'Jugendliche_verteilen_Geschenke_an_Obdachlose','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Jugendliche_verteilen_Geschenke_an_Obdachlose','customObject':{'11':'20181227144753','12':'Studio Freiburg','1':'DESWR/BADN0_WEB_dasding_video-456','2':'seite','3':'Jugendliche_verteilen_Geschenke_an_Obdachlose','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/freiburg/events/SWR%2C1545918473003%2Cvideo-458~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/freiburg/events/SWR%2C1545918473003%2Cvideo-458~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/freiburg/events/SWR%2C1545918473003%2Cvideo-458~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/freiburg/events/SWR%2C1545918473003%2Cvideo-458~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/freiburg/events/SWR%2C1545918473003%2Cvideo-458~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/freiburg/events/SWR,1545918473003,video-458~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR, DASDING" alt="SWR (Foto: SWR, DASDING)" title="Foto: SWR, DASDING"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/freiburg/events/SWR%2C1545918473003%2Cvideo-458~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/freiburg/events/SWR%2C1545918473003%2Cvideo-458~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/freiburg/events/SWR%2C1545918473003%2Cvideo-458~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/freiburg/events/SWR%2C1545918473003%2Cvideo-458~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/freiburg/events/SWR%2C1545918473003%2Cvideo-458~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/freiburg/events/SWR,1545918473003,video-458~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, DASDING" alt="SWR (Foto: SWR, DASDING)" title="Foto: SWR, DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/freiburg/events/Jugendliche-verteilen-Geschenke-an-Obdachlose,video-456.html" data-clickzone="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Jugendliche_verteilen_Geschenke_an_Obdachlose','customObject':{'11':'20181227144753','12':'Studio Freiburg','1':'DESWR/BADN0_WEB_dasding_video-456','2':'seite','3':'Jugendliche_verteilen_Geschenke_an_Obdachlose','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Jugendliche_verteilen_Geschenke_an_Obdachlose','customObject':{'11':'20181227144753','12':'Studio Freiburg','1':'DESWR/BADN0_WEB_dasding_video-456','2':'seite','3':'Jugendliche_verteilen_Geschenke_an_Obdachlose','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Freiburg</span>
<span itemprop="headline">Jugendliche verteilen Geschenke an Obdachlose!</span>
</a>
</h2>
</header>
<a href="/freiburg/events/Jugendliche-verteilen-Geschenke-an-Obdachlose,video-456.html" data-clickzone="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Jugendliche_verteilen_Geschenke_an_Obdachlose','customObject':{'11':'20181227144753','12':'Studio Freiburg','1':'DESWR/BADN0_WEB_dasding_video-456','2':'seite','3':'Jugendliche_verteilen_Geschenke_an_Obdachlose','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Jugendliche_verteilen_Geschenke_an_Obdachlose','customObject':{'11':'20181227144753','12':'Studio Freiburg','1':'DESWR/BADN0_WEB_dasding_video-456','2':'seite','3':'Jugendliche_verteilen_Geschenke_an_Obdachlose','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Weihnachtsmütze auf dem Kopf, Paket in der Hand: Zwölf junge Leute aus Waldkirch haben zwei Monate lang Spenden für bedürftige Menschen und Obdachlose in Freiburg gesammelt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="imagegallery-bildergaleriekonzertrinstuttgart-100" class="rs_skip_always teaser media-imagegallery teaser-asterus rubrik-vorort" itemtype="http://schema.org/ImageGallery" itemscope itemid="bildergaleriekonzertrinstuttgart-100" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/stuttgart/Stuttgart-So-geil-war-s-bei-RIN-in-Stuttgart,bildergaleriekonzertrinstuttgart-100.html" data-clickzone="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'So_geil_wars_bei_RIN_in_Stuttgart','customObject':{'11':'20181223164445','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_bildergaleriekonzertrinstuttgart-100','2':'seite','3':'So_geil_wars_bei_RIN_in_Stuttgart','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'So_geil_wars_bei_RIN_in_Stuttgart','customObject':{'11':'20181223164445','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_bildergaleriekonzertrinstuttgart-100','2':'seite','3':'So_geil_wars_bei_RIN_in_Stuttgart','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/stuttgart/Rin-Konzert-in-Stuttgart%2C1545910985954%2Crinstuttgartkonzert-150~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/stuttgart/Rin-Konzert-in-Stuttgart%2C1545910985954%2Crinstuttgartkonzert-150~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/stuttgart/Rin-Konzert-in-Stuttgart%2C1545910985954%2Crinstuttgartkonzert-150~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/stuttgart/Rin-Konzert-in-Stuttgart%2C1545910985954%2Crinstuttgartkonzert-150~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/stuttgart/Rin-Konzert-in-Stuttgart%2C1545910985954%2Crinstuttgartkonzert-150~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/stuttgart/Rin-Konzert-in-Stuttgart,1545910985954,rinstuttgartkonzert-150~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Rin Konzert in Stuttgart (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/stuttgart/Rin-Konzert-in-Stuttgart%2C1545910985954%2Crinstuttgartkonzert-150~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/stuttgart/Rin-Konzert-in-Stuttgart%2C1545910985954%2Crinstuttgartkonzert-150~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/stuttgart/Rin-Konzert-in-Stuttgart%2C1545910985954%2Crinstuttgartkonzert-150~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/stuttgart/Rin-Konzert-in-Stuttgart%2C1545910985954%2Crinstuttgartkonzert-150~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/stuttgart/Rin-Konzert-in-Stuttgart%2C1545910985954%2Crinstuttgartkonzert-150~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/stuttgart/Rin-Konzert-in-Stuttgart,1545910985954,rinstuttgartkonzert-150~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Rin Konzert in Stuttgart (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/stuttgart/Stuttgart-So-geil-war-s-bei-RIN-in-Stuttgart,bildergaleriekonzertrinstuttgart-100.html" data-clickzone="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'So_geil_wars_bei_RIN_in_Stuttgart','customObject':{'11':'20181223164445','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_bildergaleriekonzertrinstuttgart-100','2':'seite','3':'So_geil_wars_bei_RIN_in_Stuttgart','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'So_geil_wars_bei_RIN_in_Stuttgart','customObject':{'11':'20181223164445','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_bildergaleriekonzertrinstuttgart-100','2':'seite','3':'So_geil_wars_bei_RIN_in_Stuttgart','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Stuttgart</span>
<span itemprop="headline">So geil war’s bei RIN in Stuttgart</span>
</a>
</h2>
</header>
<a href="/stuttgart/Stuttgart-So-geil-war-s-bei-RIN-in-Stuttgart,bildergaleriekonzertrinstuttgart-100.html" data-clickzone="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'So_geil_wars_bei_RIN_in_Stuttgart','customObject':{'11':'20181223164445','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_bildergaleriekonzertrinstuttgart-100','2':'seite','3':'So_geil_wars_bei_RIN_in_Stuttgart','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'So_geil_wars_bei_RIN_in_Stuttgart','customObject':{'11':'20181223164445','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_bildergaleriekonzertrinstuttgart-100','2':'seite','3':'So_geil_wars_bei_RIN_in_Stuttgart','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Party ohne Ende gab’s beim RIN-Konzert in Stuttgart. Und alle Bilder dazu gibt's hier.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-babylon-berlin-star-leonie-benesch-aus-tuebingen-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-vorort" itemtype="http://schema.org/VideoObject" itemscope itemid="babylon-berlin-star-leonie-benesch-aus-tuebingen-100" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/tuebingen/Tuebingen-Babylon-Berlin-Star-Leonie-Bensch-in-ihrer-Heimat,babylon-berlin-star-leonie-benesch-aus-tuebingen-100.html" data-clickzone="{'chapter2':'Tübingen','chapter1':'vor Ort','name':'Babylon_Berlin-Star_Leonie_Benesch_in_ihrer_Heimat','customObject':{'11':'20181221133625','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_babylon-berlin-star-leonie-benesch-aus-tuebingen-100','2':'seite','3':'Babylon_Berlin-Star_Leonie_Benesch_in_ihrer_Heimat','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Tübingen','chapter1':'vor Ort','name':'Babylon_Berlin-Star_Leonie_Benesch_in_ihrer_Heimat','customObject':{'11':'20181221133625','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_babylon-berlin-star-leonie-benesch-aus-tuebingen-100','2':'seite','3':'Babylon_Berlin-Star_Leonie_Benesch_in_ihrer_Heimat','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/tuebingen/Babylon-Berlin-Star-Leonie-Benesch-vor-ihrem-alten-Klassenraum-in-Tuebingen%2C1545395783483%2Cbabylon-berlin-star-leonie-benesch-aus-tuebingen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/tuebingen/Babylon-Berlin-Star-Leonie-Benesch-vor-ihrem-alten-Klassenraum-in-Tuebingen%2C1545395783483%2Cbabylon-berlin-star-leonie-benesch-aus-tuebingen-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/tuebingen/Babylon-Berlin-Star-Leonie-Benesch-vor-ihrem-alten-Klassenraum-in-Tuebingen%2C1545395783483%2Cbabylon-berlin-star-leonie-benesch-aus-tuebingen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/tuebingen/Babylon-Berlin-Star-Leonie-Benesch-vor-ihrem-alten-Klassenraum-in-Tuebingen%2C1545395783483%2Cbabylon-berlin-star-leonie-benesch-aus-tuebingen-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/tuebingen/Babylon-Berlin-Star-Leonie-Benesch-vor-ihrem-alten-Klassenraum-in-Tuebingen%2C1545395783483%2Cbabylon-berlin-star-leonie-benesch-aus-tuebingen-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/tuebingen/Babylon-Berlin-Star-Leonie-Benesch-vor-ihrem-alten-Klassenraum-in-Tuebingen,1545395783483,babylon-berlin-star-leonie-benesch-aus-tuebingen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Babylon Berlin Star Leonie Benesch vor ihrem alten Klassenraum in Tübingen. (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/tuebingen/Babylon-Berlin-Star-Leonie-Benesch-vor-ihrem-alten-Klassenraum-in-Tuebingen%2C1545395783483%2Cbabylon-berlin-star-leonie-benesch-aus-tuebingen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/tuebingen/Babylon-Berlin-Star-Leonie-Benesch-vor-ihrem-alten-Klassenraum-in-Tuebingen%2C1545395783483%2Cbabylon-berlin-star-leonie-benesch-aus-tuebingen-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/tuebingen/Babylon-Berlin-Star-Leonie-Benesch-vor-ihrem-alten-Klassenraum-in-Tuebingen%2C1545395783483%2Cbabylon-berlin-star-leonie-benesch-aus-tuebingen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/tuebingen/Babylon-Berlin-Star-Leonie-Benesch-vor-ihrem-alten-Klassenraum-in-Tuebingen%2C1545395783483%2Cbabylon-berlin-star-leonie-benesch-aus-tuebingen-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/tuebingen/Babylon-Berlin-Star-Leonie-Benesch-vor-ihrem-alten-Klassenraum-in-Tuebingen%2C1545395783483%2Cbabylon-berlin-star-leonie-benesch-aus-tuebingen-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/tuebingen/Babylon-Berlin-Star-Leonie-Benesch-vor-ihrem-alten-Klassenraum-in-Tuebingen,1545395783483,babylon-berlin-star-leonie-benesch-aus-tuebingen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Babylon Berlin Star Leonie Benesch vor ihrem alten Klassenraum in Tübingen. (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/tuebingen/Tuebingen-Babylon-Berlin-Star-Leonie-Bensch-in-ihrer-Heimat,babylon-berlin-star-leonie-benesch-aus-tuebingen-100.html" data-clickzone="{'chapter2':'Tübingen','chapter1':'vor Ort','name':'Babylon_Berlin-Star_Leonie_Benesch_in_ihrer_Heimat','customObject':{'11':'20181221133625','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_babylon-berlin-star-leonie-benesch-aus-tuebingen-100','2':'seite','3':'Babylon_Berlin-Star_Leonie_Benesch_in_ihrer_Heimat','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Tübingen','chapter1':'vor Ort','name':'Babylon_Berlin-Star_Leonie_Benesch_in_ihrer_Heimat','customObject':{'11':'20181221133625','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_babylon-berlin-star-leonie-benesch-aus-tuebingen-100','2':'seite','3':'Babylon_Berlin-Star_Leonie_Benesch_in_ihrer_Heimat','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Tübingen</span>
<span itemprop="headline">Babylon Berlin-Star Leonie Benesch in ihrer Heimat</span>
</a>
</h2>
</header>
<a href="/tuebingen/Tuebingen-Babylon-Berlin-Star-Leonie-Bensch-in-ihrer-Heimat,babylon-berlin-star-leonie-benesch-aus-tuebingen-100.html" data-clickzone="{'chapter2':'Tübingen','chapter1':'vor Ort','name':'Babylon_Berlin-Star_Leonie_Benesch_in_ihrer_Heimat','customObject':{'11':'20181221133625','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_babylon-berlin-star-leonie-benesch-aus-tuebingen-100','2':'seite','3':'Babylon_Berlin-Star_Leonie_Benesch_in_ihrer_Heimat','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Tübingen','chapter1':'vor Ort','name':'Babylon_Berlin-Star_Leonie_Benesch_in_ihrer_Heimat','customObject':{'11':'20181221133625','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_babylon-berlin-star-leonie-benesch-aus-tuebingen-100','2':'seite','3':'Babylon_Berlin-Star_Leonie_Benesch_in_ihrer_Heimat','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Bekloppte Verliebtheiten und ganz viel spazieren gehen - das verbindet Schauspielerin Leonie Benesch mit Tübingen. Eine Sache hat sie hier aber nicht ausprobiert.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-schwaebische-alpakas-aus-kirchheim-teck-102" class="rs_skip_always teaser media-video teaser-asterus rubrik-vorort" itemtype="http://schema.org/VideoObject" itemscope itemid="schwaebische-alpakas-aus-kirchheim-teck-102" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/stuttgart/Stuttgart-Alpakas-als-Haustiere,schwaebische-alpakas-aus-kirchheim-teck-102.html" data-clickzone="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Süüüß_Nadine_hat_Alpakas_als_Haustiere','customObject':{'11':'20181220150000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_schwaebische-alpakas-aus-kirchheim-teck-102','2':'seite','3':'Süüüß_Nadine_hat_Alpakas_als_Haustiere','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Süüüß_Nadine_hat_Alpakas_als_Haustiere','customObject':{'11':'20181220150000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_schwaebische-alpakas-aus-kirchheim-teck-102','2':'seite','3':'Süüüß_Nadine_hat_Alpakas_als_Haustiere','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/stuttgart/Alpakas-aus-Kirchheim-unter-Teck%2C1545314400890%2Cschwaebische-alpakas-aus-kirchheim-teck-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/stuttgart/Alpakas-aus-Kirchheim-unter-Teck%2C1545314400890%2Cschwaebische-alpakas-aus-kirchheim-teck-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/stuttgart/Alpakas-aus-Kirchheim-unter-Teck%2C1545314400890%2Cschwaebische-alpakas-aus-kirchheim-teck-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/stuttgart/Alpakas-aus-Kirchheim-unter-Teck%2C1545314400890%2Cschwaebische-alpakas-aus-kirchheim-teck-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/stuttgart/Alpakas-aus-Kirchheim-unter-Teck%2C1545314400890%2Cschwaebische-alpakas-aus-kirchheim-teck-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/stuttgart/Alpakas-aus-Kirchheim-unter-Teck,1545314400890,schwaebische-alpakas-aus-kirchheim-teck-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: DASDING" alt="Alpakas aus Kirchheim unter Teck (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/stuttgart/Alpakas-aus-Kirchheim-unter-Teck%2C1545314400890%2Cschwaebische-alpakas-aus-kirchheim-teck-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/stuttgart/Alpakas-aus-Kirchheim-unter-Teck%2C1545314400890%2Cschwaebische-alpakas-aus-kirchheim-teck-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/stuttgart/Alpakas-aus-Kirchheim-unter-Teck%2C1545314400890%2Cschwaebische-alpakas-aus-kirchheim-teck-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/stuttgart/Alpakas-aus-Kirchheim-unter-Teck%2C1545314400890%2Cschwaebische-alpakas-aus-kirchheim-teck-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/stuttgart/Alpakas-aus-Kirchheim-unter-Teck%2C1545314400890%2Cschwaebische-alpakas-aus-kirchheim-teck-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/stuttgart/Alpakas-aus-Kirchheim-unter-Teck,1545314400890,schwaebische-alpakas-aus-kirchheim-teck-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Alpakas aus Kirchheim unter Teck (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/stuttgart/Stuttgart-Alpakas-als-Haustiere,schwaebische-alpakas-aus-kirchheim-teck-102.html" data-clickzone="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Süüüß_Nadine_hat_Alpakas_als_Haustiere','customObject':{'11':'20181220150000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_schwaebische-alpakas-aus-kirchheim-teck-102','2':'seite','3':'Süüüß_Nadine_hat_Alpakas_als_Haustiere','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Süüüß_Nadine_hat_Alpakas_als_Haustiere','customObject':{'11':'20181220150000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_schwaebische-alpakas-aus-kirchheim-teck-102','2':'seite','3':'Süüüß_Nadine_hat_Alpakas_als_Haustiere','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Stuttgart</span>
<span itemprop="headline">Süüüß: Nadine hat Alpakas als Haustiere!</span>
</a>
</h2>
</header>
<a href="/stuttgart/Stuttgart-Alpakas-als-Haustiere,schwaebische-alpakas-aus-kirchheim-teck-102.html" data-clickzone="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Süüüß_Nadine_hat_Alpakas_als_Haustiere','customObject':{'11':'20181220150000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_schwaebische-alpakas-aus-kirchheim-teck-102','2':'seite','3':'Süüüß_Nadine_hat_Alpakas_als_Haustiere','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Süüüß_Nadine_hat_Alpakas_als_Haustiere','customObject':{'11':'20181220150000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_schwaebische-alpakas-aus-kirchheim-teck-102','2':'seite','3':'Süüüß_Nadine_hat_Alpakas_als_Haustiere','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Nadine aus Kirchheim unter Teck hat fünf Alpakas als Haustiere. Die sind unglaublich süß, aber gar nicht so einfach in der Haltung.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-nachtkletternlubu-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-vorort" itemtype="http://schema.org/VideoObject" itemscope itemid="nachtkletternlubu-100" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/stuttgart/Stuttgart-Nachtklettern-in-Ludwigsburg-Wir-haben-s-getestet,nachtkletternlubu-100.html" data-clickzone="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Nachtklettern_in_Ludwigsburg_Wir_habens_getestet','customObject':{'11':'20181218170000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_nachtkletternlubu-100','2':'seite','3':'Nachtklettern_in_Ludwigsburg_Wir_habens_getestet','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Nachtklettern_in_Ludwigsburg_Wir_habens_getestet','customObject':{'11':'20181218170000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_nachtkletternlubu-100','2':'seite','3':'Nachtklettern_in_Ludwigsburg_Wir_habens_getestet','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/stuttgart/Nachtklettern-in-Ludwigsburg%2C1545148800146%2Cnachtkletternlubu-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/stuttgart/Nachtklettern-in-Ludwigsburg%2C1545148800146%2Cnachtkletternlubu-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/stuttgart/Nachtklettern-in-Ludwigsburg%2C1545148800146%2Cnachtkletternlubu-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/stuttgart/Nachtklettern-in-Ludwigsburg%2C1545148800146%2Cnachtkletternlubu-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/stuttgart/Nachtklettern-in-Ludwigsburg%2C1545148800146%2Cnachtkletternlubu-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/stuttgart/Nachtklettern-in-Ludwigsburg,1545148800146,nachtkletternlubu-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: DASDING" alt="Nachtklettern in Ludwigsburg (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/stuttgart/Nachtklettern-in-Ludwigsburg%2C1545148800146%2Cnachtkletternlubu-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/stuttgart/Nachtklettern-in-Ludwigsburg%2C1545148800146%2Cnachtkletternlubu-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/stuttgart/Nachtklettern-in-Ludwigsburg%2C1545148800146%2Cnachtkletternlubu-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/stuttgart/Nachtklettern-in-Ludwigsburg%2C1545148800146%2Cnachtkletternlubu-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/stuttgart/Nachtklettern-in-Ludwigsburg%2C1545148800146%2Cnachtkletternlubu-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/stuttgart/Nachtklettern-in-Ludwigsburg,1545148800146,nachtkletternlubu-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Nachtklettern in Ludwigsburg (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/stuttgart/Stuttgart-Nachtklettern-in-Ludwigsburg-Wir-haben-s-getestet,nachtkletternlubu-100.html" data-clickzone="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Nachtklettern_in_Ludwigsburg_Wir_habens_getestet','customObject':{'11':'20181218170000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_nachtkletternlubu-100','2':'seite','3':'Nachtklettern_in_Ludwigsburg_Wir_habens_getestet','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Nachtklettern_in_Ludwigsburg_Wir_habens_getestet','customObject':{'11':'20181218170000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_nachtkletternlubu-100','2':'seite','3':'Nachtklettern_in_Ludwigsburg_Wir_habens_getestet','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Ludwigsburg</span>
<span itemprop="headline">Nachtklettern in Ludwigsburg: Wir haben&#039;s getestet!</span>
</a>
</h2>
</header>
<a href="/stuttgart/Stuttgart-Nachtklettern-in-Ludwigsburg-Wir-haben-s-getestet,nachtkletternlubu-100.html" data-clickzone="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Nachtklettern_in_Ludwigsburg_Wir_habens_getestet','customObject':{'11':'20181218170000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_nachtkletternlubu-100','2':'seite','3':'Nachtklettern_in_Ludwigsburg_Wir_habens_getestet','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Nachtklettern_in_Ludwigsburg_Wir_habens_getestet','customObject':{'11':'20181218170000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_nachtkletternlubu-100','2':'seite','3':'Nachtklettern_in_Ludwigsburg_Wir_habens_getestet','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Im Ludwigsburger Griffwerk gingen zum Nachtklettern die Lichter aus. Wie das so ist? Wir haben's getestet!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
<!--googleon:snippet-->
<!--googleon: index-->
</main>
</div>
<aside id="DASDING" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<link itemprop="logo" href="https://www.dasding.de/assets/images/dasding/logo_dasding_1024x60.jpg">
<link itemprop="url" href="https://www.dasding.de">
<meta itemprop="email" content="dasding@dasding.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/DASDING">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<!--googleoff: index-->
<!--googleoff:snippet-->
<footer id="footer" role="contentinfo">
<div class="container">
<nav role="navigation">
<ul class="pull-left">
<li class="nav-organisation" role="presentation" tabindex="-1">
<a href="http://www.swr.de" role="menuitem" rel="external">
<span class="icon-organisation" aria-hidden="true" addons="clickzone(type=navigation)"></span>
<span class="sr-only" itemprop="name"> swr </span></a>
</li>
<li class="nav-division">
<a href="https://www.dasding.de" role="menuitem">dasding</a>
</li>
</ul>
<ul class="pull-right">
<li class="nav-privacy" tabindex="-1" role="presentation" id="artikel-datenschutz-100">
<a href="/08-dasding/Datenschutz,artikel-datenschutz-100.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Datenschutz','customObject':{'11':'20170804113534','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-datenschutz-100','2':'Artikel','3':'Datenschutz','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Datenschutz</span>
</a>
</li>
<li class="nav-imprint" tabindex="-1" role="presentation" id="artikel-impressum-artikel-100">
<a href="/impressum/Impressum,artikel-impressum-artikel-100.html" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20170726153029','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-impressum-artikel-100','2':'Artikel','3':'Impressum','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Impressum</span>
</a>
</li>
<li class="nav-contact" tabindex="-1" role="presentation" id="artikel-kontakt-102">
<a href="/08-dasding/Kontakt,artikel-kontakt-102.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Kontakt_-_Schreib_uns_eine_Message','customObject':{'11':'20170726155553','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-kontakt-102','2':'Artikel','3':'Kontakt_-_Schreib_uns_eine_Message','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Kontakt</span>
</a>
</li>
<li class="nav-imgrights" role="presentation" tabindex="-1">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
</nav>
</div>
</footer>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'DASDING.de';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
window.ATInternet = {
onTrackerLoad:function(){
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Die_besten_Skilifte_in_Baden-Württemberg__Rheinland-Pfalz',
level2: 17
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter1: 'vor Ort',
update: '20190110174226',
pageId: 'SWR2013349847'
})
tag.customVars.set({
site: {
11: '20171208121621',
12: 'DASDING',
1: 'DESWR/BADN0_WEB_dasding_artikel-skilifte-vorort-100',
2: 'Artikel',
3: 'Die_besten_Skilifte_in_Baden-Württemberg__Rheinland-Pfalz',
5: 'DASDING.de',
6: 'Nein',
7: 'Nein',
8: 17
}
})
tag.dispatch()
}
};
</script>
<script src="/polyfill/v2/polyfill.min.js?rum=0&amp;features=HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry&amp;flags=gated&amp;callback=swrPolyfilled&amp;unknown=polyfill" defer="defer"></script>
<script src="/assets/js/lazyload.min.js?1547112458000" defer="defer"></script>
<script src="/assets/js/atInternet-5.13.2/smarttag.min.js?1547112458000" defer="defer"></script>
<script src="/assets/js/common.min.js?1547112458000" defer="defer"></script>
<script src="/assets/js/dasding.min.js?1547112458000" defer="defer"></script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
</body>
</html>