<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Taylor Swift verrät geheime Songwriter-Identität
| DASDING
</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="msapplication-TileColor" content="#603cba">
<meta name="msapplication-TileImage" content="/assets/dasding/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/dasding/browserconfig.xml">
<meta name="apple-mobile-web-app-title" content="DASDING">
<meta name="application-name" content="DASDING">
<meta name="theme-color" content="#ffffff">
<meta property="fb:app_id" content="118061968217887">
<meta property="fb:page_id" content="44515277971">
<meta property="fb:pages" content="44515277971">
<meta property="article:publisher" content="https://www.facebook.com/dasding">
<meta name="google-site-verification" content="8mnzr1_BwQDEya8bouHWvdDZcyIxjbHCYRSseEH07Bc">
<meta property="og:site_name" content="dasding.de">
<meta name="twitter:creator" content="@dasding">
<meta name="twitter:site" content="@dasding">
<meta name="author" content="DASDING (dasding@dasding.de)">
<meta property="author" content="DASDING (dasding@dasding.de)">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=825641823">
<meta name="copyright" content="DASDING/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="DASDING">
<meta property="publisher" content="DASDING">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-57x57.png" sizes="57x57" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-60x60.png" sizes="60x60" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-72x72.png" sizes="72x72" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-76x76.png" sizes="76x76" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-114x114.png" sizes="114x114" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-120x120.png" sizes="120x120" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/dasding/manifest.json" type="application/json">
<link rel="mask-icon" href="/assets/dasding/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/dasding/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2020-11-16T15:42:54+01:00">
<meta name="date" content="2020-11-16T15:48:30+01:00">
<meta name="description" content="Taylor Swift hat Songs geschrieben, die wir alle kennen ... von denen wir aber gar nicht wussten, dass sie von ihr sind. Jetzt hat sie verraten, dass sie als Ghostwriterin Songs gemacht hat.">
<meta property="og:title" content="Taylor Swift verrät geheime Songwriter-Identität">
<meta property="og:description" content="Taylor Swift hat Songs geschrieben, die wir alle kennen ... von denen wir aber gar nicht wussten, dass sie von ihr sind. Jetzt hat sie verraten, dass sie als Ghostwriterin Songs gemacht hat.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.dasding.de/artists/s-t/taylor-swift/1540468011489,taylor-swift-teaserbild-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.dasding.de/artists/s-t/taylor-swift/taylor-swift-songwriter-ghostwriter-geheim-100.html">
<meta name="twitter:image" content="https://www.dasding.de/artists/s-t/taylor-swift/1540468011489,taylor-swift-teaserbild-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="twitter:description" content="Taylor Swift hat Songs geschrieben, die wir alle kennen ... von denen wir aber gar nicht wussten, dass sie von ihr sind. Jetzt hat sie verraten, dass sie als Ghostwriterin Songs gemacht hat.">
<meta name="twitter:title" content="Taylor Swift verrät geheime Songwriter-Identität">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="Lifestyle,Starnews,Musik,Musikrichtung,Pop">
<meta name="image_src" content="https://www.dasding.de/artists/s-t/taylor-swift/1540468011489,taylor-swift-teaserbild-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Taylor Swift">
<meta name="image_copyright" content="Imago, ZUMA Press">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="itemtypeId" content="article">
<meta name="topline" content="Starnews">
<meta name="rubric" content="musik">
<link rel="canonical" href="https://www.dasding.de/artists/s-t/taylor-swift/taylor-swift-songwriter-ghostwriter-geheim-100.html"/>
<link rel="preconnect" href="https://cdn-static.lab.swr.de"/>
<link rel="preconnect" href="https://static.chartbeat.net"/>
<link rel="preconnect" href="https://ping.chartbeat.net"/>
<link rel="preconnect" href="https://de.ioam.de"/>
<link rel="preconnect" href="https://script.ioam.de"/>
<link rel="preconnect" href="https://logs1241.xiti.com"/>
<style rel="stylesheet" type="text/css">
.teaser-asterix footer,.teaser-asterix mark,.teaser-asterus .lead,.teaser-asterus footer,.teaser-asterus mark,.teaser-idefix .hgroup,.teaser-idefix .lead,.teaser-idefix footer,.teaser-idefix mark,.teaser-majestix .lead,.teaser-majestix footer,.teaser-majestix mark,.teaser-methusalix mark,.teaser-troubadix .image,.teaser-troubadix footer,.teaser-troubadix mark,.teaser-troubadus .image,.teaser-troubadus .lead,.teaser-troubadus footer,.teaser-troubadus mark{display:none}.teaser-methusalix .topline{display:none!important}.teaser-crew .lead,.teaser-crew footer,.teaser-crew mark,.teaser-methusalix .image,.teaser-methusalix .lead,.teaser-methusalix footer,.teaser-obelix footer,.teaser-obelix mark{display:none}
</style>
<style rel="stylesheet" type="text/css">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</style>
<link rel="preload" type="text/javascript" as="script" href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/lazyload.min.js?fded0d9701bf4f76e7742858eaac91ac">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/atInternet-5.17.1/smarttag.min.js?058911f9b2c81310639478a4a66c0fe9">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/common.min.js?2a3212e9aa04af050b09a93955ac76b8">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/dasding-vendor.min.js?47c9020f78e5ea5612419c60475db5d4">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/dasding.min.js?b9655547567cdc499250261bc693f5c9">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/dasding-survey.min.js?e5210d47533d721cf9c8bfd47356243a">
<link rel="preload" as="style" type="text/css" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" href="/assets/css/dasding-lazy.min.css?c51c25f0cac34187b989de468f72f862">
<noscript><link rel="stylesheet" as="style" type="text/css" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" href="/assets/css/dasding-lazy.min.css?c51c25f0cac34187b989de468f72f862"></noscript>
<!-- Chartbeat -->
<script>
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'dasding.de';
_sf_async_config.topStorageDomain = 'dasding.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-musik" data-stationid="dasding">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- Universal Analytics Web Tracking -->
<script>
disableStr = 'ga-disable-UA-27229616-1';
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true
}
</script>
<script>
var domain = "dasding.de";
var api_key = "UA-27229616-1";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),
m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', api_key,{
'legacyCookieDomain': domain,
'cookieDomain': domain,
'allowAnchor': true
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview')
</script>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<div class="header">
<div class="header-main-navi navbar">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
</button>
<a href="/index.html" class="navbar-brand"></a>
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav">
<ul id="nav-main" class="nav navbar-nav" role="presentation">
<li class="search menu-search">
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="indexseite-100">
<a href="/index.html" data-clickzone="{'name':'DASDING','customObject':{'11':'20170714151650','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_indexseite-100','2':'Übersichtsseite','3':'DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Home</span>
</a>
</li>
<li class="rubrik-home" tabindex="-1" role="presentation" id="dasding-livestream-108">
<a href="/radio-hoeren/index.html" data-clickzone="{'chapter2':'Sendungen','chapter1':'Home','name':'DASDING_Livestream_und_Webradio','customObject':{'11':'20180606133335','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasding-livestream-108','2':'seite','3':'DASDING_Livestream_und_Webradio','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Radio hören</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="playlistsuche-100">
<a href="/03-playlistsuche/index.html" data-clickzone="{'chapter2':'Playlist','chapter1':'Musik entdecken','name':'DASDING_Playlist_Was_lief_wann','customObject':{'11':'20170731121204','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_playlistsuche-100','2':'Artikel','3':'DASDING_Playlist_Was_lief_wann','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Playlistsuche</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="uebersichtsseite-podcasts-dasding-100">
<a href="/podcasts/index.html" data-clickzone="{'chapter1':'Podcasts','name':'Deine_Podcasts_bei_DASDING','customObject':{'11':'20200528105638','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_uebersichtsseite-podcasts-dasding-100','2':'Übersichtsseite','3':'Deine_Podcasts_bei_DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Podcasts</span>
</a>
</li>
<li class="rubrik-musik" tabindex="-1" role="presentation" id="musik-index-100">
<a href="/musik/index.html" data-clickzone="{'chapter1':'Musik entdecken','name':'Neue_Musik_entdecken','customObject':{'11':'20170707103341','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_musik-index-100','2':'Übersichtsseite','3':'Neue_Musik_entdecken','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Musik entdecken</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="newsindex-106">
<a href="/news/index.html" data-clickzone="{'chapter1':'News','name':'Nachrichten','customObject':{'11':'20170707103412','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_newsindex-106','2':'Übersichtsseite','3':'Nachrichten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Dein Update</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="vor-ort-startseite-100">
<a href="/06-vor-ort/index.html" data-clickzone="{'chapter1':'vor Ort','name':'Vor_Ort','customObject':{'11':'20170707103403','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_vor-ort-startseite-100','2':'Übersichtsseite','3':'Vor_Ort','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">vor Ort</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="events-index-100">
<a href="/events/index.html" data-clickzone="{'chapter1':'Events','name':'Events','customObject':{'11':'20170707103355','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_events-index-100','2':'Übersichtsseite','3':'Events','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Events</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="dasdingindex-102">
<a href="/08-dasding/index.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Infos__Jobs','customObject':{'11':'20170714112924','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasdingindex-102','2':'Übersichtsseite','3':'Infos__Jobs','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Infos und Jobs</span>
</a>
</li>
<li class="social-media">
<div class="social-navi" data-crawler="ignore">
<ul>
<li class="whatsapp">
<a href="https://wa.me/491721010951" target="_blank" rel="nofollow external">
<span class="sr-only">whatsapp</span>
</a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/dasding" target="_blank" rel="nofollow external">
<span class="sr-only">instagram</span>
</a>
</li>
<li class="snapchat">
<a href="https://www.snapchat.com/add/dasding.de" target="_blank" rel="nofollow external">
<span class="sr-only">snapchat</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/DASDING" target="_blank" rel="nofollow external">
<span class="sr-only">youtube</span>
</a>
</li>
<li class="spotify">
<a href="https://open.spotify.com/user/swr-dasding" target="_blank" rel="nofollow external">
<span class="sr-only">spotify</span>
</a>
</li>
<li class="tiktok">
<a href=" https://vm.tiktok.com/uWvBnV/" target="_blank" rel="nofollow external">
<span class="sr-only">tiktok</span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<div class="tagleiste-wrapper" data-crawler="ignore">
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/dasding-suche-104.html?keyword=Pop" class="tagleiste-element">Pop</a>
</li>
<li>
<a href="/dasding-suche-104.html?keyword=Starnews" class="tagleiste-element">Starnews</a>
</li>
<li>
<a href="/dasding-suche-104.html?keyword=Lifestyle" class="tagleiste-element">Lifestyle</a>
</li>
</ul>
</div>
<article
class="detail rubrik-musik" id="article" itemscope itemtype="http://schema.org/Article">


<meta itemprop="mainEntityOfPage" content="https://www.dasding.de/artists/s-t/taylor-swift/taylor-swift-songwriter-ghostwriter-geheim-100.html">
<meta itemprop="description" content="Taylor Swift hat Songs geschrieben, die wir alle kennen ... von denen wir aber gar nicht wussten, dass sie von ihr sind. Jetzt hat sie verraten, dass sie als Ghostwriterin Songs gemacht hat.">
<span itemprop="image" itemid="taylor-swift-teaserbild-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/artists/s-t/taylor-swift/1540468011489,taylor-swift-teaserbild-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Imago,ZUMA Press">
</span>
<meta itemprop="description" content="Taylor Swift">
</span>
<meta itemprop="datePublished" content="2020-11-16T15:48:30+01:00">
<meta itemprop="dateModified" content="2020-11-16T15:42:54+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/dasding/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Max Wöhr">
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.dasding.de/artists/s-t/taylor-swift/taylor-swift-songwriter-ghostwriter-geheim-100.html",
"mainEntityOfPage": "https://www.dasding.de/artists/s-t/taylor-swift/taylor-swift-songwriter-ghostwriter-geheim-100.html",
"description": "Taylor Swift hat Songs geschrieben, die wir alle kennen ... von denen wir aber gar nicht wussten, dass sie von ihr sind. Jetzt hat sie verraten, dass sie als Ghostwriterin Songs gemacht hat.",
"dateModified": "2020-11-16T15:42:54+01:00",
"datePublished": "2020-11-16T15:48:30+01:00",
"headline": "Taylor Swift verrät geheime Songwriter-Identität",
"publisher": {
"@type": "Organization",
"name": "DASDING",
"logo": {
"@type": "ImageObject",
"url": "/assets/dasding/favicon.ico",
"width": "48",
"height": "48"
}
},
"author": {
"@type": "Person",
"name": "Max Wöhr"
},
"image": {
"@type": "ImageObject",
"@id": "https://www.dasding.de/artists/s-t/taylor-swift/1540468011489,taylor-swift-teaserbild-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.dasding.de/artists/s-t/taylor-swift/1540468011489,taylor-swift-teaserbild-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "480",
"height": "270"
}
}
</script>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source media="(min-width: 720px)" data-srcset="/artists/s-t/taylor-swift/1540468011489%2Ctaylor-swift-teaserbild-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/artists/s-t/taylor-swift/1540468011489%2Ctaylor-swift-teaserbild-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1920px) 1024px, (min-width: 800px) 800px"/>
<source data-srcset="/artists/s-t/taylor-swift/1540468011489%2Ctaylor-swift-teaserbild-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/artists/s-t/taylor-swift/1540468011489%2Ctaylor-swift-teaserbild-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="calc(50vw - 30px)"/>
<img data-src="/artists/s-t/taylor-swift/1540468011489,taylor-swift-teaserbild-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg"  class="" data-copyright="Foto: Imago, ZUMA Press" alt="Taylor Swift (Foto: Imago, ZUMA Press)" title="Foto: Imago, ZUMA Press" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  media="(min-width: 720px)" srcset="/artists/s-t/taylor-swift/1540468011489%2Ctaylor-swift-teaserbild-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/artists/s-t/taylor-swift/1540468011489%2Ctaylor-swift-teaserbild-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1920px) 1024px, (min-width: 800px) 800px"/>
<source  srcset="/artists/s-t/taylor-swift/1540468011489%2Ctaylor-swift-teaserbild-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/artists/s-t/taylor-swift/1540468011489%2Ctaylor-swift-teaserbild-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="calc(50vw - 30px)"/>
<img src="/artists/s-t/taylor-swift/1540468011489,taylor-swift-teaserbild-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg"  class="" data-copyright="Foto: Imago, ZUMA Press" alt="Taylor Swift (Foto: Imago, ZUMA Press)" title="Foto: Imago, ZUMA Press"/>
</picture>
</noscript>
</div>
<h1 class="hgroup">
<span class="topline">
<strong></strong> Starnews
</span>
<span itemprop="headline">Taylor Swift verrät geheime Songwriter-Identität</span>
</h1>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-11-16T15:42:54">
<span class="date">16.11.2020</span
><span class="time">, 15:42 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/artikel-maximilian-100.html">
Max Wöhr
</a>
<meta itemprop="name" content="Max Wöhr">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/artikel-maximilian-100.html">
<img data-src="/crew/1598021984968,max-woehr-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1598021984968%2Cmax-woehr-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1598021984968%2Cmax-woehr-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width:720px) 60px, 50px" class="" data-copyright="Foto: SWR, DASDING" alt="Max (Foto: SWR, DASDING)" title="Foto: SWR, DASDING" data-spy="lazyload"/>
<noscript>
<img src="/crew/1598021984968,max-woehr-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1598021984968%2Cmax-woehr-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1598021984968%2Cmax-woehr-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width:720px) 60px, 50px" class="" data-copyright="Foto: SWR, DASDING" alt="Max (Foto: SWR, DASDING)" title="Foto: SWR, DASDING"/>
</noscript>
</a>
<meta itemprop="name" content="Max Wöhr">
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<aside class="sharing" data-crawler="ignore">
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="https://api.whatsapp.com/send?text=https://www.dasding.de/artists/s-t/taylor-swift/taylor-swift-songwriter-ghostwriter-geheim-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dasding.de/artists/s-t/taylor-swift/taylor-swift-songwriter-ghostwriter-geheim-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.dasding.de/artists/s-t/taylor-swift/taylor-swift-songwriter-ghostwriter-geheim-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
</ul>
</aside>
<p class="lead">Taylor Swift hat Songs geschrieben, die wir alle kennen ... von denen wir aber gar nicht wussten, dass sie von ihr sind. Jetzt hat sie verraten, dass sie als Ghostwriterin Songs gemacht hat. </p>
<div class="bodytext" itemprop="articleBody">
<p>Ist es die große Liebe zur schwedischen Musik? Die Liebe zu nordischen Namen? Oder möchte Taylor Swift ihren Namen nicht überall im Internet sehen? </p>
<p>Viele ihrer Fans hatten es schon geahnt - jetzt hat es Taylor Swift zugegeben: Sie schrieb den 2016 veröffentlichten Song „This Is What You Came For“ von Calvin Harris und Rihanna unter dem Pseudonym „Nils Sjöberg“. Im Gespräch mit Beatles-Legende Paul McCartney für das Musikmagazin „Rolling Stone“ sagte sie:</p>
<div class="zitat-box">
<blockquote>
<p class="zitat-text">Ich denke unter einem Pseudonym zeigt man immer noch die Liebe zur Arbeit, aber man will nicht, dass die Arbeit von den Sachen überschattet werden, die um einen herum aufgebaut wurden und was die Leute über einen wissen.</p>
<footer><cite>Taylor Swift im Rolling Stone</cite></footer>
</blockquote>
</div>
<p>Weiter sagte sie zu Paul Mc Cartney, dass "es dann richtig Spaß mache, falsche Namen zu kreieren und darunter zu schreiben.“ Für uns klingt das so, als wollte sie möglicherweise ihre Hater nicht dazu bewegen, nur wegen ihres Textes den Song nicht zu mögen.</p>
<h2>Taylor Swift Ghost-Writerin: Eindeutige Hinweise gab es schon 2017</h2>
<p>Ihren verdeckten Namen Nils Sjöberg traf sie dabei keinesfalls zufällig, da sie sich für „zwei der beliebtesten Namen schwedischer Männer“ entschieden habe. Auch wenn viele ihrer Fans bereits ihre wahre Identität unter dem Namen vermuteten, „wusste es eine Zeit lang niemand“. </p>
<p>Anzeichen für ihren Undercover-Namen lieferte Taylor übrigens auf düstere Weise schon vor drei Jahren. Im Musikvideo zu ihrer im Jahr 2017 veröffentlichten Single "Look What You Made Me Do" war der Name Nils Sjöberg auf einem Grabstein zu sehen:</p>
<div class="embed embed-instagram" data-spy="embed" data-embed-type="instagram-post" data-embed-cookie="instagram"
data-url="https://www.instagram.com/p/CAq5aZGn2gz/" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<blockquote>
<p class="zitat-text"></p>
<footer><cite>
<a href="https://www.instagram.com/p/CAq5aZGn2gz/" target="_blank" rel="nofollow external">
gawne.swiftie,
Instagram
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<p>Da nun Taylors geheime Identität bekannt ist, müsste sie sich wieder eine neue zulegen. Vielleicht liefert sie ja in ihren kommenden Musikvideos bereits neue Hinweise, wie dieser neue Name aussehen könnte. Eins steht fest: Wir müssten dabei groß denken, da sie immerhin auch keine Scheu hatte, sich einen männlichen Namen herauszupicken.</p>
</div>
</div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-11-16T15:42:54">
<span class="date">16.11.2020</span
><span class="time">, 15:42 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/artikel-maximilian-100.html">
Max Wöhr
</a>
<meta itemprop="name" content="Max Wöhr">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/artikel-maximilian-100.html">
<img data-src="/crew/1598021984968,max-woehr-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1598021984968%2Cmax-woehr-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1598021984968%2Cmax-woehr-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width:720px) 60px, 50px" class="" data-copyright="Foto: SWR, DASDING" alt="Max (Foto: SWR, DASDING)" title="Foto: SWR, DASDING" data-spy="lazyload"/>
<noscript>
<img src="/crew/1598021984968,max-woehr-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1598021984968%2Cmax-woehr-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1598021984968%2Cmax-woehr-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width:720px) 60px, 50px" class="" data-copyright="Foto: SWR, DASDING" alt="Max (Foto: SWR, DASDING)" title="Foto: SWR, DASDING"/>
</noscript>
</a>
<meta itemprop="name" content="Max Wöhr">
</dd>
</dl>
</div>
</footer>
</div>

</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="17" data-chapter1="Artists" data-update="20201116154830" data-pageId="SWR2564955835" data-name="Taylor_Swift_verrät_geheime_Songwriter-Identität" data-x12="DASDING" data-x1="DESWR/BADN0_WEB_dasding_taylor-swift-songwriter-ghostwriter-geheim-100" data-x11="20201116154830" data-x2="Artikel" data-x3="Taylor_Swift_verrät_geheime_Songwriter-Identität" data-x5="DASDING.de" data-x6="Nein" data-level2="17" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="artists,s-t,taylor-swift"></script>


<div data-crawler="ignore">
<div class="container">
<div class="row">
<h2>🔝 Meistgelesen</h2>
<div class="col-sm-12"
>
<ol class="list-group list-group-headlines list-group-columned">
<li class="list-group-item">
<article id="video-video-finch-asozial-tarek-kiz-onkelz-poster-wichtigster-neuer-song-der-woche-100" class="teaser media-video teaser-troubadus rubrik-musik" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3028787890]","url":"[https://www.dasding.de/musik/neue-musik/video-finch-asozial-tarek-kiz-onkelz-poster-wichtigster-neuer-song-der-woche-100.html]","creation":"[Warum_Onkelz_Poster_von_Finch_Asozial_und_Tarek_K.I.Z._der_wichtigste_Song_der_Woche_ist]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Neue Musik","chapter1":"Musik entdecken","name":"Warum_Onkelz_Poster_von_Finch_Asozial_und_Tarek_K.I.Z._der_wichtigste_Song_der_Woche_ist","customObject":{"11":"20201113184039","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_video-finch-asozial-tarek-kiz-onkelz-poster-wichtigster-neuer-song-der-woche-100","2":"seite","3":"Warum_Onkelz_Poster_von_Finch_Asozial_und_Tarek_K.I.Z._der_wichtigste_Song_der_Woche_ist","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/musik/neue-musik/video-finch-asozial-tarek-kiz-onkelz-poster-wichtigster-neuer-song-der-woche-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/musik/neue-musik/video-finch-asozial-tarek-kiz-onkelz-poster-wichtigster-neuer-song-der-woche-100.html" class="teasertracking clickzone">
<span class="topline">Meinung</span>
<span itemprop="headline">Warum &#034;Onkelz Poster&#034; von Finch Asozial und Tarek K.I.Z. der wichtigste Song der Woche ist</span>
</a>
</h2>
</header>
<a href="/musik/neue-musik/video-finch-asozial-tarek-kiz-onkelz-poster-wichtigster-neuer-song-der-woche-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Obwohl Finch Asozial eine wahre Ikone des Assi-Raps ist, lässt er schon immer mal wieder ein wenig Sozialkritik in seinen Songs durchblicken. Mit "Onkelz Poster" bohrt er meiner Meinung nach aber einen zwei Meter großen Finger in die Wunden einer ganzen Nachwende-Generation. Und einer ganzen Politiker-Generation. Hier erfährst du warum.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-impfnachweis-bei-konzerten-100" class="teaser media-article teaser-troubadus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3816021708]","url":"[https://www.dasding.de/update/impfnachweis-bei-konzerten-100.html]","creation":"[Ohne_Corona-Impfung_kein_Konzert_]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Ohne_Corona-Impfung_kein_Konzert_","customObject":{"11":"20201112170130","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_impfnachweis-bei-konzerten-100","2":"Artikel","3":"Ohne_Corona-Impfung_kein_Konzert_","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/impfnachweis-bei-konzerten-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/update/impfnachweis-bei-konzerten-100.html" class="teasertracking clickzone">
<span class="topline">Coronavirus</span>
<span itemprop="headline">Ohne Corona-Impfung kein Konzert? </span>
</a>
</h2>
</header>
<a href="/update/impfnachweis-bei-konzerten-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Ein Ticketanbieter soll angeblich planen, im nächsten Jahr Corona-Impfungen oder negative Coronatests bei den EInlasskontrollen zu verlangen. Aber wie sehr beeinflusst ein möglicher Impfstoff die Veranstaltungsbranche wirklich - und was ist dran an den Berichten?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-simpsons-vorhersagen-100" class="teaser media-article teaser-troubadus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1187225502]","url":"[https://www.dasding.de/lifestyle/kino-und-film/simpsons-vorhersagen-100.html]","creation":"[Simpsons-Vorhersage_Was_erwartet_uns_2021]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Kino und Film","chapter1":"Lifestyle","name":"Simpsons-Vorhersage_Was_erwartet_uns_2021","customObject":{"11":"20181022154156","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_simpsons-vorhersagen-100","2":"Artikel","3":"Simpsons-Vorhersage_Was_erwartet_uns_2021","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/lifestyle/kino-und-film/simpsons-vorhersagen-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/kino-und-film/simpsons-vorhersagen-100.html" class="teasertracking clickzone">
<span class="topline">Serien</span>
<span itemprop="headline">Simpsons-Vorhersage: Was erwartet uns 2021?</span>
</a>
</h2>
</header>
<a href="/lifestyle/kino-und-film/simpsons-vorhersagen-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Das Coronavirus, Trump als Präsident oder das Finale von Game of Thrones: Dass die Simpsons uns angeblich regelmäßig die Zukunft voraussagen, flasht uns immer wieder. Die Simpsons-Sicht auf 2021 ist deshalb ein bisschen gruselig...
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-weihnachtsmarkt-baden-wuerttemberg-freiburg-karlsruhe-mannheim-stuttgart-reutlingen-und-co-100" class="teaser media-article teaser-troubadus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR187461240]","url":"[https://www.dasding.de/update/weihnachtsmarkt-baden-wuerttemberg-freiburg-karlsruhe-mannheim-stuttgart-reutlingen-und-co-100.html]","creation":"[Weihnachtsmärkte_2020_in_Baden-Württemberg]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Weihnachtsmärkte_2020_in_Baden-Württemberg","customObject":{"11":"20201016164919","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_weihnachtsmarkt-baden-wuerttemberg-freiburg-karlsruhe-mannheim-stuttgart-reutlingen-und-co-100","2":"Artikel","3":"Weihnachtsmärkte_2020_in_Baden-Württemberg","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/weihnachtsmarkt-baden-wuerttemberg-freiburg-karlsruhe-mannheim-stuttgart-reutlingen-und-co-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/update/weihnachtsmarkt-baden-wuerttemberg-freiburg-karlsruhe-mannheim-stuttgart-reutlingen-und-co-100.html" class="teasertracking clickzone">
<span class="topline">Trotz Corona?</span>
<span itemprop="headline">Weihnachtsmärkte 2020 in Baden-Württemberg</span>
</a>
</h2>
</header>
<a href="/update/weihnachtsmarkt-baden-wuerttemberg-freiburg-karlsruhe-mannheim-stuttgart-reutlingen-und-co-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Keine Weihnachtsmärkte wegen Corona? Doch! Aber eben alles etwas anders. Wir haben für euch gecheckt, wo und wie Weihnachtsmärkte in Baden-Württemberg in diesem Jahr stattfinden.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
</ol>
</div>
</div>
</div>
</div>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Mehr von Taylor Swift...</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="article-starnews-tayorswift-kanye-west-100" class="teaser media-article teaser-asterus rubrik-musik" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR574476132]","url":"[https://www.dasding.de/artists/s-t/taylor-swift/starnews-tayorswift-kanye-west-100.html]","creation":"[Taylor_Swift_VS._Kanye_West__Neues_Video_sorgt_für_Stress]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Artists","name":"Taylor_Swift_VS._Kanye_West__Neues_Video_sorgt_für_Stress","customObject":{"11":"20200323185308","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_starnews-tayorswift-kanye-west-100","2":"Artikel","3":"Taylor_Swift_VS._Kanye_West__Neues_Video_sorgt_für_Stress","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/artists/s-t/taylor-swift/starnews-tayorswift-kanye-west-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 720px)" data-srcset="/artists/1584985986958%2Ctaylor-swift-kanye-west-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/1584985986958%2Ctaylor-swift-kanye-west-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/artists/1584985986958%2Ctaylor-swift-kanye-west-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/1584985986958%2Ctaylor-swift-kanye-west-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/artists/1584985986958,taylor-swift-kanye-west-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: picture-alliance / Reportdienste, AP Photo" alt="Taylor Swift und Kanye West auf der Bühne bei den MTV Video Music Awards (Foto: picture-alliance / Reportdienste, AP Photo)" title="Foto: picture-alliance / Reportdienste, AP Photo" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  media="(min-width: 720px)" srcset="/artists/1584985986958%2Ctaylor-swift-kanye-west-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/1584985986958%2Ctaylor-swift-kanye-west-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source  srcset="/artists/1584985986958%2Ctaylor-swift-kanye-west-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/1584985986958%2Ctaylor-swift-kanye-west-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/artists/1584985986958,taylor-swift-kanye-west-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: picture-alliance / Reportdienste, AP Photo" alt="Taylor Swift und Kanye West auf der Bühne bei den MTV Video Music Awards (Foto: picture-alliance / Reportdienste, AP Photo)" title="Foto: picture-alliance / Reportdienste, AP Photo"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/artists/s-t/taylor-swift/starnews-tayorswift-kanye-west-100.html" class="teasertracking clickzone">
<span class="topline">Starnews</span>
<span itemprop="headline">Taylor Swift VS. Kanye West – Neues Video sorgt für Stress</span>
</a>
</h2>
</header>
<a href="/artists/s-t/taylor-swift/starnews-tayorswift-kanye-west-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Öffentliche Beefs zwischen Künstlern gibt’s immer wieder: Cardi B gegen Nicki Minaj oder Eminem gegen Machine Gun Kelly. Die wohl krasseste Fehde zwischen Stars ist aber die zwischen Kanye West und Taylor Swift. Nach Jahren gibt’s jetzt ein neues geleaktes Video, das viele Fans auf Taylors Seite zieht - oder etwa doch nicht?!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-taylor-swift-bittet-fans-um-hilfe-100" class="teaser media-article teaser-asterus rubrik-musik" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2893974976]","url":"[https://www.dasding.de/artists/s-t/taylor-swift/taylor-swift-bittet-fans-um-hilfe-100.html]","creation":"[Nach_Hilferuf_an_Fans_Taylor_Swift_darf_ihre_Songs_performen]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Artists","name":"Nach_Hilferuf_an_Fans_Taylor_Swift_darf_ihre_Songs_performen","customObject":{"11":"20191115085217","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_taylor-swift-bittet-fans-um-hilfe-100","2":"Artikel","3":"Nach_Hilferuf_an_Fans_Taylor_Swift_darf_ihre_Songs_performen","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/artists/s-t/taylor-swift/taylor-swift-bittet-fans-um-hilfe-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 720px)" data-srcset="/musik/1573804336595%2Ctaylor-swift-112~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/1573804336595%2Ctaylor-swift-112~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/musik/1573804336595%2Ctaylor-swift-112~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/1573804336595%2Ctaylor-swift-112~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/musik/1573804336595,taylor-swift-112~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: picture-alliance / Reportdienste, picture alliance/dpa//Evan Agostini" alt="Taylor Swift (Foto: picture-alliance / Reportdienste, picture alliance/dpa//Evan Agostini)" title="Foto: picture-alliance / Reportdienste, picture alliance/dpa//Evan Agostini" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  media="(min-width: 720px)" srcset="/musik/1573804336595%2Ctaylor-swift-112~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/1573804336595%2Ctaylor-swift-112~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source  srcset="/musik/1573804336595%2Ctaylor-swift-112~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/1573804336595%2Ctaylor-swift-112~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/musik/1573804336595,taylor-swift-112~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: picture-alliance / Reportdienste, picture alliance/dpa//Evan Agostini" alt="Taylor Swift (Foto: picture-alliance / Reportdienste, picture alliance/dpa//Evan Agostini)" title="Foto: picture-alliance / Reportdienste, picture alliance/dpa//Evan Agostini"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/artists/s-t/taylor-swift/taylor-swift-bittet-fans-um-hilfe-100.html" class="teasertracking clickzone">
<span class="topline">Starnews</span>
<span itemprop="headline">Nach Hilferuf an Fans: Taylor Swift darf ihre Songs performen</span>
</a>
</h2>
</header>
<a href="/artists/s-t/taylor-swift/taylor-swift-bittet-fans-um-hilfe-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Taylor Swift durfte ihren geplanten Auftritt bei den American Music Awards jetzt doch durchziehen und ein Medley ihrer größten Hits performen. Die Hintergründe zur Diskussion gibt's hier.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-taylor-swift-30-starnews-100" class="teaser media-article teaser-asterus rubrik-musik" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR614719250]","url":"[https://www.dasding.de/artists/s-t/taylor-swift/taylor-swift-30-starnews-100.html]","creation":"[Diese_30_Dinge_hat_Taylor_Swift_vor_ihrem_30._Geburtstag_gelernt]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Artists","name":"Diese_30_Dinge_hat_Taylor_Swift_vor_ihrem_30._Geburtstag_gelernt","customObject":{"11":"20190307113357","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_taylor-swift-30-starnews-100","2":"Artikel","3":"Diese_30_Dinge_hat_Taylor_Swift_vor_ihrem_30._Geburtstag_gelernt","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/artists/s-t/taylor-swift/taylor-swift-30-starnews-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 720px)" data-srcset="/artists/s-t/taylor-swift/1551954837556%2Ctaylor-swift-starnews-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/s-t/taylor-swift/1551954837556%2Ctaylor-swift-starnews-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/artists/s-t/taylor-swift/1551954837556%2Ctaylor-swift-starnews-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/s-t/taylor-swift/1551954837556%2Ctaylor-swift-starnews-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/artists/s-t/taylor-swift/1551954837556,taylor-swift-starnews-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: dpa Bildfunk, AP Photo/Jordan Strauss" alt="Taylor Swift (Foto: dpa Bildfunk, AP Photo/Jordan Strauss)" title="Foto: dpa Bildfunk, AP Photo/Jordan Strauss" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  media="(min-width: 720px)" srcset="/artists/s-t/taylor-swift/1551954837556%2Ctaylor-swift-starnews-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/s-t/taylor-swift/1551954837556%2Ctaylor-swift-starnews-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source  srcset="/artists/s-t/taylor-swift/1551954837556%2Ctaylor-swift-starnews-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/s-t/taylor-swift/1551954837556%2Ctaylor-swift-starnews-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/artists/s-t/taylor-swift/1551954837556,taylor-swift-starnews-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: dpa Bildfunk, AP Photo/Jordan Strauss" alt="Taylor Swift (Foto: dpa Bildfunk, AP Photo/Jordan Strauss)" title="Foto: dpa Bildfunk, AP Photo/Jordan Strauss"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/artists/s-t/taylor-swift/taylor-swift-30-starnews-100.html" class="teasertracking clickzone">
<span class="topline">Starnews</span>
<span itemprop="headline">Diese 30 Dinge hat Taylor Swift vor ihrem 30. Geburtstag gelernt</span>
</a>
</h2>
</header>
<a href="/artists/s-t/taylor-swift/taylor-swift-30-starnews-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Auch die Stars werden mal älter. Taylor Swift überschreitet im Dezember die magische 30 Jahre-Marke. In einem Star-Magazin hat sie jetzt 30 Dinge verraten, die sie bisher in ihrem Leben gelernt hat.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="news-article-starnews-artikel-334" class="teaser media-news-article teaser-asterus rubrik-musik" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1217274980]","url":"[https://www.dasding.de/artists/s-t/taylor-swift/starnews-artikel-334.html]","creation":"[Taylor_Swift_performt_spontan_auf_Verlobungsfeier]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Artists","name":"Taylor_Swift_performt_spontan_auf_Verlobungsfeier","customObject":{"11":"20190225064322","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_starnews-artikel-334","2":"Artikel","3":"Taylor_Swift_performt_spontan_auf_Verlobungsfeier","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/artists/s-t/taylor-swift/starnews-artikel-334.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 720px)" data-srcset="/artists/s-t/taylor-swift/1551073401696%2Ctaylor-swift-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/s-t/taylor-swift/1551073401696%2Ctaylor-swift-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/artists/s-t/taylor-swift/1551073401696%2Ctaylor-swift-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/s-t/taylor-swift/1551073401696%2Ctaylor-swift-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/artists/s-t/taylor-swift/1551073401696,taylor-swift-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: Imago, MediaPunch" alt="Taylor Swift (Foto: Imago, MediaPunch)" title="Foto: Imago, MediaPunch" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  media="(min-width: 720px)" srcset="/artists/s-t/taylor-swift/1551073401696%2Ctaylor-swift-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/s-t/taylor-swift/1551073401696%2Ctaylor-swift-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source  srcset="/artists/s-t/taylor-swift/1551073401696%2Ctaylor-swift-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/s-t/taylor-swift/1551073401696%2Ctaylor-swift-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/artists/s-t/taylor-swift/1551073401696,taylor-swift-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: Imago, MediaPunch" alt="Taylor Swift (Foto: Imago, MediaPunch)" title="Foto: Imago, MediaPunch"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/artists/s-t/taylor-swift/starnews-artikel-334.html" class="teasertracking clickzone">
<span class="topline">Starnews</span>
<span itemprop="headline">Taylor Swift performt spontan auf Verlobungsfeier</span>
</a>
</h2>
</header>
<a href="/artists/s-t/taylor-swift/starnews-artikel-334.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Kennst du den Moment, wenn du eigentlich einfach nur heiraten willst, und plötzlich Taylor Swift vor dir steht? Nein? Ein Paar aus Los Angeles jetzt schon!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="news-article-taylor-swift-verreist-im-koffer-100" class="teaser media-news-article teaser-asterus rubrik-musik" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR206004212]","url":"[https://www.dasding.de/artists/s-t/taylor-swift/taylor-swift-verreist-im-koffer-100.html]","creation":"[Taylor_Swift_versteckt_sich_vor_Paparazzis_im_Koffer]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Artists","name":"Taylor_Swift_versteckt_sich_vor_Paparazzis_im_Koffer","customObject":{"11":"20181120152518","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_taylor-swift-verreist-im-koffer-100","2":"Artikel","3":"Taylor_Swift_versteckt_sich_vor_Paparazzis_im_Koffer","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/artists/s-t/taylor-swift/taylor-swift-verreist-im-koffer-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 720px)" data-srcset="/artists/starnews/1542723917766%2Ctaylor-swift-starnews-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/starnews/1542723917766%2Ctaylor-swift-starnews-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/artists/starnews/1542723917766%2Ctaylor-swift-starnews-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/starnews/1542723917766%2Ctaylor-swift-starnews-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/artists/starnews/1542723917766,taylor-swift-starnews-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: picture-alliance / dpa, Ben Birchall" alt="Taylor Swift. (Foto: picture-alliance / dpa, Ben Birchall)" title="Foto: picture-alliance / dpa, Ben Birchall" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  media="(min-width: 720px)" srcset="/artists/starnews/1542723917766%2Ctaylor-swift-starnews-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/starnews/1542723917766%2Ctaylor-swift-starnews-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source  srcset="/artists/starnews/1542723917766%2Ctaylor-swift-starnews-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/starnews/1542723917766%2Ctaylor-swift-starnews-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/artists/starnews/1542723917766,taylor-swift-starnews-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: picture-alliance / dpa, Ben Birchall" alt="Taylor Swift. (Foto: picture-alliance / dpa, Ben Birchall)" title="Foto: picture-alliance / dpa, Ben Birchall"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/artists/s-t/taylor-swift/taylor-swift-verreist-im-koffer-100.html" class="teasertracking clickzone">
<span class="topline">Starnews</span>
<span itemprop="headline">Taylor Swift versteckt sich vor Paparazzis im Koffer</span>
</a>
</h2>
</header>
<a href="/artists/s-t/taylor-swift/taylor-swift-verreist-im-koffer-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Schon seit Monaten gibt es das Gerücht - jetzt hat es Zayn Malik bestätigt: Um sich vor Paparazzis zu verstecken, verreist Taylor Swift im Koffer. Ja: Im Koffer.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
</main>
<aside id="DASDING" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<link itemprop="logo" href="https://www.dasding.de/assets/images/dasding/logo_dasding_1024x60.jpg">
<link itemprop="url" href="https://www.dasding.de">
<meta itemprop="email" content="dasding@dasding.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/DASDING">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<ul class="pull-left">
<li class="nav-organisation" role="presentation" tabindex="-1">
<a href="http://www.swr.de" role="menuitem" rel="external">
<span class="icon-organisation" aria-hidden="true" addons="clickzone(type=navigation)"></span>
<span class="sr-only" itemprop="name"> swr </span></a>
</li>
<li class="nav-division">
<a href="https://www.dasding.de" role="menuitem">dasding</a>
</li>
</ul>
<ul class="pull-right">
<li class="nav-privacy" tabindex="-1" role="presentation" id="artikel-datenschutz-100">
<a href="/datenschutz/index.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Datenschutz','customObject':{'11':'20170804113534','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-datenschutz-100','2':'Artikel','3':'Datenschutz','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Datenschutz</span>
</a>
</li>
<li class="nav-imprint" tabindex="-1" role="presentation" id="v-artikel-impressum-artikel-100">
<a href="/impressum/index.html" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20190820165343','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_v-artikel-impressum-artikel-100','2':'Artikel','3':'Impressum','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Impressum</span>
</a>
</li>
<li class="nav-contact" tabindex="-1" role="presentation" id="mail-ins-studio-108">
<a href="/kontakt/index.html" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt_und_Ansprechpartner_bei_DASDING','customObject':{'11':'20191001154856','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_mail-ins-studio-108','2':'seite','3':'Kontakt_und_Ansprechpartner_bei_DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Kontakt</span>
</a>
</li>
<li class="nav-imgrights" role="presentation" tabindex="-1">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
</nav>
</div>
</footer>
</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'DASDING.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Taylor_Swift_verrät_geheime_Songwriter-Identität',
level2: 17
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter1: 'Artists',
update: '20201116154830',
pageId: 'SWR2564955835'
})
tag.customVars.set({
site: {
11: '20201116154830',
12: 'DASDING',
1: 'DESWR/BADN0_WEB_dasding_taylor-swift-songwriter-ghostwriter-geheim-100',
2: 'Artikel',
3: 'Taylor_Swift_verrät_geheime_Songwriter-Identität',
5: 'DASDING.de',
6: 'Nein',
7: 'Nein',
8: 17
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>
<div id="audioplayer" data-crawler="ignore"></div>
<div id="playerbar" data-spy="playerbar" data-crawler="ignore">
<div class="collapse" id="playerbar-contentpane">
<div class="container playerbar-container">
<!-- Close -->
<nav>
<button class="btn playerbar-btn-close" type="button" data-toggle="collapse" data-target="#playerbar-contentpane" aria-expanded="false" aria-controls="playerbar-contentpane" title="Schließen">
<span>Schließen</span>
</button>
</nav>
<!-- Close -->
<div data-crawler="ignore">
<div class="playerbar-channels" data-spy="channels" role="list">
<header>
<h2>Webradio</h2>
</header>
<div class="container">
<div class="row">
<div class="col-4 col-md" role="listitem">
<figure id="audio-a504aee3-31d7-4c35-827a-0b1bc39136d9" class="asset audio" itemid="audio-a504aee3-31d7-4c35-827a-0b1bc39136d9" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Livestream">
<meta itemprop="caption description" content="Du möchtest nicht immer den Umweg über die DASDING-Website gehen, sondern DASDING live direkt einschalten?&nbsp;">
<meta itemprop="uploadDate" content="19.10.2020">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/1602512162678,dasding-livestream-112~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/1602512162678,dasding-livestream-112~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="DASDING Livestream">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-dasding-live.cast.addradio.de/swr/dasding/live/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/home/sendungen/webradio-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="dasding-livestream-112" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/1602512162678,dasding-livestream-112~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="DASDING Livestream">
</span>
<img data-src="https://www.dasding.de/1602512162678,dasding-livestream-112~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/1602512162678,dasding-livestream-112~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/1602512162678,dasding-livestream-112~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/1602512162678,dasding-livestream-112~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" data-spy="lazyload" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width: 800px) calc(((100vw * 60 / 100) / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" class="rs_skip_always" data-copyright="DASDING" alt="DASDING Livestream (DASDING)" title="">
<noscript>
<img src="https://www.dasding.de/1602512162678,dasding-livestream-112~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/1602512162678,dasding-livestream-112~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/1602512162678,dasding-livestream-112~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/1602512162678,dasding-livestream-112~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width: 800px) calc(((100vw * 60 / 100) / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" class="rs_skip_always" data-copyright="DASDING" alt="DASDING Livestream (DASDING)" title="DASDING">
</noscript>
</div>
<div id="player-641250d6-03dc-4097-ae4b-74a57588cdd6" data-spy="audioplayer" data-media-id="webradio+100+media+0" data-duration="86400" data-is-live="true" data-action="livestream">
<audio controls poster="" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-dasding-live.cast.addradio.de/swr/dasding/live/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
<source src="https://swr-dasding-live.cast.addradio.de/swr/dasding/live/mp3/64/stream.mp3" type="audio/mpeg" data-quality="0">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">DASDING 24/7 live
<time itemprop="pubdate" datetime="19.10.2020">19.10.2020</time>
</span>
<span itemprop="headline">Livestream</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-22bd00ba-68de-4a2e-8424-db233d7a7ecc" class="asset audio" itemid="audio-22bd00ba-68de-4a2e-8424-db233d7a7ecc" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Zukunftsmusik">
<meta itemprop="caption description" content="<strong>DASDING Zukunftsmusik ist dein neues Webradio für deine zukünftigen Lieblingssongs. Hier bekommst du rund um die Uhr immer die fresheste Musik, entdeckst neue Künstler und weißt, was gerade steil geht. Wer ist der hotteste neueste Künstler und welcher Song darf auf deiner Playlist nicht fehlen? Hier gibt es die Antworten.</strong>">
<meta itemprop="uploadDate" content="19.10.2020">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1574084169499,zukunftsmusik-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1574084169499,zukunftsmusik-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Unsplash/ joen-patrick-caagbay">
</span>
<meta itemprop="description" content="Zukunftsmusik">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-swr-raka12.cast.addradio.de/swr/swr/raka12/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/webchannel-zukunftsmusik-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="zukunftsmusik-100" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1574084169499,zukunftsmusik-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Unsplash/ joen-patrick-caagbay">
</span>
<meta itemprop="description" content="Zukunftsmusik">
</span>
<img data-src="https://www.dasding.de/musik/sendungen-und-streams/1574084169499,zukunftsmusik-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/musik/sendungen-und-streams/1574084169499,zukunftsmusik-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/musik/sendungen-und-streams/1574084169499,zukunftsmusik-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/musik/sendungen-und-streams/1574084169499,zukunftsmusik-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" data-spy="lazyload" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width: 800px) calc(((100vw * 60 / 100) / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" class="rs_skip_always" data-copyright="Unsplash/ joen-patrick-caagbay" alt="Zukunftsmusik (Unsplash/ joen-patrick-caagbay)" title="">
<noscript>
<img src="https://www.dasding.de/musik/sendungen-und-streams/1574084169499,zukunftsmusik-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/musik/sendungen-und-streams/1574084169499,zukunftsmusik-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/musik/sendungen-und-streams/1574084169499,zukunftsmusik-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/musik/sendungen-und-streams/1574084169499,zukunftsmusik-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width: 800px) calc(((100vw * 60 / 100) / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" class="rs_skip_always" data-copyright="Unsplash/ joen-patrick-caagbay" alt="Zukunftsmusik (Unsplash/ joen-patrick-caagbay)" title="Unsplash/ joen-patrick-caagbay">
</noscript>
</div>
<div id="player-d02640b2-1a43-402b-a7c6-608405d4e4bb" data-spy="audioplayer" data-media-id="webchannel+zukunftsmusik+100+media+0" data-duration="86400" data-is-live="true">
<audio controls poster="" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-swr-raka12.cast.addradio.de/swr/swr/raka12/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
<source src="https://swr-swr-raka12.cast.addradio.de/swr/swr/raka12/mp3/64/stream.mp3" type="audio/mpeg" data-quality="0">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Sound von Morgen
<time itemprop="pubdate" datetime="19.10.2020">19.10.2020</time>
</span>
<span itemprop="headline">Zukunftsmusik</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-69d740e1-9d34-4a68-85cb-8d352a45d1c1" class="asset audio" itemid="audio-69d740e1-9d34-4a68-85cb-8d352a45d1c1" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Chillout">
<meta itemprop="caption description" content="Bei DASDING Chillout bekommst du deinen perfekten Sound zum Chillen. Hier kannst du rund um die Uhr deinen Anti-Stress-Soundtrack hören: zum Relaxen, für romantische Stunden - oder zum Stricken.">
<meta itemprop="uploadDate" content="19.10.2020">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Foto: Niko Neithardt, Model: Falk Schug, https://www.instagram.com/falkschug/">
</span>
<meta itemprop="description" content="Chillout">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-swr-raka10.cast.addradio.de/swr/swr/raka10/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/audio-chillout-dein-sound-zum-chillen-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="chillout-104" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Foto: Niko Neithardt, Model: Falk Schug, https://www.instagram.com/falkschug/">
</span>
<meta itemprop="description" content="Chillout">
</span>
<img data-src="https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w,https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dL_-029cdd853d61a51824ed2ee643deeae504b065c1.jpg 1440w,https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dXL_-1f32c27c4978132dd0854e53b5ed30e10facc189.jpg 1920w" data-spy="lazyload" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width: 800px) calc(((100vw * 60 / 100) / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" class="rs_skip_always" data-copyright="Foto: Niko Neithardt, Model: Falk Schug, https://www.instagram.com/falkschug/" alt="Chillout (Foto: Niko Neithardt, Model: Falk Schug, https://www.instagram.com/falkschug/)" title="">
<noscript>
<img src="https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w,https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dL_-029cdd853d61a51824ed2ee643deeae504b065c1.jpg 1440w,https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dXL_-1f32c27c4978132dd0854e53b5ed30e10facc189.jpg 1920w" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width: 800px) calc(((100vw * 60 / 100) / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" class="rs_skip_always" data-copyright="Foto: Niko Neithardt, Model: Falk Schug, https://www.instagram.com/falkschug/" alt="Chillout (Foto: Niko Neithardt, Model: Falk Schug, https://www.instagram.com/falkschug/)" title="Foto: Niko Neithardt, Model: Falk Schug, https://www.instagram.com/falkschug/">
</noscript>
</div>
<div id="player-b947a067-13d7-44aa-ac2d-d5e6cd2e5bdc" data-spy="audioplayer" data-media-id="audio+chillout+dein+sound+zum+chillen+100+media+0" data-duration="86400" data-is-live="true">
<audio controls poster="https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dXL_-1f32c27c4978132dd0854e53b5ed30e10facc189.jpg" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-swr-raka10.cast.addradio.de/swr/swr/raka10/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
<source src="https://swr-swr-raka10.cast.addradio.de/swr/swr/raka10/mp3/64/stream.mp3" type="audio/mpeg" data-quality="0">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Nur entspannte Musik
<time itemprop="pubdate" datetime="19.10.2020">19.10.2020</time>
</span>
<span itemprop="headline">Chillout</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-33c86a59-115b-407a-b604-ccd4e8d07bd8" class="asset audio" itemid="audio-33c86a59-115b-407a-b604-ccd4e8d07bd8" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Partyfieber">
<meta itemprop="caption description" content="Im DASDING Partyfieber kriegst du rund um die Uhr deinen Sound zum Feiern. DJ DoubleA heizt dich mit dem Partybash ein und Moestwanted serviert Bestes aus EDM und House.">
<meta itemprop="uploadDate" content="19.10.2020">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: instagram.com/moestwanted">
</span>
<meta itemprop="description" content="DASDING Partyfieber">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-swr-raka07.cast.addradio.de/swr/swr/raka07/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/audio-partyfieber-dein-sound-zum-feiern-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="partyfieber-100" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: instagram.com/moestwanted">
</span>
<meta itemprop="description" content="DASDING Partyfieber">
</span>
<img data-src="https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w,https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dL_-029cdd853d61a51824ed2ee643deeae504b065c1.jpg 1440w,https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dXL_-1f32c27c4978132dd0854e53b5ed30e10facc189.jpg 1920w" data-spy="lazyload" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width: 800px) calc(((100vw * 60 / 100) / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" class="rs_skip_always" data-copyright="instagram.com/moestwanted" alt="DASDING Partyfieber (instagram.com/moestwanted)" title="">
<noscript>
<img src="https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w,https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dL_-029cdd853d61a51824ed2ee643deeae504b065c1.jpg 1440w,https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dXL_-1f32c27c4978132dd0854e53b5ed30e10facc189.jpg 1920w" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width: 800px) calc(((100vw * 60 / 100) / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" class="rs_skip_always" data-copyright="instagram.com/moestwanted" alt="DASDING Partyfieber (instagram.com/moestwanted)" title="instagram.com/moestwanted">
</noscript>
</div>
<div id="player-9eea7950-c13d-4b1e-94d4-b4466de52a4d" data-spy="audioplayer" data-media-id="audio+partyfieber+dein+sound+zum+feiern+100+media+0" data-duration="86400" data-is-live="true">
<audio controls poster="https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dXL_-1f32c27c4978132dd0854e53b5ed30e10facc189.jpg" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-swr-raka07.cast.addradio.de/swr/swr/raka07/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
<source src="https://swr-swr-raka07.cast.addradio.de/swr/swr/raka07/mp3/64/stream.mp3" type="audio/mpeg" data-quality="0">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Dein Sound zum Feiern
<time itemprop="pubdate" datetime="19.10.2020">19.10.2020</time>
</span>
<span itemprop="headline">Partyfieber</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-d91aa9a2-ad0a-4b29-be13-4254a94c1c06" class="asset audio" itemid="audio-d91aa9a2-ad0a-4b29-be13-4254a94c1c06" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Rap, sonst nichts">
<meta itemprop="caption description" content="<strong>Die DASDING SPRECHSTUNDE mit Sandy ist Kult: im Webradio kriegst du 100% Rap aus Deutschland und den USA, dazu gibt’s Sandys legendäre Interviews!</strong>">
<meta itemprop="uploadDate" content="19.10.2020">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1574179963015,rap-sonst-nichts-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1574179963015,rap-sonst-nichts-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Unsplash/ william-krause">
</span>
<meta itemprop="description" content="Rap, sonst nichts">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-swr-raka11.cast.addradio.de/swr/swr/raka11/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/webchannel-rap-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="rap-sonst-nichts-100" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1574179963015,rap-sonst-nichts-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Unsplash/ william-krause">
</span>
<meta itemprop="description" content="Rap, sonst nichts">
</span>
<img data-src="https://www.dasding.de/musik/sendungen-und-streams/1574179963015,rap-sonst-nichts-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/musik/sendungen-und-streams/1574179963015,rap-sonst-nichts-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/musik/sendungen-und-streams/1574179963015,rap-sonst-nichts-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/musik/sendungen-und-streams/1574179963015,rap-sonst-nichts-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" data-spy="lazyload" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width: 800px) calc(((100vw * 60 / 100) / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" class="rs_skip_always" data-copyright="Unsplash/ william-krause" alt="Rap, sonst nichts (Unsplash/ william-krause)" title="">
<noscript>
<img src="https://www.dasding.de/musik/sendungen-und-streams/1574179963015,rap-sonst-nichts-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/musik/sendungen-und-streams/1574179963015,rap-sonst-nichts-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/musik/sendungen-und-streams/1574179963015,rap-sonst-nichts-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/musik/sendungen-und-streams/1574179963015,rap-sonst-nichts-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width: 800px) calc(((100vw * 60 / 100) / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" class="rs_skip_always" data-copyright="Unsplash/ william-krause" alt="Rap, sonst nichts (Unsplash/ william-krause)" title="Unsplash/ william-krause">
</noscript>
</div>
<div id="player-28e0c614-0cd7-4cc2-9b45-9747764638b1" data-spy="audioplayer" data-media-id="webchannel+rap+100+media+0" data-duration="86400" data-is-live="true">
<audio controls poster="" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-swr-raka11.cast.addradio.de/swr/swr/raka11/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
<source src="https://swr-swr-raka11.cast.addradio.de/swr/swr/raka11/mp3/64/stream.mp3" type="audio/mpeg" data-quality="0">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Nur HipHop &amp; Rap
<time itemprop="pubdate" datetime="19.10.2020">19.10.2020</time>
</span>
<span itemprop="headline">Rap, sonst nichts</span>
</h3>
</figure>
</div>
</div>
</div>
</div>
<div class="playerbar-playlist" data-spy="playlist"></div>
</div>
</div>
</div>
<div class="container playerbar-container playerbar-fixed">
<div id="playerbar-audioplayer">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
</div>
<div id="playerbar-menu" class="btn-group" role="group" aria-label="Playerbar Menu" data-spy="playerbar-menu">
<button class="btn btn-secondary playerbar-menu-playlist" role="menuitem" type="button" data-toggle="collapse" data-target="#playerbar-contentpane" aria-expanded="false" aria-controls="playerbar-contentpane">Playlist</button>
<button class="btn btn-secondary playerbar-menu-streams" role="menuitem" type="button" data-toggle="collapse" data-target="#playerbar-contentpane" aria-expanded="false" aria-controls="playerbar-contentpane">Channels</button>
<a href="javascript:void(0)" class="btn btn-secondary playerbar-menu-message" role="menuitem">Message</a>
<a href="javascript:void(0)" class="btn btn-secondary playerbar-menu-webcam" role="menuitem">Webcam</a>
</div>
</div>
</div>
</body>
</html>