<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Kardashians dieses Jahr ohne Luxus-Weihnachtsfest
- DASDING
</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="msapplication-TileColor" content="#603cba">
<meta name="msapplication-TileImage" content="/assets/dasding/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/dasding/browserconfig.xml">
<meta name="apple-mobile-web-app-title" content="DASDING">
<meta name="application-name" content="DASDING">
<meta name="theme-color" content="#ffffff">
<meta property="fb:app_id" content="118061968217887">
<meta property="fb:page_id" content="44515277971">
<meta property="fb:pages" content="44515277971">
<meta property="article:publisher" content="https://www.facebook.com/dasding">
<meta name="google-site-verification" content="8mnzr1_BwQDEya8bouHWvdDZcyIxjbHCYRSseEH07Bc">
<meta property="og:site_name" content="dasding.de">
<meta name="twitter:creator" content="@dasding">
<meta name="twitter:site" content="@dasding">
<meta name="author" content="DASDING (dasding@dasding.de)">
<meta property="author" content="DASDING (dasding@dasding.de)">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=825641823">
<meta name="copyright" content="DASDING/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="DASDING">
<meta property="publisher" content="DASDING">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-57x57.png" sizes="57x57" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-60x60.png" sizes="60x60" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-72x72.png" sizes="72x72" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-76x76.png" sizes="76x76" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-114x114.png" sizes="114x114" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-120x120.png" sizes="120x120" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/dasding/manifest.json" type="application/json">
<link rel="mask-icon" href="/assets/dasding/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/dasding/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2020-12-08T10:06:37+01:00">
<meta name="date" content="2020-12-08T10:13:29+01:00">
<meta name="description" content="An Weihnachten werden bei den Kardashians normalerweise Autos, Grundstücke oder Diamantenringe ausgepackt. Für die Kardashian-Familie ist das Weihnacht (…)">
<meta property="og:title" content="Kardashians dieses Jahr ohne Luxus-Weihnachtsfest ">
<meta property="og:description" content="Wenn wir zu Weihnachten unsere Geschenke auspacken, dann gibt es Socken. Yey! Bei den Kardashians werden Autos, Grundstücke oder Diamantenringe ausgepackt. Für die Kardashian-Familie ist das Weihnachtsfest eine wichtige und wirklich pompöse Tradition. Dieses Jahr verzichten sie wegen der Pandemie aber darauf.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.dasding.de/update/1600248465681,kim-kardashian-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.dasding.de/artists/starnews/kardashian-feiern-kein-luxus-weihnachtsfest-100.html">
<meta name="twitter:image" content="https://www.dasding.de/update/1600248465681,kim-kardashian-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="twitter:description" content="Wenn wir zu Weihnachten unsere Geschenke auspacken, dann gibt es Socken. Yey! Bei den Kardashians werden Autos, Grundstücke oder Diamantenringe ausgepackt. Für die Kardashian-Familie ist das Weihnachtsfest eine wichtige und wirklich pompöse Tradition. Dieses Jahr verzichten sie wegen der Pandemie aber darauf.">
<meta name="twitter:title" content="Kardashians dieses Jahr ohne Luxus-Weihnachtsfest ">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="Lifestyle,Starnews,Multimedia,Social Media">
<meta name="image_src" content="https://www.dasding.de/update/1600248465681,kim-kardashian-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Kim Kardashian boykottiert Instagram.">
<meta name="image_copyright" content="Instagram/@kimkardashian">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="itemtypeId" content="article">
<meta name="topline" content="Starnews">
<meta name="rubric" content="musik">
<link rel="canonical" href="https://www.dasding.de/artists/starnews/kardashian-feiern-kein-luxus-weihnachtsfest-100.html"/>
<style type="text/css">
.teaser-asterix footer,.teaser-asterix mark,.teaser-asterus .lead,.teaser-asterus footer,.teaser-asterus mark,.teaser-idefix .hgroup,.teaser-idefix .lead,.teaser-idefix footer,.teaser-idefix mark,.teaser-majestix .lead,.teaser-majestix footer,.teaser-majestix mark,.teaser-methusalix mark,.teaser-troubadix .image,.teaser-troubadix footer,.teaser-troubadix mark,.teaser-troubadus .image,.teaser-troubadus .lead,.teaser-troubadus footer,.teaser-troubadus mark{display:none}.teaser-methusalix .topline{display:none!important}.teaser-crew .lead,.teaser-crew footer,.teaser-crew mark,.teaser-methusalix .image,.teaser-methusalix .lead,.teaser-methusalix footer,.teaser-obelix footer,.teaser-obelix mark{display:none}
</style>
<style type="text/css">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</style>
<link
as="script" type="text/javascript" rel="preload" href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6">
<link
as="script" type="text/javascript" rel="preload" href="/assets/js/lazyload.min.js?fded0d9701bf4f76e7742858eaac91ac">
<link
as="script" type="text/javascript" rel="preload" href="/assets/js/atInternet-5.17.1/smarttag.min.js?058911f9b2c81310639478a4a66c0fe9">
<link
as="script" type="text/javascript" rel="preload" href="/assets/js/common.min.js?7bdfee4951be4ad19dc8e039b27ab0ed">
<link
as="script" type="text/javascript" rel="preload" href="/assets/js/dasding-vendor.min.js?179562426026d739c85763a2b6223f07">
<link
as="script" type="text/javascript" rel="preload" href="/assets/js/dasding.min.js?b7399886a0084d0f25c20b2932e81893">
<link
as="script" type="text/javascript" rel="preload" href="/assets/js/dasding-survey.min.js?e5210d47533d721cf9c8bfd47356243a">
<link
as="style" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload" href="/assets/css/dasding-lazy.min.css?99b41601016f4e5cb83a6b8ff458bc42">
<noscript>
<link
rel="stylesheet" type="text/css" href="/assets/css/dasding-lazy.min.css?99b41601016f4e5cb83a6b8ff458bc42">
</noscript>
<!-- Chartbeat -->
<script>
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'dasding.de';
_sf_async_config.topStorageDomain = 'dasding.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-musik" data-stationid="dasding">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- Universal Analytics Web Tracking -->
<script>
disableStr = 'ga-disable-UA-27229616-1';
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true
}
</script>
<script>
var domain = "dasding.de";
var api_key = "UA-27229616-1";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),
m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', api_key,{
'legacyCookieDomain': domain,
'cookieDomain': domain,
'allowAnchor': true
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview')
</script>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<div class="header">
<div class="header-main-navi navbar">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
</button>
<a href="/index.html" class="navbar-brand"></a>
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav">
<ul id="nav-main" class="nav navbar-nav" role="presentation">
<li class="search menu-search">
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="indexseite-100">
<a href="/index.html" data-clickzone="{'name':'DASDING','customObject':{'11':'20170714151650','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_indexseite-100','2':'Übersichtsseite','3':'DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Home</span>
</a>
</li>
<li class="rubrik-home" tabindex="-1" role="presentation" id="dasding-livestream-108">
<a href="/radio-hoeren/index.html" data-clickzone="{'chapter2':'Sendungen','chapter1':'Home','name':'DASDING_Livestream_und_Webradio','customObject':{'11':'20180606133335','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasding-livestream-108','2':'seite','3':'DASDING_Livestream_und_Webradio','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Radio hören</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="playlistsuche-100">
<a href="/03-playlistsuche/index.html" data-clickzone="{'chapter2':'Playlist','chapter1':'Musik entdecken','name':'DASDING_Playlist_Was_lief_wann','customObject':{'11':'20170731121204','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_playlistsuche-100','2':'Artikel','3':'DASDING_Playlist_Was_lief_wann','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Playlistsuche</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="uebersichtsseite-podcasts-dasding-100">
<a href="/podcasts/index.html" data-clickzone="{'chapter1':'Podcasts','name':'Deine_Podcasts_bei_DASDING','customObject':{'11':'20200528105638','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_uebersichtsseite-podcasts-dasding-100','2':'Übersichtsseite','3':'Deine_Podcasts_bei_DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Podcasts</span>
</a>
</li>
<li class="rubrik-musik" tabindex="-1" role="presentation" id="musik-index-100">
<a href="/musik/index.html" data-clickzone="{'chapter1':'Musik entdecken','name':'Neue_Musik_entdecken','customObject':{'11':'20170707103341','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_musik-index-100','2':'Übersichtsseite','3':'Neue_Musik_entdecken','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Musik entdecken</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="newsindex-106">
<a href="/news/index.html" data-clickzone="{'chapter1':'News','name':'Nachrichten','customObject':{'11':'20170707103412','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_newsindex-106','2':'Übersichtsseite','3':'Nachrichten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Dein Update</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="vor-ort-startseite-100">
<a href="/06-vor-ort/index.html" data-clickzone="{'chapter1':'vor Ort','name':'Vor_Ort','customObject':{'11':'20170707103403','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_vor-ort-startseite-100','2':'Übersichtsseite','3':'Vor_Ort','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">vor Ort</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="events-index-100">
<a href="/events/index.html" data-clickzone="{'chapter1':'Events','name':'Events','customObject':{'11':'20170707103355','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_events-index-100','2':'Übersichtsseite','3':'Events','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Events</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="dasdingindex-102">
<a href="/08-dasding/index.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Infos__Jobs','customObject':{'11':'20170714112924','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasdingindex-102','2':'Übersichtsseite','3':'Infos__Jobs','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Infos und Jobs</span>
</a>
</li>
<li class="social-media">
<div class="social-navi" data-crawler="ignore">
<ul>
<li class="whatsapp">
<a href="https://wa.me/491721010951" target="_blank" rel="nofollow external">
<span class="sr-only">whatsapp</span>
</a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/dasding" target="_blank" rel="nofollow external">
<span class="sr-only">instagram</span>
</a>
</li>
<li class="snapchat">
<a href="https://www.snapchat.com/add/dasding.de" target="_blank" rel="nofollow external">
<span class="sr-only">snapchat</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/DASDING" target="_blank" rel="nofollow external">
<span class="sr-only">youtube</span>
</a>
</li>
<li class="spotify">
<a href="https://open.spotify.com/user/swr-dasding" target="_blank" rel="nofollow external">
<span class="sr-only">spotify</span>
</a>
</li>
<li class="tiktok">
<a href=" https://vm.tiktok.com/uWvBnV/" target="_blank" rel="nofollow external">
<span class="sr-only">tiktok</span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<div class="tagleiste-wrapper" data-crawler="ignore">
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/dasding-suche-104.html?keyword=Starnews" class="tagleiste-element">Starnews</a>
</li>
<li>
<a href="/dasding-suche-104.html?keyword=Social+Media" class="tagleiste-element">Social Media</a>
</li>
</ul>
</div>
<article
class="detail rubrik-musik" id="article" itemscope itemtype="http://schema.org/Article">


<meta itemprop="mainEntityOfPage" content="https://www.dasding.de/artists/starnews/kardashian-feiern-kein-luxus-weihnachtsfest-100.html">
<meta itemprop="description" content="Wenn wir zu Weihnachten unsere Geschenke auspacken, dann gibt es Socken. Yey! Bei den Kardashians werden Autos, Grundstücke oder Diamantenringe ausgepackt. Für die Kardashian-Familie ist das Weihnachtsfest eine wichtige und wirklich pompöse Tradition. Dieses Jahr verzichten sie wegen der Pandemie aber darauf.">
<span itemprop="image" itemid="kim-kardashian-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/update/1600248465681,kim-kardashian-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Instagram/@kimkardashian">
</span>
<meta itemprop="description" content="Kim Kardashian boykottiert Instagram.">
</span>
<meta itemprop="datePublished" content="2020-12-08T10:13:29+01:00">
<meta itemprop="dateModified" content="2020-12-08T10:06:37+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/dasding/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Viktoria Merkulova">
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.dasding.de/artists/starnews/kardashian-feiern-kein-luxus-weihnachtsfest-100.html",
"mainEntityOfPage": "https://www.dasding.de/artists/starnews/kardashian-feiern-kein-luxus-weihnachtsfest-100.html",
"description": "Wenn wir zu Weihnachten unsere Geschenke auspacken, dann gibt es Socken. Yey! Bei den Kardashians werden Autos, Grundstücke oder Diamantenringe ausgepackt. Für die Kardashian-Familie ist das Weihnachtsfest eine wichtige und wirklich pompöse Tradition. Dieses Jahr verzichten sie wegen der Pandemie aber darauf.",
"dateModified": "2020-12-08T10:06:37+01:00",
"datePublished": "2020-12-08T10:13:29+01:00",
"headline": "Kardashians dieses Jahr ohne Luxus-Weihnachtsfest ",
"publisher": {
"@type": "Organization",
"name": "DASDING",
"logo": {
"@type": "ImageObject",
"url": "/assets/dasding/favicon.ico",
"width": "48",
"height": "48"
}
},
"author": {
"@type": "Person",
"name": "Viktoria Merkulova"
},
"image": {
"@type": "ImageObject",
"@id": "https://www.dasding.de/update/1600248465681,kim-kardashian-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.dasding.de/update/1600248465681,kim-kardashian-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "320",
"height": "180"
}
}
</script>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source media="(min-width: 720px)" data-srcset="/update/1600248465681%2Ckim-kardashian-102~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/update/1600248465681%2Ckim-kardashian-102~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1920px) 1024px, (min-width: 800px) 800px"/>
<source data-srcset="/update/1600248465681%2Ckim-kardashian-102~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg 322w,/update/1600248465681%2Ckim-kardashian-102~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/update/1600248465681%2Ckim-kardashian-102~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="calc(50vw - 30px)"/>
<img data-src="/update/1600248465681,kim-kardashian-102~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg"  class="" data-copyright="Foto: Instagram/@kimkardashian" alt="Kim Kardashian boykottiert Instagram. (Foto: Instagram/@kimkardashian)" title="Foto: Instagram/@kimkardashian" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  media="(min-width: 720px)" srcset="/update/1600248465681%2Ckim-kardashian-102~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/update/1600248465681%2Ckim-kardashian-102~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1920px) 1024px, (min-width: 800px) 800px"/>
<source  srcset="/update/1600248465681%2Ckim-kardashian-102~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg 322w,/update/1600248465681%2Ckim-kardashian-102~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/update/1600248465681%2Ckim-kardashian-102~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="calc(50vw - 30px)"/>
<img src="/update/1600248465681,kim-kardashian-102~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg"  class="" data-copyright="Foto: Instagram/@kimkardashian" alt="Kim Kardashian boykottiert Instagram. (Foto: Instagram/@kimkardashian)" title="Foto: Instagram/@kimkardashian"/>
</picture>
</noscript>
</div>
<h1 class="hgroup">
<span class="topline">
<strong></strong> Starnews
</span>
<span itemprop="headline">Kardashians dieses Jahr ohne Luxus-Weihnachtsfest </span>
</h1>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-12-08T10:06:37">
<span class="date">8.12.2020</span
><span class="time">, 10:06 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/viktoria-100.html">
Viktoria Merkulova
</a>
<meta itemprop="name" content="Viktoria Merkulova">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/viktoria-100.html">
<img data-src="/crew/1581520306198,viktoria-merkulova-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1581520306198%2Cviktoria-merkulova-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1581520306198%2Cviktoria-merkulova-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width:720px) 60px, 50px" class="" data-copyright="Foto: SWR, DASDING" alt="Viktoria  (Foto: SWR, DASDING)" title="Foto: SWR, DASDING" data-spy="lazyload"/>
<noscript>
<img src="/crew/1581520306198,viktoria-merkulova-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1581520306198%2Cviktoria-merkulova-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1581520306198%2Cviktoria-merkulova-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width:720px) 60px, 50px" class="" data-copyright="Foto: SWR, DASDING" alt="Viktoria  (Foto: SWR, DASDING)" title="Foto: SWR, DASDING"/>
</noscript>
</a>
<meta itemprop="name" content="Viktoria Merkulova">
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<aside class="sharing" data-crawler="ignore">
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="https://api.whatsapp.com/send?text=https://www.dasding.de/artists/starnews/kardashian-feiern-kein-luxus-weihnachtsfest-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dasding.de/artists/starnews/kardashian-feiern-kein-luxus-weihnachtsfest-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.dasding.de/artists/starnews/kardashian-feiern-kein-luxus-weihnachtsfest-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
</ul>
</aside>
<p class="lead">Wenn wir zu Weihnachten unsere Geschenke auspacken, dann gibt es Socken. Yey! Bei den Kardashians werden Autos, Grundstücke oder Diamantenringe ausgepackt. Für die Kardashian-Familie ist das Weihnachtsfest eine wichtige und wirklich pompöse Tradition. Dieses Jahr verzichten sie wegen der Pandemie aber darauf.</p>
<div class="bodytext" itemprop="articleBody">
<p><a href="https://www.instagram.com/kimkardashian/" class="inline-link" target="_blank" rel="nofollow">Kim Kardashian</a>, <a href="https://www.instagram.com/khloekardashian/" class="inline-link" target="_blank" rel="nofollow">Khloé Kardashian</a>, <a href="https://www.instagram.com/kyliejenner/" class="inline-link" target="_blank" rel="nofollow">Kyle Jenner</a>: Vor allem die Kardashian-Girls lieben das Weihnachtsfest und feiern es jedes Jahr gemeinsam als Familie in einem glamourösen Stil. Jedes Jahr dekorieren sie ihre Villa zu einem Winterwonderland. </p>
<p class="block-link">
<a href="/lifestyle/kino-und-film/die-besten-weihnachtsfilme-auf-netflix-amazon-und-sky-100.html" class="inline-link">
Die schönsten Weihnachtsfilme auf Netflix, Amazon, Sky & Co.
</a>
</p>
<p>Sie stellen Partyzelte auf, die so aussehen, als wären sie von Schnee bedeckt. Sie bestellen teures Essen. Einmal haben sie eine Skipiste gebaut. Wahrscheinlich kam auch schon mal irgendwo ein X-Mas Einhorn geflogen. So traurig es für die Kardashians auch ist, dieses Jahr wird das alles nicht stattfinden. Khloé Kardashian schrieb auf Twitter: </p>
<p><strong>"Die Corona-Fälle geraten in Kalifornien außer Kontrolle. Wir haben uns also entschieden, dieses Jahr keine Heiligabendparty zu machen. Gesundheit und Sicherheit zuerst."</strong></p>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/khloekardashian/status/1335807592422014976" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<blockquote>
<p class="zitat-text">@Aussie_Kardash The Covid cases are getting out of control in CA. So we decided that we’re not doing a Christmas Eve party this year. It’s the first time we will not be having a Christmas Eve party since 1978 🥺I believe. Health and safety first though! Taking this pandemic seriously is a must</p>
<footer><cite>
<a href="https://twitter.com/khloekardashian/status/1335807592422014976" target="_blank" rel="nofollow external">
Khloé,
Twitter, 7.12.2020, 5:45 Uhr
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<p>Und normalerweise posten die Kardashians-Girls ihr legendäres Weihnachtsfoto: Alle in glamourösen Kleidern, von Kopf bis Fuß von Profi-Stylisten gestylt.</p>
<div class="embed embed-instagram" data-spy="embed" data-embed-type="instagram-post" data-embed-cookie="instagram"
data-url="https://www.instagram.com/p/B6jUSfNBPe6/" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<blockquote>
<p class="zitat-text"></p>
<footer><cite>
<a href="https://www.instagram.com/p/B6jUSfNBPe6/" target="_blank" rel="nofollow external">
khloekardashian,
Instagram
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<h2>2020 fällt die große Kardashian-Weihnachtsparty aus</h2>
<p>Aber dieses Jahr werden sie sich nicht schick machen fürs Foto:</p>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/khloekardashian/status/1335803751278333952" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<blockquote>
<p class="zitat-text">@rodashian We have not done anything. No Christmas photos and no Christmas Eve party this year. Covid has taken over</p>
<footer><cite>
<a href="https://twitter.com/khloekardashian/status/1335803751278333952" target="_blank" rel="nofollow external">
Khloé,
Twitter, 7.12.2020, 5:30 Uhr
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<p><strong>"Dieses Jahr gibt keine Weihnachtsfotos."</strong></p>
<p>Traurig! Jetzt müssen die Kardashians an Weihnachten in ihren Millionen-Dollar teuren Villen zuhause sitzen und traurig auf ihren diamant-bestickten Weihnachtsbaum schauen. </p>
<p>Einige Kardashians-Familienmitglieder mussten dieses Jahr  bereits eine Covid-19 Infektion überstehen. In der letzten Staffel von <strong>„Keeping Up With The Kardashians“</strong> war zu sehen, dass Khloé Kardashian und der Mann von Kim Kardashian, Kanye West, positiv auf das Coronavirus getestet wurden.</p>
<p class="block-link">
<a href="/update/wie-weihnachten-2020-feiern-100.html" class="inline-link">
Corona: So wird Weihnachten und Silvester 2020 in Deutschland
</a>
</p>
</div>
</div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-12-08T10:06:37">
<span class="date">8.12.2020</span
><span class="time">, 10:06 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/viktoria-100.html">
Viktoria Merkulova
</a>
<meta itemprop="name" content="Viktoria Merkulova">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/viktoria-100.html">
<img data-src="/crew/1581520306198,viktoria-merkulova-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1581520306198%2Cviktoria-merkulova-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1581520306198%2Cviktoria-merkulova-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width:720px) 60px, 50px" class="" data-copyright="Foto: SWR, DASDING" alt="Viktoria  (Foto: SWR, DASDING)" title="Foto: SWR, DASDING" data-spy="lazyload"/>
<noscript>
<img src="/crew/1581520306198,viktoria-merkulova-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1581520306198%2Cviktoria-merkulova-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1581520306198%2Cviktoria-merkulova-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width:720px) 60px, 50px" class="" data-copyright="Foto: SWR, DASDING" alt="Viktoria  (Foto: SWR, DASDING)" title="Foto: SWR, DASDING"/>
</noscript>
</a>
<meta itemprop="name" content="Viktoria Merkulova">
</dd>
</dl>
</div>
</footer>
</div>

</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="17" data-chapter1="Artists" data-update="20201208101329" data-pageId="SWR3207248314" data-name="Kardashians_dieses_Jahr_ohne_Luxus-Weihnachtsfest_" data-x12="DASDING" data-x1="DESWR/BADN0_WEB_dasding_kardashian-feiern-kein-luxus-weihnachtsfest-100" data-x11="20201208101329" data-x2="Artikel" data-x3="Kardashians_dieses_Jahr_ohne_Luxus-Weihnachtsfest_" data-x5="DASDING.de" data-x6="Nein" data-level2="17" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="artists,starnews"></script>


<div data-crawler="ignore">
<div class="container">
<div class="row">
<h2>🔝 Meistgelesen</h2>
<div class="col-sm-12"
>
<ol class="list-group list-group-headlines list-group-columned">
<li class="list-group-item">
<article id="article-nach-fuenf-jahren-kiz-mit-neuem-album-100" class="teaser media-article teaser-troubadus rubrik-musik" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4071853370]","url":"[https://www.dasding.de/musik/neue-musik/nach-fuenf-jahren-kiz-mit-neuem-album-100.html]","creation":"[Nach_fünf_Jahren_Neues_Album_von_K.I.Z._]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Neue Musik","chapter1":"Musik entdecken","name":"Nach_fünf_Jahren_Neues_Album_von_K.I.Z._","customObject":{"11":"20201204171215","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_nach-fuenf-jahren-kiz-mit-neuem-album-100","2":"Artikel","3":"Nach_fünf_Jahren_Neues_Album_von_K.I.Z._","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/musik/neue-musik/nach-fuenf-jahren-kiz-mit-neuem-album-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/musik/neue-musik/nach-fuenf-jahren-kiz-mit-neuem-album-100.html" class="teasertracking clickzone">
<span class="topline">Meinung/Neue Musik</span>
<span itemprop="headline">Nach fünf Jahren: Neues Album von K.I.Z. </span>
</a>
</h2>
</header>
<a href="/musik/neue-musik/nach-fuenf-jahren-kiz-mit-neuem-album-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p><strong>K.I.Z. haben nach fünf Jahren mit „Und das Geheimnis der unbeglichenen Bordellrechnung“ ein neues Album gedroppt. Sie vermarkten es als „Album zum Album“, weil am 28. Mai 2021 mit „Rap über Hass“ das ‚</strong><strong><em>richtige</em></strong><strong>‘ Album kommen soll. Unser Rapnews-Host Joshua erklärt dir, was es damit auf sich hat. </strong>
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-wie-sicher-sind-corona-schnelltests-100" class="teaser media-article teaser-troubadus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3408110003]","url":"[https://www.dasding.de/update/wie-sicher-sind-corona-schnelltests-100.html]","creation":"[Wie_sicher_sind_Corona-Schnelltests]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Wie_sicher_sind_Corona-Schnelltests","customObject":{"11":"20201204152319","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_wie-sicher-sind-corona-schnelltests-100","2":"Artikel","3":"Wie_sicher_sind_Corona-Schnelltests","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/wie-sicher-sind-corona-schnelltests-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/update/wie-sicher-sind-corona-schnelltests-100.html" class="teasertracking clickzone">
<span class="topline">Coronavirus</span>
<span itemprop="headline">Wie sicher sind Corona-Schnelltests?</span>
</a>
</h2>
</header>
<a href="/update/wie-sicher-sind-corona-schnelltests-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Über Corona-Schnelltests reden gerade alle. Sie sollen immer häufiger eingesetzt werden, um die Pandemie weiter einzudämmen – zum Beispiel in Schulen und Kitas. Was sie bringen könnten und wie sicher sie eigentlich sind, checkst du hier.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-wie-weihnachten-2020-feiern-100" class="teaser media-article teaser-troubadus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3238638011]","url":"[https://www.dasding.de/update/wie-weihnachten-2020-feiern-100.html]","creation":"[Corona_So_wird_Weihnachten_und_Silvester_2020_in_Deutschland]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Corona_So_wird_Weihnachten_und_Silvester_2020_in_Deutschland","customObject":{"11":"20201106150621","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_wie-weihnachten-2020-feiern-100","2":"Artikel","3":"Corona_So_wird_Weihnachten_und_Silvester_2020_in_Deutschland","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/wie-weihnachten-2020-feiern-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/update/wie-weihnachten-2020-feiern-100.html" class="teasertracking clickzone">
<span class="topline">Update</span>
<span itemprop="headline">Corona: So wird Weihnachten und Silvester 2020 in Deutschland</span>
</a>
</h2>
</header>
<a href="/update/wie-weihnachten-2020-feiern-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Neue Corona-Regeln ab 1. Dezember, Ausnahmen an Weihnachten: Eins ist klar, der Dezember wird in Deutschland dieses Jahr nicht so wie sonst. Wie Weihnachten und Silvester aussehen könnten und warum du jetzt schon planen solltest, erklären wir im Artikel.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-reface-app-bewertung-download-lohnt-nicht-100" class="teaser media-article teaser-troubadus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3835529332]","url":"[https://www.dasding.de/update/reface-app-bewertung-download-lohnt-nicht-100.html]","creation":"[Reface-App_Worauf_du_beim_Download_achten_musst]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Reface-App_Worauf_du_beim_Download_achten_musst","customObject":{"11":"20200804135458","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_reface-app-bewertung-download-lohnt-nicht-100","2":"Artikel","3":"Reface-App_Worauf_du_beim_Download_achten_musst","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/reface-app-bewertung-download-lohnt-nicht-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/update/reface-app-bewertung-download-lohnt-nicht-100.html" class="teasertracking clickzone">
<span class="topline">Apps</span>
<span itemprop="headline">Reface-App: Worauf du beim Download achten musst</span>
</a>
</h2>
</header>
<a href="/update/reface-app-bewertung-download-lohnt-nicht-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>"Reface" ist technisch krass gut im Vergleich zu anderen Deepfake-Apps. Bislang hat die App einen relativ aggressiv in eine Abofalle gelockt. Das wurde jetzt zum Glück geändert.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
</ol>
</div>
</div>
</div>
</div>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Mehr Starnews...</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="article-elliot-page-transgender-102" class="teaser media-article teaser-asterus rubrik-musik" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3859240184]","url":"[https://www.dasding.de/artists/starnews/elliot-page-transgender-102.html]","creation":"[Elliot_Page_liefert_ein_Statement_das_vielen_Mut_macht]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Artists","name":"Elliot_Page_liefert_ein_Statement_das_vielen_Mut_macht","customObject":{"11":"20201202102521","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_elliot-page-transgender-102","2":"Artikel","3":"Elliot_Page_liefert_ein_Statement_das_vielen_Mut_macht","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/artists/starnews/elliot-page-transgender-102.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 720px)" data-srcset="/update/1606901120938%2Cellen-page-elliot-page-transgender-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1606901120938%2Cellen-page-elliot-page-transgender-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/update/1606901120938%2Cellen-page-elliot-page-transgender-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1606901120938%2Cellen-page-elliot-page-transgender-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/update/1606901120938,ellen-page-elliot-page-transgender-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: Imago, MediaPunch" alt="Ellen Page ist trans und heißt Elliot Page (Foto: Imago, MediaPunch)" title="Foto: Imago, MediaPunch" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  media="(min-width: 720px)" srcset="/update/1606901120938%2Cellen-page-elliot-page-transgender-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1606901120938%2Cellen-page-elliot-page-transgender-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source  srcset="/update/1606901120938%2Cellen-page-elliot-page-transgender-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1606901120938%2Cellen-page-elliot-page-transgender-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/update/1606901120938,ellen-page-elliot-page-transgender-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: Imago, MediaPunch" alt="Ellen Page ist trans und heißt Elliot Page (Foto: Imago, MediaPunch)" title="Foto: Imago, MediaPunch"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/artists/starnews/elliot-page-transgender-102.html" class="teasertracking clickzone">
<span class="topline">Starnews</span>
<span itemprop="headline">Elliot Page liefert ein Statement, das vielen Mut macht</span>
</a>
</h2>
</header>
<a href="/artists/starnews/elliot-page-transgender-102.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Schauspieler Elliot Page hat auf Instagram ein Statement veröffentlicht: Page ist trans, die richtige Anrede ist „er“ und er wird alles tun, um die Trans-Community zu unterstützen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-jason-derulo-love-not-war-100" class="teaser media-article teaser-asterus rubrik-musik" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2265535955]","url":"[https://www.dasding.de/artists/starnews/jason-derulo-love-not-war-100.html]","creation":"[Ist_dieser_Jason_Derulo-Song_das_neue_Savage_Love]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Artists","name":"Ist_dieser_Jason_Derulo-Song_das_neue_Savage_Love","customObject":{"11":"20201201104745","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_jason-derulo-love-not-war-100","2":"Artikel","3":"Ist_dieser_Jason_Derulo-Song_das_neue_Savage_Love","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/artists/starnews/jason-derulo-love-not-war-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 720px)" data-srcset="/musik/1606816064968%2Cjason-derulo-bringt-neuen-song-raus-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/1606816064968%2Cjason-derulo-bringt-neuen-song-raus-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/musik/1606816064968%2Cjason-derulo-bringt-neuen-song-raus-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/1606816064968%2Cjason-derulo-bringt-neuen-song-raus-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/musik/1606816064968,jason-derulo-bringt-neuen-song-raus-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: Imago, Matrix" alt="Jason Derulo neuer Song &quot;Love Not War&quot; (Foto: Imago, Matrix)" title="Foto: Imago, Matrix" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  media="(min-width: 720px)" srcset="/musik/1606816064968%2Cjason-derulo-bringt-neuen-song-raus-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/1606816064968%2Cjason-derulo-bringt-neuen-song-raus-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source  srcset="/musik/1606816064968%2Cjason-derulo-bringt-neuen-song-raus-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/1606816064968%2Cjason-derulo-bringt-neuen-song-raus-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/musik/1606816064968,jason-derulo-bringt-neuen-song-raus-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: Imago, Matrix" alt="Jason Derulo neuer Song &quot;Love Not War&quot; (Foto: Imago, Matrix)" title="Foto: Imago, Matrix"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/artists/starnews/jason-derulo-love-not-war-100.html" class="teasertracking clickzone">
<span class="topline">Starnews</span>
<span itemprop="headline">Ist dieser Jason Derulo-Song das neue „Savage Love“?</span>
</a>
</h2>
</header>
<a href="/artists/starnews/jason-derulo-love-not-war-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>„Love Not War (The Tampa Beat)“ von Jason Derulo feat. Nuka hat einen guten Beat, Ohrwurm-Potenzial und den passenden TikTok-Tanz gibt’s on top direkt dazu. Wird das jetzt das neue „Savage Love“?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-artikel-doku-stars-100" class="teaser media-video teaser-asterus rubrik-musik" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2361868610]","url":"[https://www.dasding.de/artists/starnews/artikel-doku-stars-100.html]","creation":"[Die_Shawn_Mendes_Doku_ist_da]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Artists","name":"Die_Shawn_Mendes_Doku_ist_da","customObject":{"11":"20181130160622","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_artikel-doku-stars-100","2":"Artikel","3":"Die_Shawn_Mendes_Doku_ist_da","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/artists/starnews/artikel-doku-stars-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 720px)" data-srcset="https://www.swr3.de/musik/news/1594381022754%2Cimage-swr3-61312~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.swr3.de/musik/news/1594381022754%2Cimage-swr3-61312~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="https://www.swr3.de/musik/news/1594381022754%2Cimage-swr3-61312~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.swr3.de/musik/news/1594381022754%2Cimage-swr3-61312~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="https://www.swr3.de/musik/news/1594381022754,image-swr3-61312~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: picture alliance/Evan Agostini/Invision/AP/dpa" alt="Sänger Shawn Mendes auf dem Roten Teppich vor den MTV Video Music Awards 2019. (Foto: picture alliance/Evan Agostini/Invision/AP/dpa)" title="Foto: picture alliance/Evan Agostini/Invision/AP/dpa" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  media="(min-width: 720px)" srcset="https://www.swr3.de/musik/news/1594381022754%2Cimage-swr3-61312~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.swr3.de/musik/news/1594381022754%2Cimage-swr3-61312~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source  srcset="https://www.swr3.de/musik/news/1594381022754%2Cimage-swr3-61312~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.swr3.de/musik/news/1594381022754%2Cimage-swr3-61312~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="https://www.swr3.de/musik/news/1594381022754,image-swr3-61312~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: picture alliance/Evan Agostini/Invision/AP/dpa" alt="Sänger Shawn Mendes auf dem Roten Teppich vor den MTV Video Music Awards 2019. (Foto: picture alliance/Evan Agostini/Invision/AP/dpa)" title="Foto: picture alliance/Evan Agostini/Invision/AP/dpa"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/artists/starnews/artikel-doku-stars-100.html" class="teasertracking clickzone">
<span class="topline">Doku</span>
<span itemprop="headline">Die Shawn Mendes Doku ist da!</span>
</a>
</h2>
</header>
<a href="/artists/starnews/artikel-doku-stars-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Wir können sie endlich streamen: Die Doku über Shawn Mendes! Damit reiht er sich ein in eine Liste von Stars, die inzwischen alle ihre eigenen Filme haben: Blackpink, Comedian Felix Lobrecht, Justin Bieber, Taylor Swift...Hier checkst du, welche Promis ihr Leben verfilmt haben und wo du das anschauen kannst.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-louisa-dellert-udo-boenstrup-frauenfeindlichkeit-hass-mobbing-100" class="teaser media-article teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1562803746]","url":"[https://www.dasding.de/update/louisa-dellert-udo-boenstrup-frauenfeindlichkeit-hass-mobbing-100.html]","creation":"[Sei_kein_Udo_Louisa_Dellert_gegen_Hass]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Sei_kein_Udo_Louisa_Dellert_gegen_Hass","customObject":{"11":"20201118115534","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_louisa-dellert-udo-boenstrup-frauenfeindlichkeit-hass-mobbing-100","2":"Artikel","3":"Sei_kein_Udo_Louisa_Dellert_gegen_Hass","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/louisa-dellert-udo-boenstrup-frauenfeindlichkeit-hass-mobbing-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 720px)" data-srcset="/update/1605701518435%2Clouisa-dellert-udo-boenstrup-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1605701518435%2Clouisa-dellert-udo-boenstrup-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/update/1605701518435%2Clouisa-dellert-udo-boenstrup-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1605701518435%2Clouisa-dellert-udo-boenstrup-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/update/1605701518435,louisa-dellert-udo-boenstrup-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: Instagram @louisadellert @udo" alt="&quot;Sei kein Udo&quot;: Louisa Dellert gegen Frauenfeindlichkeit &amp; Hass im Netz (Foto: Instagram @louisadellert @udo)" title="Foto: Instagram @louisadellert @udo" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  media="(min-width: 720px)" srcset="/update/1605701518435%2Clouisa-dellert-udo-boenstrup-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1605701518435%2Clouisa-dellert-udo-boenstrup-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source  srcset="/update/1605701518435%2Clouisa-dellert-udo-boenstrup-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1605701518435%2Clouisa-dellert-udo-boenstrup-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/update/1605701518435,louisa-dellert-udo-boenstrup-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: Instagram @louisadellert @udo" alt="&quot;Sei kein Udo&quot;: Louisa Dellert gegen Frauenfeindlichkeit &amp; Hass im Netz (Foto: Instagram @louisadellert @udo)" title="Foto: Instagram @louisadellert @udo"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/update/louisa-dellert-udo-boenstrup-frauenfeindlichkeit-hass-mobbing-100.html" class="teasertracking clickzone">
<span class="topline">Meinung</span>
<span itemprop="headline">&#034;Sei kein Udo&#034;: Louisa Dellert gegen Hass</span>
</a>
</h2>
</header>
<a href="/update/louisa-dellert-udo-boenstrup-frauenfeindlichkeit-hass-mobbing-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Louisa Dellert und Udo Bönstrup streiten sich seit Tagen auf Instagram. Es geht um Hass, Mobbing, Sexismus, Frauenfeindlichkeit und zeigt vor allem, wie schwer es ist, sich auf Instagram zu solidarisieren und seine Meinung zu sagen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-taylor-swift-songwriter-ghostwriter-geheim-100" class="teaser media-article teaser-asterus rubrik-musik" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2564955835]","url":"[https://www.dasding.de/artists/s-t/taylor-swift/taylor-swift-songwriter-ghostwriter-geheim-100.html]","creation":"[Taylor_Swift_verrät_geheime_Songwriter-Identität]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Artists","name":"Taylor_Swift_verrät_geheime_Songwriter-Identität","customObject":{"11":"20201116154830","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_taylor-swift-songwriter-ghostwriter-geheim-100","2":"Artikel","3":"Taylor_Swift_verrät_geheime_Songwriter-Identität","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/artists/s-t/taylor-swift/taylor-swift-songwriter-ghostwriter-geheim-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 720px)" data-srcset="/artists/s-t/taylor-swift/1540468011489%2Ctaylor-swift-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/artists/s-t/taylor-swift/1540468011489%2Ctaylor-swift-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/artists/s-t/taylor-swift/1540468011489,taylor-swift-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"  class="" data-copyright="Foto: Imago, ZUMA Press" alt="Taylor Swift (Foto: Imago, ZUMA Press)" title="Foto: Imago, ZUMA Press" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  media="(min-width: 720px)" srcset="/artists/s-t/taylor-swift/1540468011489%2Ctaylor-swift-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source  srcset="/artists/s-t/taylor-swift/1540468011489%2Ctaylor-swift-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/artists/s-t/taylor-swift/1540468011489,taylor-swift-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"  class="" data-copyright="Foto: Imago, ZUMA Press" alt="Taylor Swift (Foto: Imago, ZUMA Press)" title="Foto: Imago, ZUMA Press"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/artists/s-t/taylor-swift/taylor-swift-songwriter-ghostwriter-geheim-100.html" class="teasertracking clickzone">
<span class="topline">Starnews</span>
<span itemprop="headline">Taylor Swift verrät geheime Songwriter-Identität</span>
</a>
</h2>
</header>
<a href="/artists/s-t/taylor-swift/taylor-swift-songwriter-ghostwriter-geheim-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Taylor Swift hat Songs geschrieben, die wir alle kennen ... von denen wir aber gar nicht wussten, dass sie von ihr sind. Jetzt hat sie verraten, dass sie als Ghostwriterin Songs gemacht hat.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-billie-eilish-therefore-i-am-100" class="teaser media-article teaser-asterus rubrik-musik" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR704697185]","url":"[https://www.dasding.de/artists/starnews/billie-eilish-therefore-i-am-100.html]","creation":"[Billie_Eilish_veröffentlicht_neuen_Song_Therefore_I_Am]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Artists","name":"Billie_Eilish_veröffentlicht_neuen_Song_Therefore_I_Am","customObject":{"11":"20201113142339","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_billie-eilish-therefore-i-am-100","2":"Artikel","3":"Billie_Eilish_veröffentlicht_neuen_Song_Therefore_I_Am","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/artists/starnews/billie-eilish-therefore-i-am-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 720px)" data-srcset="/artists/starnews/1605273818742%2Cbillie-eilish-130~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/starnews/1605273818742%2Cbillie-eilish-130~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/artists/starnews/1605273818742%2Cbillie-eilish-130~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/starnews/1605273818742%2Cbillie-eilish-130~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/artists/starnews/1605273818742,billie-eilish-130~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: Imago, PA Images" alt="Billie Eilish (Foto: Imago, PA Images)" title="Foto: Imago, PA Images" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  media="(min-width: 720px)" srcset="/artists/starnews/1605273818742%2Cbillie-eilish-130~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/starnews/1605273818742%2Cbillie-eilish-130~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source  srcset="/artists/starnews/1605273818742%2Cbillie-eilish-130~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/starnews/1605273818742%2Cbillie-eilish-130~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/artists/starnews/1605273818742,billie-eilish-130~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: Imago, PA Images" alt="Billie Eilish (Foto: Imago, PA Images)" title="Foto: Imago, PA Images"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/artists/starnews/billie-eilish-therefore-i-am-100.html" class="teasertracking clickzone">
<span class="topline">Starnews</span>
<span itemprop="headline">Billie Eilish veröffentlicht neuen Song „Therefore I Am“</span>
</a>
</h2>
</header>
<a href="/artists/starnews/billie-eilish-therefore-i-am-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Billie Eilish hat einen neuen Song rausgebracht: „Therefore I Am“ heißt der. Fans finden: Die Message dahinter ist stark, das Video dazu ein wahrgewordener Kindheitstraum.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
</main>
<aside id="DASDING" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<link itemprop="logo" href="https://www.dasding.de/assets/images/dasding/logo_dasding_1024x60.jpg">
<link itemprop="url" href="https://www.dasding.de">
<meta itemprop="email" content="dasding@dasding.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/DASDING">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<ul class="pull-left">
<li class="nav-organisation" role="presentation" tabindex="-1">
<a href="http://www.swr.de" role="menuitem" rel="external">
<span class="icon-organisation" aria-hidden="true" addons="clickzone(type=navigation)"></span>
<span class="sr-only" itemprop="name"> swr </span></a>
</li>
<li class="nav-division">
<a href="https://www.dasding.de" role="menuitem">dasding</a>
</li>
</ul>
<ul class="pull-right">
<li class="nav-privacy" tabindex="-1" role="presentation" id="artikel-datenschutz-100">
<a href="/datenschutz/index.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Datenschutz','customObject':{'11':'20170804113534','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-datenschutz-100','2':'Artikel','3':'Datenschutz','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Datenschutz</span>
</a>
</li>
<li class="nav-imprint" tabindex="-1" role="presentation" id="v-artikel-impressum-artikel-100">
<a href="/impressum/index.html" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20190820165343','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_v-artikel-impressum-artikel-100','2':'Artikel','3':'Impressum','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Impressum</span>
</a>
</li>
<li class="nav-contact" tabindex="-1" role="presentation" id="mail-ins-studio-108">
<a href="/kontakt/index.html" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt_und_Ansprechpartner_bei_DASDING','customObject':{'11':'20191001154856','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_mail-ins-studio-108','2':'seite','3':'Kontakt_und_Ansprechpartner_bei_DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Kontakt</span>
</a>
</li>
<li class="nav-imgrights" role="presentation" tabindex="-1">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
</nav>
</div>
</footer>
</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'DASDING.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Kardashians_dieses_Jahr_ohne_Luxus-Weihnachtsfest_',
level2: 17
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter1: 'Artists',
update: '20201208101329',
pageId: 'SWR3207248314'
})
tag.customVars.set({
site: {
11: '20201208101329',
12: 'DASDING',
1: 'DESWR/BADN0_WEB_dasding_kardashian-feiern-kein-luxus-weihnachtsfest-100',
2: 'Artikel',
3: 'Kardashians_dieses_Jahr_ohne_Luxus-Weihnachtsfest_',
5: 'DASDING.de',
6: 'Nein',
7: 'Nein',
8: 17
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>
<div id="audioplayer" data-crawler="ignore"></div>
<div id="playerbar" data-spy="playerbar" data-crawler="ignore">
<div class="collapse" id="playerbar-contentpane">
<div class="container playerbar-container">
<!-- Close -->
<nav>
<button class="btn playerbar-btn-close" type="button" data-toggle="collapse" data-target="#playerbar-contentpane" aria-expanded="false" aria-controls="playerbar-contentpane" title="Schließen">
<span>Schließen</span>
</button>
</nav>
<!-- Close -->
<div data-crawler="ignore">
<div class="playerbar-channels" data-spy="channels" role="list">
<header>
<h2>Webradio</h2>
</header>
<div class="container">
<div class="row">
<div class="col-4 col-md" role="listitem">
<figure id="audio-2294e603-6e5a-4b6c-8232-9312311dde08" class="asset audio" itemid="audio-2294e603-6e5a-4b6c-8232-9312311dde08" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Livestream">
<meta itemprop="caption description" content="Du möchtest nicht immer den Umweg über die DASDING-Website gehen, sondern DASDING live direkt einschalten?&nbsp;">
<meta itemprop="uploadDate" content="19.10.2020">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/1602512162678,dasding-livestream-112~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/1602512162678,dasding-livestream-112~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="DASDING Livestream">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-dasding-live.cast.addradio.de/swr/dasding/live/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/home/sendungen/webradio-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="dasding-livestream-112" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/1602512162678,dasding-livestream-112~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="DASDING Livestream">
</span>
<img data-src="https://www.dasding.de/1602512162678,dasding-livestream-112~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/1602512162678,dasding-livestream-112~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/1602512162678,dasding-livestream-112~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/1602512162678,dasding-livestream-112~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" data-spy="lazyload" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width: 800px) calc(((100vw * 60 / 100) / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" class="rs_skip_always" data-copyright="DASDING" alt="DASDING Livestream (DASDING)" title="">
<noscript>
<img src="https://www.dasding.de/1602512162678,dasding-livestream-112~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/1602512162678,dasding-livestream-112~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/1602512162678,dasding-livestream-112~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/1602512162678,dasding-livestream-112~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width: 800px) calc(((100vw * 60 / 100) / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" class="rs_skip_always" data-copyright="DASDING" alt="DASDING Livestream (DASDING)" title="DASDING">
</noscript>
</div>
<div id="player-71706382-3067-4533-ac4c-1a3d7815cb43" data-spy="audioplayer" data-media-id="webradio+100+media+0" data-duration="86400" data-is-live="true" data-action="livestream">
<audio controls poster="" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-dasding-live.cast.addradio.de/swr/dasding/live/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
<source src="https://swr-dasding-live.cast.addradio.de/swr/dasding/live/mp3/64/stream.mp3" type="audio/mpeg" data-quality="0">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">DASDING 24/7 live
<time itemprop="pubdate" datetime="19.10.2020">19.10.2020</time>
</span>
<span itemprop="headline">Livestream</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-0b53c9d0-53dd-4b18-8c9d-56a6cd6ad73e" class="asset audio" itemid="audio-0b53c9d0-53dd-4b18-8c9d-56a6cd6ad73e" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Zukunftsmusik">
<meta itemprop="caption description" content="<strong>DASDING Zukunftsmusik ist dein neues Webradio für deine zukünftigen Lieblingssongs. Hier bekommst du rund um die Uhr immer die fresheste Musik, entdeckst neue Künstler und weißt, was gerade steil geht. Wer ist der hotteste neueste Künstler und welcher Song darf auf deiner Playlist nicht fehlen? Hier gibt es die Antworten.</strong>">
<meta itemprop="uploadDate" content="19.10.2020">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1574084169499,zukunftsmusik-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1574084169499,zukunftsmusik-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Unsplash/ joen-patrick-caagbay">
</span>
<meta itemprop="description" content="Zukunftsmusik">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-swr-raka12.cast.addradio.de/swr/swr/raka12/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/webchannel-zukunftsmusik-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="zukunftsmusik-100" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1574084169499,zukunftsmusik-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Unsplash/ joen-patrick-caagbay">
</span>
<meta itemprop="description" content="Zukunftsmusik">
</span>
<img data-src="https://www.dasding.de/musik/sendungen-und-streams/1574084169499,zukunftsmusik-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/musik/sendungen-und-streams/1574084169499,zukunftsmusik-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/musik/sendungen-und-streams/1574084169499,zukunftsmusik-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/musik/sendungen-und-streams/1574084169499,zukunftsmusik-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" data-spy="lazyload" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width: 800px) calc(((100vw * 60 / 100) / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" class="rs_skip_always" data-copyright="Unsplash/ joen-patrick-caagbay" alt="Zukunftsmusik (Unsplash/ joen-patrick-caagbay)" title="">
<noscript>
<img src="https://www.dasding.de/musik/sendungen-und-streams/1574084169499,zukunftsmusik-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/musik/sendungen-und-streams/1574084169499,zukunftsmusik-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/musik/sendungen-und-streams/1574084169499,zukunftsmusik-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/musik/sendungen-und-streams/1574084169499,zukunftsmusik-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width: 800px) calc(((100vw * 60 / 100) / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" class="rs_skip_always" data-copyright="Unsplash/ joen-patrick-caagbay" alt="Zukunftsmusik (Unsplash/ joen-patrick-caagbay)" title="Unsplash/ joen-patrick-caagbay">
</noscript>
</div>
<div id="player-0596e453-8c95-4174-9416-1c1b2b1a292b" data-spy="audioplayer" data-media-id="webchannel+zukunftsmusik+100+media+0" data-duration="86400" data-is-live="true">
<audio controls poster="" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-swr-raka12.cast.addradio.de/swr/swr/raka12/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
<source src="https://swr-swr-raka12.cast.addradio.de/swr/swr/raka12/mp3/64/stream.mp3" type="audio/mpeg" data-quality="0">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Sound von Morgen
<time itemprop="pubdate" datetime="19.10.2020">19.10.2020</time>
</span>
<span itemprop="headline">Zukunftsmusik</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-78d808e8-c948-4199-83e2-b40e06377481" class="asset audio" itemid="audio-78d808e8-c948-4199-83e2-b40e06377481" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Chillout">
<meta itemprop="caption description" content="Bei DASDING Chillout bekommst du deinen perfekten Sound zum Chillen. Hier kannst du rund um die Uhr deinen Anti-Stress-Soundtrack hören: zum Relaxen, für romantische Stunden - oder zum Stricken.">
<meta itemprop="uploadDate" content="19.10.2020">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Foto: Niko Neithardt, Model: Falk Schug, https://www.instagram.com/falkschug/">
</span>
<meta itemprop="description" content="Chillout">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-swr-raka10.cast.addradio.de/swr/swr/raka10/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/audio-chillout-dein-sound-zum-chillen-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="chillout-104" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Foto: Niko Neithardt, Model: Falk Schug, https://www.instagram.com/falkschug/">
</span>
<meta itemprop="description" content="Chillout">
</span>
<img data-src="https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w,https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dL_-029cdd853d61a51824ed2ee643deeae504b065c1.jpg 1440w,https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dXL_-1f32c27c4978132dd0854e53b5ed30e10facc189.jpg 1920w" data-spy="lazyload" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width: 800px) calc(((100vw * 60 / 100) / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" class="rs_skip_always" data-copyright="Foto: Niko Neithardt, Model: Falk Schug, https://www.instagram.com/falkschug/" alt="Chillout (Foto: Niko Neithardt, Model: Falk Schug, https://www.instagram.com/falkschug/)" title="">
<noscript>
<img src="https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w,https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dL_-029cdd853d61a51824ed2ee643deeae504b065c1.jpg 1440w,https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dXL_-1f32c27c4978132dd0854e53b5ed30e10facc189.jpg 1920w" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width: 800px) calc(((100vw * 60 / 100) / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" class="rs_skip_always" data-copyright="Foto: Niko Neithardt, Model: Falk Schug, https://www.instagram.com/falkschug/" alt="Chillout (Foto: Niko Neithardt, Model: Falk Schug, https://www.instagram.com/falkschug/)" title="Foto: Niko Neithardt, Model: Falk Schug, https://www.instagram.com/falkschug/">
</noscript>
</div>
<div id="player-94aaec84-5574-4358-ae32-77331773e66a" data-spy="audioplayer" data-media-id="audio+chillout+dein+sound+zum+chillen+100+media+0" data-duration="86400" data-is-live="true">
<audio controls poster="https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dXL_-1f32c27c4978132dd0854e53b5ed30e10facc189.jpg" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-swr-raka10.cast.addradio.de/swr/swr/raka10/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
<source src="https://swr-swr-raka10.cast.addradio.de/swr/swr/raka10/mp3/64/stream.mp3" type="audio/mpeg" data-quality="0">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Nur entspannte Musik
<time itemprop="pubdate" datetime="19.10.2020">19.10.2020</time>
</span>
<span itemprop="headline">Chillout</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-1c07a0be-4d0b-4593-9661-b25b954961d1" class="asset audio" itemid="audio-1c07a0be-4d0b-4593-9661-b25b954961d1" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Partyfieber">
<meta itemprop="caption description" content="Im DASDING Partyfieber kriegst du rund um die Uhr deinen Sound zum Feiern. DJ DoubleA heizt dich mit dem Partybash ein und Moestwanted serviert Bestes aus EDM und House.">
<meta itemprop="uploadDate" content="19.10.2020">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: instagram.com/moestwanted">
</span>
<meta itemprop="description" content="DASDING Partyfieber">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-swr-raka07.cast.addradio.de/swr/swr/raka07/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/audio-partyfieber-dein-sound-zum-feiern-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="partyfieber-100" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: instagram.com/moestwanted">
</span>
<meta itemprop="description" content="DASDING Partyfieber">
</span>
<img data-src="https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w,https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dL_-029cdd853d61a51824ed2ee643deeae504b065c1.jpg 1440w,https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dXL_-1f32c27c4978132dd0854e53b5ed30e10facc189.jpg 1920w" data-spy="lazyload" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width: 800px) calc(((100vw * 60 / 100) / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" class="rs_skip_always" data-copyright="instagram.com/moestwanted" alt="DASDING Partyfieber (instagram.com/moestwanted)" title="">
<noscript>
<img src="https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w,https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dL_-029cdd853d61a51824ed2ee643deeae504b065c1.jpg 1440w,https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dXL_-1f32c27c4978132dd0854e53b5ed30e10facc189.jpg 1920w" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width: 800px) calc(((100vw * 60 / 100) / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" class="rs_skip_always" data-copyright="instagram.com/moestwanted" alt="DASDING Partyfieber (instagram.com/moestwanted)" title="instagram.com/moestwanted">
</noscript>
</div>
<div id="player-10a1b028-be66-4587-8de5-2e018179332c" data-spy="audioplayer" data-media-id="audio+partyfieber+dein+sound+zum+feiern+100+media+0" data-duration="86400" data-is-live="true">
<audio controls poster="https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dXL_-1f32c27c4978132dd0854e53b5ed30e10facc189.jpg" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-swr-raka07.cast.addradio.de/swr/swr/raka07/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
<source src="https://swr-swr-raka07.cast.addradio.de/swr/swr/raka07/mp3/64/stream.mp3" type="audio/mpeg" data-quality="0">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Dein Sound zum Feiern
<time itemprop="pubdate" datetime="19.10.2020">19.10.2020</time>
</span>
<span itemprop="headline">Partyfieber</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-bd06aceb-bc76-43a6-ba1c-6705b68341a7" class="asset audio" itemid="audio-bd06aceb-bc76-43a6-ba1c-6705b68341a7" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Rap, sonst nichts">
<meta itemprop="caption description" content="<strong>Die DASDING SPRECHSTUNDE mit Sandy ist Kult: im Webradio kriegst du 100% Rap aus Deutschland und den USA, dazu gibt’s Sandys legendäre Interviews!</strong>">
<meta itemprop="uploadDate" content="19.10.2020">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1574179963015,rap-sonst-nichts-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1574179963015,rap-sonst-nichts-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Unsplash/ william-krause">
</span>
<meta itemprop="description" content="Rap, sonst nichts">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-swr-raka11.cast.addradio.de/swr/swr/raka11/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/webchannel-rap-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="rap-sonst-nichts-100" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1574179963015,rap-sonst-nichts-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Unsplash/ william-krause">
</span>
<meta itemprop="description" content="Rap, sonst nichts">
</span>
<img data-src="https://www.dasding.de/musik/sendungen-und-streams/1574179963015,rap-sonst-nichts-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/musik/sendungen-und-streams/1574179963015,rap-sonst-nichts-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/musik/sendungen-und-streams/1574179963015,rap-sonst-nichts-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/musik/sendungen-und-streams/1574179963015,rap-sonst-nichts-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" data-spy="lazyload" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width: 800px) calc(((100vw * 60 / 100) / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" class="rs_skip_always" data-copyright="Unsplash/ william-krause" alt="Rap, sonst nichts (Unsplash/ william-krause)" title="">
<noscript>
<img src="https://www.dasding.de/musik/sendungen-und-streams/1574179963015,rap-sonst-nichts-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/musik/sendungen-und-streams/1574179963015,rap-sonst-nichts-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/musik/sendungen-und-streams/1574179963015,rap-sonst-nichts-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/musik/sendungen-und-streams/1574179963015,rap-sonst-nichts-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width: 800px) calc(((100vw * 60 / 100) / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" class="rs_skip_always" data-copyright="Unsplash/ william-krause" alt="Rap, sonst nichts (Unsplash/ william-krause)" title="Unsplash/ william-krause">
</noscript>
</div>
<div id="player-c6d7685d-3cdd-4856-88ec-c2332326907d" data-spy="audioplayer" data-media-id="webchannel+rap+100+media+0" data-duration="86400" data-is-live="true">
<audio controls poster="" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-swr-raka11.cast.addradio.de/swr/swr/raka11/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
<source src="https://swr-swr-raka11.cast.addradio.de/swr/swr/raka11/mp3/64/stream.mp3" type="audio/mpeg" data-quality="0">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Nur HipHop &amp; Rap
<time itemprop="pubdate" datetime="19.10.2020">19.10.2020</time>
</span>
<span itemprop="headline">Rap, sonst nichts</span>
</h3>
</figure>
</div>
</div>
</div>
</div>
<div class="playerbar-playlist" data-spy="playlist"></div>
</div>
</div>
</div>
<div class="container playerbar-container playerbar-fixed">
<div id="playerbar-audioplayer">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
</div>
<div id="playerbar-menu" class="btn-group" role="group" aria-label="Playerbar Menu" data-spy="playerbar-menu">
<button class="btn btn-secondary playerbar-menu-playlist" role="menuitem" type="button" data-toggle="collapse" data-target="#playerbar-contentpane" aria-expanded="false" aria-controls="playerbar-contentpane">Playlist</button>
<button class="btn btn-secondary playerbar-menu-streams" role="menuitem" type="button" data-toggle="collapse" data-target="#playerbar-contentpane" aria-expanded="false" aria-controls="playerbar-contentpane">Channels</button>
<a href="javascript:void(0)" class="btn btn-secondary playerbar-menu-message" role="menuitem">Message</a>
<a href="javascript:void(0)" class="btn btn-secondary playerbar-menu-webcam" role="menuitem">Webcam</a>
</div>
</div>
</div>
</body>
</html>