<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Die mit Billie Eilishs Mama und dem braunen Lackschuh | DASDING</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="msapplication-TileColor" content="#603cba">
<meta name="msapplication-TileImage" content="/assets/dasding/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/dasding/browserconfig.xml">
<meta name="apple-mobile-web-app-title" content="DASDING">
<meta name="application-name" content="DASDING">
<meta name="theme-color" content="#ffffff">
<meta property="fb:app_id" content="118061968217887">
<meta property="fb:page_id" content="44515277971">
<meta property="fb:pages" content="44515277971">
<meta property="article:publisher" content="https://www.facebook.com/dasding">
<meta name="google-site-verification" content="8mnzr1_BwQDEya8bouHWvdDZcyIxjbHCYRSseEH07Bc">
<meta property="og:site_name" content="dasding.de">
<meta name="twitter:creator" content="@dasding">
<meta name="twitter:site" content="@dasding">
<meta name="author" content="DASDING (dasding@dasding.de)">
<meta property="author" content="DASDING (dasding@dasding.de)">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=825641823">
<meta name="copyright" content="DASDING/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="DASDING">
<meta property="publisher" content="DASDING">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-57x57.png" sizes="57x57" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-60x60.png" sizes="60x60" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-72x72.png" sizes="72x72" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-76x76.png" sizes="76x76" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-114x114.png" sizes="114x114" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-120x120.png" sizes="120x120" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/dasding/manifest.json" type="application/json">
<link rel="mask-icon" href="/assets/dasding/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/dasding/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2020-03-17T16:30:00+01:00">
<meta name="date" content="2020-03-24T15:01:25+01:00">
<meta name="description" content="Die erste Folge Endorphine für Delfine und gleich so einen Special Guest: Billie Eilishs Mum (und Billie). Aber von vorne: Walerija hat Billie Eilish für ihr Interview-Format „Scratched“ (DASDING.de) getroffen und sich mit ihr ziemlich gut unterhalten. Was so wirkt wie ein Gespräch unter Freunden war in Wirklichkeit in einem kleinen Backstage-Raum in Frankfurt, kurz vor dem Konzert. Und während des gesamten Interviews waren Billies Mama und ihr Bruder Finneas mit dabei.
Das klingt alles ziemlich awkward – und das war es am Anfang auch. Genau wie englische Wörter in deutschen Sätzen, findet Johannes. Der macht dafür lieber einen Delfin nach. Cringe. Damit wir in den nächsten Folgen schönere Delfine zu hören bekommen schickt euren Delfin-Sound per Sprachnachricht an die 0172 10 10 951.">
<meta property="og:title" content="Die mit Billie Eilishs Mama und dem braunen Lackschuh">
<meta property="og:description" content="Die erste Folge Endorphine für Delfine und gleich so einen Special Guest: Billie Eilishs Mum (und Billie). Aber von vorne: Walerija hat Billie Eilish für ihr Interview-Format „Scratched“ (DASDING.de) getroffen und sich mit ihr ziemlich gut unterhalten. Was so wirkt wie ein Gespräch unter Freunden war in Wirklichkeit in einem kleinen Backstage-Raum in Frankfurt, kurz vor dem Konzert. Und während des gesamten Interviews waren Billies Mama und ihr Bruder Finneas mit dabei.Das klingt alles ziemlich awkward – und das war es am Anfang auch. Genau wie englische Wörter in deutschen Sätzen, findet Johannes. Der macht dafür lieber einen Delfin nach. Cringe. Damit wir in den nächsten Folgen schönere Delfine zu hören bekommen schickt euren Delfin-Sound per Sprachnachricht an die 0172 10 10 951.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.dasding.de/export/podcast/1584627473712,die-mit-billie-eilishs-mama-und-dem-braunen-lackschuh-102~_logo-dasding@2dlogo@2d100_v-16x9@2dL_-03ba1afa298fe0a9a4c4800369f830a79d292688.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.dasding.de/export/podcast/die-mit-billie-eilishs-mama-und-dem-braunen-lackschuh-100.html">
<meta name="twitter:description" content="Die erste Folge Endorphine für Delfine und gleich so einen Special Guest: Billie Eilishs Mum (und Billie). Aber von vorne: Walerija hat Billie Eilish für ihr Interview-Format „Scratched“ (DASDING.de) getroffen und sich mit ihr ziemlich gut unterhalten. Was so wirkt wie ein Gespräch unter Freunden war in Wirklichkeit in einem kleinen Backstage-Raum in Frankfurt, kurz vor dem Konzert. Und während des gesamten Interviews waren Billies Mama und ihr Bruder Finneas mit dabei.Das klingt alles ziemlich awkward – und das war es am Anfang auch. Genau wie englische Wörter in deutschen Sätzen, findet Johannes. Der macht dafür lieber einen Delfin nach. Cringe. Damit wir in den nächsten Folgen schönere Delfine zu hören bekommen schickt euren Delfin-Sound per Sprachnachricht an die 0172 10 10 951.">
<meta name="twitter:title" content="Die mit Billie Eilishs Mama und dem braunen Lackschuh">
<meta name="twitter:card" content="player">
<meta name="twitter:player" content="https://www.dasding.de/~embed/export/podcast/die-mit-billie-eilishs-mama-und-dem-braunen-lackschuh-100.html">
<meta name="twitter:player:width" content="512">
<meta name="twitter:player:height" content="288">
<meta name="twitter:player:stream" content="https://pdodswr-a.akamaihd.net/dasding/podcasts/endorphine-fuer-delfine/1213965.m.mp3">
<meta name="twitter:player:stream:content_type" content="audio/mpeg">
<meta name="keywords" content="Behind the Scenes,Interview,Billie Eilish,Scratched,Popstar,Musik,Musikerin">
<meta name="image_src" content="https://www.dasding.de/export/podcast/1584627473712,die-mit-billie-eilishs-mama-und-dem-braunen-lackschuh-102~_logo-dasding@2dlogo@2d100_v-16x9@2dL_-03ba1afa298fe0a9a4c4800369f830a79d292688.jpg">
<meta name="image_alt" content="Walerija und Billie Eilish">
<meta name="image_copyright" content="DASDING, DASDING">
<meta name="itemtype" content="http://schema.org/AudioObject">
<meta name="itemtypeId" content="audio">
<meta name="rubric" content="home">
<link rel="canonical" href="https://www.dasding.de/export/podcast/die-mit-billie-eilishs-mama-und-dem-braunen-lackschuh-100.html"/>
<style rel="stylesheet" type="text/css">
.teaser-asterix footer{display:none}.teaser-asterus .lead{display:none}.teaser-asterus footer{display:none}.teaser-majestix .lead{display:none}.teaser-majestix footer{display:none}.teaser-idefix .hgroup{display:none}.teaser-idefix .lead{display:none}.teaser-idefix footer{display:none}.teaser-troubadix .image{display:none}.teaser-troubadix footer{display:none}.teaser-troubadus .image{display:none}.teaser-troubadus .lead{display:none}.teaser-troubadus footer{display:none}.teaser-methusalix .topline{display:none!important}.teaser-methusalix .image{display:none}.teaser-methusalix .lead{display:none}.teaser-methusalix footer{display:none}
/*# sourceMappingURL=common.min.css.map */
</style>
<style rel="stylesheet" type="text/css">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</style>
<link rel="preload" type="text/javascript" as="script" href="/polyfill/v2/polyfill.min.js?rum=0&amp;features=HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry&amp;flags=gated&amp;callback=swrPolyfilled&amp;unknown=polyfill">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/lazyload.min.js?1585815814000">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/atInternet-5.17.1/smarttag.min.js?1585815812000">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/common.min.js?1585815814000">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/dasding-vendor.min.js?1585815814000">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/dasding.min.js?1585815814000">
<link rel="preload" as="style" type="text/css" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" href="/assets/css/dasding-lazy.min.css?1585815814000">
<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'dasding.de';
_sf_async_config.topStorageDomain = 'dasding.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-home" data-stationid="dasding">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- Universal Analytics Web Tracking -->
<script>
disableStr = 'ga-disable-UA-27229616-1';
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true
}
</script>
<script>
var domain = "dasding.de";
var api_key = "UA-27229616-1";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),
m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', api_key,{
'legacyCookieDomain': domain,
'cookieDomain': domain,
'allowAnchor': true
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview')
</script>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<div class="header">
<div class="header-main-navi navbar">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
</button>
<a href="/index.html" class="navbar-brand"></a>
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav">
<ul id="nav-main" class="nav navbar-nav" role="presentation">
<li class="search menu-search">
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</li>
<li class="rubrik-home" tabindex="-1" role="presentation" id="indexseite-100">
<a href="/index.html" data-clickzone="{'name':'DASDING','customObject':{'11':'20170714151650','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_indexseite-100','2':'Übersichtsseite','3':'DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Home</span>
</a>
</li>
<li class="rubrik-home" tabindex="-1" role="presentation" id="dasding-livestream-108">
<a href="/radio-hoeren/index.html" data-clickzone="{'chapter2':'Sendungen','chapter1':'Home','name':'DASDING_Livestream_und_Webradio','customObject':{'11':'20180606133335','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasding-livestream-108','2':'seite','3':'DASDING_Livestream_und_Webradio','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Radio hören</span>
</a>
</li>
<li class="rubrik-musik" tabindex="-1" role="presentation" id="playlistsuche-100">
<a href="/03-playlistsuche/index.html" data-clickzone="{'chapter2':'Playlist','chapter1':'Musik','name':'DASDING_Playlist_Was_lief_wann','customObject':{'11':'20170731121204','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_playlistsuche-100','2':'Artikel','3':'DASDING_Playlist_Was_lief_wann','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Playlistsuche</span>
</a>
</li>
<li class="rubrik-lifestyle" tabindex="-1" role="presentation" id="lifestyle-index-100">
<a href="/lifestyle/index.html" data-clickzone="{'chapter1':'Lifestyle','name':'Netztrends','customObject':{'11':'20170707103350','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_lifestyle-index-100','2':'Übersichtsseite','3':'Netztrends','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Lifestyle</span>
</a>
</li>
<li class="rubrik-events" tabindex="-1" role="presentation" id="events-index-100">
<a href="/events/index.html" data-clickzone="{'chapter1':'Events','name':'Events','customObject':{'11':'20170707103355','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_events-index-100','2':'Übersichtsseite','3':'Events','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Events</span>
</a>
</li>
<li class="rubrik-vorort" tabindex="-1" role="presentation" id="vor-ort-startseite-100">
<a href="/06-vor-ort/index.html" data-clickzone="{'chapter1':'vor Ort','name':'Vor_Ort','customObject':{'11':'20170707103403','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_vor-ort-startseite-100','2':'Übersichtsseite','3':'Vor_Ort','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">vor Ort</span>
</a>
</li>
<li class="rubrik-news" tabindex="-1" role="presentation" id="newsindex-106">
<a href="/news/index.html" data-clickzone="{'chapter1':'News','name':'Nachrichten','customObject':{'11':'20170707103412','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_newsindex-106','2':'Übersichtsseite','3':'Nachrichten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">News</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="dasdingindex-102">
<a href="/08-dasding/index.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Infos__Jobs','customObject':{'11':'20170714112924','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasdingindex-102','2':'Übersichtsseite','3':'Infos__Jobs','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Infos und Jobs</span>
</a>
</li>
<li class="social-media">
<div class="social-navi" data-crawler="ignore">
<ul>
<li class="whatsapp">
<a href="https://wa.me/491721010951" target="_blank" rel="nofollow external">
<span class="sr-only">whatsapp</span>
</a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/dasding" target="_blank" rel="nofollow external">
<span class="sr-only">instagram</span>
</a>
</li>
<li class="snapchat">
<a href="https://www.snapchat.com/add/dasding.de" target="_blank" rel="nofollow external">
<span class="sr-only">snapchat</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/DASDING" target="_blank" rel="nofollow external">
<span class="sr-only">youtube</span>
</a>
</li>
<li class="spotify">
<a href="https://open.spotify.com/user/swr-dasding" target="_blank" rel="nofollow external">
<span class="sr-only">spotify</span>
</a>
</li>
<li class="tiktok">
<a href=" https://vm.tiktok.com/uWvBnV/" target="_blank" rel="nofollow external">
<span class="sr-only">tiktok</span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article class="detail rubrik-home" id="audio" itemscope itemtype="http://schema.org/AudioObject">
<!-- RSPEAK_START -->


<meta itemprop="mainEntityOfPage" content="https://www.dasding.de/export/podcast/die-mit-billie-eilishs-mama-und-dem-braunen-lackschuh-100.html">
<meta itemprop="description" content="Die erste Folge Endorphine für Delfine und gleich so einen Special Guest: Billie Eilishs Mum (und Billie). Aber von vorne: Walerija hat Billie Eilish für ihr Interview-Format „Scratched“ (DASDING.de) getroffen und sich mit ihr ziemlich gut unterhalten. Was so wirkt wie ein Gespräch unter Freunden war in Wirklichkeit in einem kleinen Backstage-Raum in Frankfurt, kurz vor dem Konzert. Und während des gesamten Interviews waren Billies Mama und ihr Bruder Finneas mit dabei.&lt;br/&gt;Das klingt alles ziemlich awkward – und das war es am Anfang auch. Genau wie englische Wörter in deutschen Sätzen, findet Johannes. Der macht dafür lieber einen Delfin nach. Cringe. Damit wir in den nächsten Folgen schönere Delfine zu hören bekommen schickt euren Delfin-Sound per Sprachnachricht an die 0172 10 10 951.">
<span itemprop="image" itemid="die-mit-billie-eilishs-mama-und-dem-braunen-lackschuh-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/export/podcast/1584627473712,die-mit-billie-eilishs-mama-und-dem-braunen-lackschuh-102~_logo-dasding@2dlogo@2d100_v-7x2@2dL_-e6dc696c5b0940230fbf0dcb2f8465d1c0c7725d.jpg">
<meta itemprop="width" content="1407">
<meta itemprop="height" content="402">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING,DASDING">
</span>
<meta itemprop="description" content="Walerija und Billie Eilish">
</span>
<meta itemprop="datePublished" content="2020-03-24T15:01:25+01:00">
<meta itemprop="dateModified" content="2020-03-17T16:30:00+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/dasding/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="DASDING.de">
</span>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<h1 class="hgroup">
<span itemprop="headline">Die mit Billie Eilishs Mama und dem braunen Lackschuh</span>
</h1>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-03-17T16:30:00">
<span class="date">17.3.2020</span
><span class="time">, 16:30 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
DASDING.de
<meta itemprop="name" content="DASDING.de">
</dd>
</dt>
</dl>
</div>
</div>
<div class="container detail-body">
<aside class="sharing rs_skip_always" data-crawler="ignore">
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="https://api.whatsapp.com/send?text=https://www.dasding.de/export/podcast/die-mit-billie-eilishs-mama-und-dem-braunen-lackschuh-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dasding.de/export/podcast/die-mit-billie-eilishs-mama-und-dem-braunen-lackschuh-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.dasding.de/export/podcast/die-mit-billie-eilishs-mama-und-dem-braunen-lackschuh-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
</ul>
</aside>
<figure id="audio-7e270edd-6484-4430-b4bc-5c7f22275150" class="asset audio" itemid="audio-7e270edd-6484-4430-b4bc-5c7f22275150" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Die mit Billie Eilishs Mama und dem braunen Lackschuh">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="DASDING.de">
</span>
<meta itemprop="caption description" content="Die erste Folge Endorphine für Delfine und gleich so einen Special Guest: Billie Eilishs Mum (und Billie). Aber von vorne: Walerija hat Billie Eilish für ihr Interview-Format „Scratched“ (DASDING.de) getroffen und sich mit ihr ziemlich gut unterhalten. Was so wirkt wie ein Gespräch unter Freunden war in Wirklichkeit in einem kleinen Backstage-Raum in Frankfurt, kurz vor dem Konzert. Und während des gesamten Interviews waren Billies Mama und ihr Bruder Finneas mit dabei.
Das klingt alles ziemlich awkward – und das war es am Anfang auch. Genau wie englische Wörter in deutschen Sätzen, findet Johannes. Der macht dafür lieber einen Delfin nach. Cringe. Damit wir in den nächsten Folgen schönere Delfine zu hören bekommen schickt euren Delfin-Sound per Sprachnachricht an die 0172 10 10 951."/>
<meta itemprop="uploadDate" content="2020-03-19T10:00:00+01:00">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/export/podcast/1584627473712,die-mit-billie-eilishs-mama-und-dem-braunen-lackschuh-102~_logo-dasding@2dlogo@2d100_v-16x9@2dXL_-6f98d90187a4197edb920af2094c86e92abec1fc.png">
<span itemprop="image" itemid="die-mit-billie-eilishs-mama-und-dem-braunen-lackschuh-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/export/podcast/1584627473712,die-mit-billie-eilishs-mama-und-dem-braunen-lackschuh-102~_logo-dasding@2dlogo@2d100_v-7x2@2dL_-e6dc696c5b0940230fbf0dcb2f8465d1c0c7725d.jpg">
<meta itemprop="width" content="1407">
<meta itemprop="height" content="402">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING,DASDING">
</span>
<meta itemprop="description" content="Walerija und Billie Eilish">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT50M56S">
<meta itemprop="encodingFormat" content="MP3">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/dasding/podcasts/endorphine-fuer-delfine/1213965.m.mp3"/>
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/export/podcast/die-mit-billie-eilishs-mama-und-dem-braunen-lackschuh-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING.de 2020">
</span>
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de"/>
<link itemprop="embedUrl" href="https://www.dasding.de/~embed/export/podcast/die-mit-billie-eilishs-mama-und-dem-braunen-lackschuh-100.html"/>
<!-- für Audio -->
<div class="image rs_skip_always">
<span itemprop="image" itemid="die-mit-billie-eilishs-mama-und-dem-braunen-lackschuh-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/export/podcast/1584627473712,die-mit-billie-eilishs-mama-und-dem-braunen-lackschuh-102~_logo-dasding@2dlogo@2d100_v-16x9@2dL_-03ba1afa298fe0a9a4c4800369f830a79d292688.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING,DASDING">
</span>
<meta itemprop="description" content="Walerija und Billie Eilish">
</span>
<img data-src="/export/podcast/1584627473712,die-mit-billie-eilishs-mama-und-dem-braunen-lackschuh-102~_logo-dasding@2dlogo@2d100_v-16x9@2dXS_-14626ded6687392f3ff549ff11ca6ffc8548e536.jpg" srcset="/export/podcast/1584627473712%2Cdie-mit-billie-eilishs-mama-und-dem-braunen-lackschuh-102~_logo-dasding@2dlogo@2d100_v-16x9@2dXS_-14626ded6687392f3ff549ff11ca6ffc8548e536.jpg 320w,/export/podcast/1584627473712%2Cdie-mit-billie-eilishs-mama-und-dem-braunen-lackschuh-102~_logo-dasding@2dlogo@2d100_v-16x9@2dS_-278f7c321da1eb2d03730e27f1e14a4056a0d1fb.jpg 480w,/export/podcast/1584627473712%2Cdie-mit-billie-eilishs-mama-und-dem-braunen-lackschuh-102~_logo-dasding@2dlogo@2d100_v-16x9@2dM_-69af27d0329118226516f09c20c733cd2afaae34.jpg 768w,/export/podcast/1584627473712%2Cdie-mit-billie-eilishs-mama-und-dem-braunen-lackschuh-102~_logo-dasding@2dlogo@2d100_v-16x9@2dL_-03ba1afa298fe0a9a4c4800369f830a79d292688.jpg 1440w,/export/podcast/1584627473712%2Cdie-mit-billie-eilishs-mama-und-dem-braunen-lackschuh-102~_logo-dasding@2dlogo@2d100_v-16x9@2dXL_-6f98d90187a4197edb920af2094c86e92abec1fc.png 1920w" data-spy="lazyload" sizes="(min-width: 1920px) 1024px, (min-width: 800px) 800px, 100vw" class="rs_skip_always" data-copyright="Foto: DASDING, DASDING" alt="Walerija und Billie Eilish (Foto: DASDING, DASDING)" title="Foto: DASDING, DASDING"/>
<noscript>
<img src="/export/podcast/1584627473712,die-mit-billie-eilishs-mama-und-dem-braunen-lackschuh-102~_logo-dasding@2dlogo@2d100_v-16x9@2dXS_-14626ded6687392f3ff549ff11ca6ffc8548e536.jpg" srcset="/export/podcast/1584627473712%2Cdie-mit-billie-eilishs-mama-und-dem-braunen-lackschuh-102~_logo-dasding@2dlogo@2d100_v-16x9@2dXS_-14626ded6687392f3ff549ff11ca6ffc8548e536.jpg 320w,/export/podcast/1584627473712%2Cdie-mit-billie-eilishs-mama-und-dem-braunen-lackschuh-102~_logo-dasding@2dlogo@2d100_v-16x9@2dS_-278f7c321da1eb2d03730e27f1e14a4056a0d1fb.jpg 480w,/export/podcast/1584627473712%2Cdie-mit-billie-eilishs-mama-und-dem-braunen-lackschuh-102~_logo-dasding@2dlogo@2d100_v-16x9@2dM_-69af27d0329118226516f09c20c733cd2afaae34.jpg 768w,/export/podcast/1584627473712%2Cdie-mit-billie-eilishs-mama-und-dem-braunen-lackschuh-102~_logo-dasding@2dlogo@2d100_v-16x9@2dL_-03ba1afa298fe0a9a4c4800369f830a79d292688.jpg 1440w,/export/podcast/1584627473712%2Cdie-mit-billie-eilishs-mama-und-dem-braunen-lackschuh-102~_logo-dasding@2dlogo@2d100_v-16x9@2dXL_-6f98d90187a4197edb920af2094c86e92abec1fc.png 1920w" sizes="(min-width: 1920px) 1024px, (min-width: 800px) 800px, 100vw" class="rs_skip_always" data-copyright="Foto: DASDING, DASDING" alt="Walerija und Billie Eilish (Foto: DASDING, DASDING)" title="Foto: DASDING, DASDING"/>
</noscript>
</div>
<div id="player-c009c453-f76e-434f-8305-5f83a4a0934c" data-spy="audioplayer" data-media-id="ORDERINFOID:1213965" data-duration="3056"  data-embeddable="true">
<audio controls poster="https://www.dasding.de/export/podcast/1584627473712,die-mit-billie-eilishs-mama-und-dem-braunen-lackschuh-102~_logo-dasding@2dlogo@2d100_v-16x9@2dXL_-6f98d90187a4197edb920af2094c86e92abec1fc.png" preload="none">
<source src="https://pdodswr-a.akamaihd.net/dasding/podcasts/endorphine-fuer-delfine/1213965.m.mp3" type="audio/mpeg"
data-quality="2"/>
</audio>
</div>
<h3 class="hgroup">
<span itemprop="headline">Die mit Billie Eilishs Mama und dem braunen Lackschuh</span>
</h3>
<dl>
<dt class="media-duration">Dauer</dt>
<dd class="media-duration"><time datetime="T0:50:56">50:56 min</time></dd>
</dl>
<script id="playerJSON" type="text/plain">
{ "playlist": [
{
"id": "player-7e270edd-6484-4430-b4bc-5c7f22275150",
"mediaId": "ORDERINFOID:1213965",
"name": "Die mit Billie Eilishs Mama und dem braunen Lackschuh",
"description": "Die erste Folge Endorphine für Delfine und gleich so einen Special Guest: Billie Eilishs Mum (und Billie). Aber von vorne: Walerija hat Billie Eilish für ihr Interview-Format „Scratched“ (DASDING.de) getroffen und sich mit ihr ziemlich gut unterhalten. Was so wirkt wie ein Gespräch unter Freunden war in Wirklichkeit in einem kleinen Backstage-Raum in Frankfurt, kurz vor dem Konzert. Und während des gesamten Interviews waren Billies Mama und ihr Bruder Finneas mit dabei.
Das klingt alles ziemlich awkward – und das war es am Anfang auch. Genau wie englische Wörter in deutschen Sätzen, findet Johannes. Der macht dafür lieber einen Delfin nach. Cringe. Damit wir in den nächsten Folgen schönere Delfine zu hören bekommen schickt euren Delfin-Sound per Sprachnachricht an die 0172 10 10 951.",
"copyright": "DASDING.de 2020",
"url": "https://pdodswr-a.akamaihd.net/dasding/podcasts/endorphine-fuer-delfine/1213965.m.mp3",
"embedUrl": "https://www.dasding.de/~embed/export/podcast/die-mit-billie-eilishs-mama-und-dem-braunen-lackschuh-100.html",
"upload-date": "2020-03-19T10:00:00+01:00",
"duration": "3056",
"source": [
{
"quality": "2",
"url": "https://pdodswr-a.akamaihd.net/dasding/podcasts/endorphine-fuer-delfine/1213965.m.mp3"
}
],
"source-download": [
{
"quality": "2",
"url": "https://avdlswr-a.akamaihd.net/dasding/podcasts/endorphine-fuer-delfine/1213965.m.mp3"
}
],
"image": {
"caption": "behind the scenes interview Billie Eilish",
"copyright": "DASDING,DASDING",
"src": [
{
"url": "/export/podcast/1584627473712,die-mit-billie-eilishs-mama-und-dem-braunen-lackschuh-102~_logo-dasding@2dlogo@2d100_v-7x2@2dXL_-fad9b90abf91e5ebe1e106aae8a2f0be98b75f24.jpg",
"width": "1911",
"height": "546"
},
{
"url": "/export/podcast/1584627473712,die-mit-billie-eilishs-mama-und-dem-braunen-lackschuh-102~_logo-dasding@2dlogo@2d100_v-7x2@2dL_-e6dc696c5b0940230fbf0dcb2f8465d1c0c7725d.jpg",
"width": "1407",
"height": "402"
},
{
"url": "/export/podcast/1584627473712,die-mit-billie-eilishs-mama-und-dem-braunen-lackschuh-102~_logo-dasding@2dlogo@2d100_v-7x2@2dM_-4b0a5d203cc1be43a19336e3b053c08624b51c73.jpg",
"width": "742",
"height": "212"
},
{
"url": "/export/podcast/1584627473712,die-mit-billie-eilishs-mama-und-dem-braunen-lackschuh-102~_logo-dasding@2dlogo@2d100_v-7x2@2dS_-394c05849055c3320487900602de56f2d89718d0.jpg",
"width": "476",
"height": "136"
},
{
"url": "/export/podcast/1584627473712,die-mit-billie-eilishs-mama-und-dem-braunen-lackschuh-102~_logo-dasding@2dlogo@2d100_v-7x2@2dXS_-1a0cd7da67c13c66f8657102e21ec51edcafa4c0.jpg",
"width": "322",
"height": "92"
}
]
}
}
]}
</script>
</figure>
<div class="bodytext" itemprop="articleBody">
<aside class="panel info-box">
<div class="panel-heading">
<h2>Hier geht es zum Podcast</h2>
</div>
<div class="panel-body info-box-content">
<p>Alle Folgen von "Endorphine für Delfine" bekommst du natürlich auch überall dort, wo du Podcasts hörst. Wir freuen uns über dein Abo!</p>
<p><a href="https://www.dasding.de/~podcast/export/podcast/endorphine-fuer-delfine-100.xml" class="inline-link" target="_blank" rel="nofollow"><strong>RSS-Feed</strong></a><br/><a href="https://www.ardaudiothek.de/endorphine-fuer-delfine/72825482" class="inline-link" target="_blank" rel="nofollow"><strong>ARD-Audiothek</strong></a><br/><a href="https://open.spotify.com/show/1zay1L9dA5THlq7PXzkSmX" class="inline-link" target="_blank" rel="nofollow"><strong>Spotify</strong></a><br/><a href="https://podcasts.apple.com/de/podcast/endorphine-f%C3%BCr-delfine/id1503143178" class="inline-link" target="_blank" rel="nofollow"><strong>Apple Podcasts</strong></a><strong><br/></strong><a href="https://podcasts.google.com/?feed=aHR0cHM6Ly93d3cuZGFzZGluZy5kZS9-cG9kY2FzdC9leHBvcnQvcG9kY2FzdC9lbmRvcnBoaW5lLWZ1ZXItZGVsZmluZS0xMDAueG1s&ved=0CAAQ4aUDahcKEwiQlYmXn7PoAhUAAAAAHQAAAAAQAQ&hl=de" class="inline-link" target="_blank" rel="nofollow"><strong>Google Podcasts</strong></a><strong><br/></strong><a href="https://share.podimo.com/podcast/634fb948-c41b-4d7f-97a9-65a550fc00f3?creatorId=c4664856-5410-48e1-8ce0-898d2553d51c&key=6wsf5ICG4ZCt&source=ln" class="inline-link" target="_blank" rel="nofollow"><strong>Podimo</strong></a></p>
<p>Natürlich bekommst du alle Podcast-Folgen auch <a href="/export/podcast/endorphine-fuer-delfine-100.html" class="inline-link">bei uns auf DASDING.de</a></p>
</div>
</aside>
<p>Die erste Folge Endorphine für Delfine und gleich so einen Special Guest: Billie Eilishs Mum (und Billie). Aber von vorne: Walerija hat Billie Eilish für ihr Interview-Format „Scratched“ (DASDING.de) getroffen und sich mit ihr ziemlich gut unterhalten. Was so wirkt wie ein Gespräch unter Freunden war in Wirklichkeit in einem kleinen Backstage-Raum in Frankfurt, kurz vor dem Konzert. Und während des gesamten Interviews waren Billies Mama und ihr Bruder Finneas mit dabei.<br/>Das klingt alles ziemlich awkward – und das war es am Anfang auch. Genau wie englische Wörter in deutschen Sätzen, findet Johannes. Der macht dafür lieber einen Delfin nach. Cringe. Damit wir in den nächsten Folgen schönere Delfine zu hören bekommen <a href="https://wa.me/491721010951" class="inline-link" target="_blank" rel="nofollow">schickt euren Delfin-Sound per Sprachnachricht an die 0172 10 10 951</a>.</p>
</div>
</div>
<div class="container">
<footer class="rs_skip_always">
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-03-17T16:30:00">
<span class="date">17.3.2020</span
><span class="time">, 16:30 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
DASDING.de
<meta itemprop="name" content="DASDING.de">
</dd>
</dt>
</dl>
</div>
</footer>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="17" data-update="20200324150125" data-pageId="SWR3029860582" data-name="Die_mit_Billie_Eilishs_Mama_und_dem_braunen_Lackschuh" data-x12="NDZ" data-x1="DESWR/BADN0_WEB_dasding_die-mit-billie-eilishs-mama-und-dem-braunen-lackschuh-100" data-x11="20200319060000" data-x2="seite" data-x3="Die_mit_Billie_Eilishs_Mama_und_dem_braunen_Lackschuh" data-x5="DASDING.de" data-x6="Nein" data-level2="17" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="export,podcast"></script>

</main>
<aside id="DASDING" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<link itemprop="logo" href="https://www.dasding.de/assets/images/dasding/logo_dasding_1024x60.jpg">
<link itemprop="url" href="https://www.dasding.de">
<meta itemprop="email" content="dasding@dasding.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/DASDING">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<ul class="pull-left">
<li class="nav-organisation" role="presentation" tabindex="-1">
<a href="http://www.swr.de" role="menuitem" rel="external">
<span class="icon-organisation" aria-hidden="true" addons="clickzone(type=navigation)"></span>
<span class="sr-only" itemprop="name"> swr </span></a>
</li>
<li class="nav-division">
<a href="https://www.dasding.de" role="menuitem">dasding</a>
</li>
</ul>
<ul class="pull-right">
<li class="nav-privacy" tabindex="-1" role="presentation" id="artikel-datenschutz-100">
<a href="/datenschutz/index.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Datenschutz','customObject':{'11':'20170804113534','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-datenschutz-100','2':'Artikel','3':'Datenschutz','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Datenschutz</span>
</a>
</li>
<li class="nav-imprint" tabindex="-1" role="presentation" id="v-artikel-impressum-artikel-100">
<a href="/impressum/index.html" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20190820165343','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_v-artikel-impressum-artikel-100','2':'Artikel','3':'Impressum','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Impressum</span>
</a>
</li>
<li class="nav-contact" tabindex="-1" role="presentation" id="mail-ins-studio-108">
<a href="/kontakt/index.html" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt_und_Ansprechpartner_bei_DASDING','customObject':{'11':'20191001154856','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_mail-ins-studio-108','2':'seite','3':'Kontakt_und_Ansprechpartner_bei_DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Kontakt</span>
</a>
</li>
<li class="nav-imgrights" role="presentation" tabindex="-1">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
</nav>
</div>
</footer>
</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'DASDING.de';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Die_mit_Billie_Eilishs_Mama_und_dem_braunen_Lackschuh',
level2: 17
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
update: '20200324150125',
pageId: 'SWR3029860582'
})
tag.customVars.set({
site: {
11: '20200319060000',
12: 'NDZ',
1: 'DESWR/BADN0_WEB_dasding_die-mit-billie-eilishs-mama-und-dem-braunen-lackschuh-100',
2: 'seite',
3: 'Die_mit_Billie_Eilishs_Mama_und_dem_braunen_Lackschuh',
5: 'DASDING.de',
6: 'Nein',
7: 'Nein',
8: 17
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,s){var n=function(){try{return s.createElement("link").relList.supports("preload")}catch(e){return!1}}();function t(e,n){var t;function r(){!t&&n&&(t=!0,n.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,t){var r,a=s.createElement("link");if(n)r=n;else{var i=(s.body||s.getElementsByTagName("head")[0]).childNodes;r=i[i.length-1]}var o=s.styleSheets;a.rel="stylesheet",a.href=e,a.media="only x",function e(n){if(s.body)return n();setTimeout(function(){e(n)})}(function(){r.parentNode.insertBefore(a,n?r:r.nextSibling)});var l=function(e){for(var n=a.href,t=o.length;t--;)if(o[t].href===n)return e();setTimeout(function(){l(e)})};function d(){a.addEventListener&&a.removeEventListener("load",d),a.media=t||"all"}return a.addEventListener&&a.addEventListener("load",d),(a.onLoadCssDefined=l)(d),a};for(var r,a,i=s.getElementsByTagName("link"),o=0;o<i.length;o++)"preload"===(r=i[o]).rel&&"style"===r.getAttribute("as")&&(n?t(r,function(){this.rel="stylesheet"}):(a=e.loadCSS(r.href,r),r.rel=null,t(a,function(){})))}(window,document);
!function(e){for(var r=e.getElementsByTagName("link"),t=0;t<r.length;t++){var a=r[t];if("preload"===a.rel&&"script"===a.getAttribute("as")){var n=e.createElement("script");n.async=!1,n.defer=!0,n.src=a.href,e.head.appendChild(n)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
<div id="audioplayer" data-crawler="ignore"></div>
<div id="playerbar" data-spy="playerbar" data-crawler="ignore">
<button class="button-collapse" type="button" data-toggle="collapse" data-target="#player-container" aria-expanded="false" aria-controls="player-container">Auf-/Zuklappen</button>
<div class="container" id="player-container">
<div class="player-wrapper">
<div id="player-audioplayer">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
</div>
<div id="player-menu" class="btn-group" role="group" aria-label="Player Menu" data-spy="player-menu">
<a href="javascript:void(0)" class="btn btn-secondary player-playlist" role="menuitem">Playlist</a>
<a href="javascript:void(0)" class="btn btn-secondary player-streams" role="menuitem">Channels</a>
<a href="javascript:void(0)" class="btn btn-secondary player-message" role="menuitem">Message</a>
<a href="javascript:void(0)" class="btn btn-secondary player-webcam" role="menuitem">Webcam</a>
</div>
<div id="player-videoplayer">
<figure id="video-4438210" class="asset video video-16by9" itemid="4438210" itemprop="associatedMedia" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Jetzt den DASDING Livestream einschalten!"/>
<meta itemprop="caption description" content="Du kannst DASDING nicht nur live hören, sondern 7 Tage die Woche auch live sehen. Moderatoren während ihrer Show und Stars im Studio - in unserem Video-Livestream verpasst du nichts."/>
<link itemprop="thumbnailUrl" href="https://www.dasding.de/assets/dasding/visualradio.jpg"/>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/assets/dasding/visualradio.jpg">
<meta itemprop="width" content="320"/>
<meta itemprop="height" content="180"/>
</span>
<meta itemprop="uploadDate" content="2017-05-29T15:21:00+02:00"/>
<link itemprop="url" href="https://www.dasding.de/01-home/sendungen/Webradio-und-Visual-Radio-Jetzt-den-DASDING-Livestream-einschalten,dasding-livestream-108.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING"/>
</span>
<link itemprop="publisher" href="DASDING"/>
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de"/>
<div class="video-player">
<div class="image" data-spy="lazyloadplayer" data-target="#script-4438210">
<img src="https://www.dasding.de/n/livecapture/vr-snap-768.jpeg" alt="DASDING Video Livestream; Foto: DASDING" data-spy="refresh" data-interval="8000">
</div>
</div>
<script type="text/template" id="script-4438210">
<div class="video-player">
<div id="player-4438210" data-media-id="4438210" data-is-live="true" data-autostart="true">
<video controls poster="https://www.dasding.de/assets/dasding/visualradio.jpg" preload="none">
<source src="https://swrdasdingvrhls-i.akamaihd.net/hls/live/780817/vrdasding/master.m3u8" type="application/x-mpegURL"/>
</video>
</div>
</div>
</script>
</figure>
</div>
<div class="playlist" role="list" data-spy="playlist"></div>
</div>
</div>
</div>
</body>
</html>