<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Nach dem Anschlag in Halle: Reaktion einer jungen Freiburger Jüdin | vor Ort | DASDING</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta property="fb:pages" content="276079296124462">
<meta property="fb:page_id" content="276079296124462">
<meta name="msapplication-TileColor" content="#603cba">
<meta name="msapplication-TileImage" content="/assets/dasding/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/dasding/browserconfig.xml">
<meta name="apple-mobile-web-app-title" content="DASDING">
<meta name="application-name" content="DASDING">
<meta name="theme-color" content="#ffffff">
<meta property="fb:app_id" content="118061968217887">
<meta property="article:publisher" content="https://www.facebook.com/dasding">
<meta name="google-site-verification" content="8mnzr1_BwQDEya8bouHWvdDZcyIxjbHCYRSseEH07Bc">
<meta property="og:site_name" content="dasding.de">
<meta name="twitter:creator" content="@dasding">
<meta name="twitter:site" content="@dasding">
<meta name="author" content="DASDING (dasding@dasding.de)">
<meta property="author" content="DASDING (dasding@dasding.de)">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=825641823">
<meta name="copyright" content="DASDING/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="DASDING">
<meta property="publisher" content="DASDING">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-57x57.png" sizes="57x57" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-60x60.png" sizes="60x60" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-72x72.png" sizes="72x72" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-76x76.png" sizes="76x76" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-114x114.png" sizes="114x114" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-120x120.png" sizes="120x120" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/dasding/manifest.json" type="application/json">
<link rel="mask-icon" href="/assets/dasding/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/dasding/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2019-10-18T14:00:00+02:00">
<meta name="date" content="2019-10-18T10:46:34+02:00">
<meta name="description" content="Sich verstecken oder doch noch offener zeigen, was das jüdische Leben ausmacht? Welchen Weg Julia für den richtigen hält, erzählt sie im Video. ">
<meta property="og:title" content="Nach Halle: Reaktion einer jungen Freiburger Jüdin">
<meta property="og:description" content="Nach Halle: Die junge Jüdin Julia aus Freiburg erzählt unter anderem wie sie mit dem Thema Angst umgeht und ob sie sich auf Freiburgs Straßen sicher fühlt.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.dasding.de/freiburg/junge-juedin-julia-spricht-nach-anschlag-in-halle,1571388196715,die-junge-juedin-julia-spricht-104~_logo-dasding@2dlogo@2d100_v-16x9@2dL_-03ba1afa298fe0a9a4c4800369f830a79d292688.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.dasding.de/freiburg/Freiburg,junge-juedin-julia-spricht-nach-dem-anschlag-in-halle-100.html">
<meta name="twitter:description" content="Nach Halle: Die junge Jüdin Julia aus Freiburg erzählt unter anderem wie sie mit dem Thema Angst umgeht und ob sie sich auf Freiburgs Straßen sicher fühlt.">
<meta name="twitter:title" content="Nach Halle: Reaktion einer jungen Freiburger Jüdin">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="DASDING vor Ort,Freiburg,Medien,Video">
<meta name="image_src" content="https://www.dasding.de/freiburg/junge-juedin-julia-spricht-nach-anschlag-in-halle,1571388196715,die-junge-juedin-julia-spricht-104~_logo-dasding@2dlogo@2d100_v-16x9@2dL_-03ba1afa298fe0a9a4c4800369f830a79d292688.jpg">
<meta name="image_alt" content="Julia sitzt in der Freiburger Innenstadt">
<meta name="image_copyright" content="DASDING, DASDING">
<meta name="itemtype" content="http://schema.org/VideoObject">
<meta name="itemtypeId" content="video">
<meta name="topline" content="Freiburg">
<meta name="rubric" content="vorort">
<link rel="canonical" href="https://www.dasding.de/freiburg/Freiburg,junge-juedin-julia-spricht-nach-dem-anschlag-in-halle-100.html"/>
<link rel="alternate" type="application/atom+xml" title="Seite als Atom-Feed" href="https://www.dasding.de/~atom/freiburg/Freiburg,junge-juedin-julia-spricht-nach-dem-anschlag-in-halle-100.xml" media="all" />
<link rel="alternate" type="application/rss+xml" title="Seite als RSS-Feed" href="https://www.dasding.de/~rss/freiburg/Freiburg,junge-juedin-julia-spricht-nach-dem-anschlag-in-halle-100.xml" media="all" />
<link rel="stylesheet" type="text/css" href="/assets/css/lazyload.min.css?1571319534000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/common.min.css?1571319534000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/dasding-inline.min.css?1571319534000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/dasding-lazy.min.css?1571319534000"/>
<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'dasding.de';
_sf_async_config.topStorageDomain = 'dasding.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-vorort" data-stationid="dasding">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- Universal Analytics Web Tracking -->
<script>
disableStr = 'ga-disable-UA-27229616-1';
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true
}
</script>
<script>
var domain = "dasding.de";
var api_key = "UA-27229616-1";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),
m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', api_key,{
'legacyCookieDomain': domain,
'cookieDomain': domain,
'allowAnchor': true
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview')
</script>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<div class="header">
<div class="header-main-navi navbar">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
</button>
<a href="/startseite,indexseite-100.html" class="navbar-brand"></a>
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav">
<ul id="nav-main" class="nav navbar-nav" role="presentation">
<li class="search menu-search">
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</li>
<li class="rubrik-home" tabindex="-1" role="presentation" id="indexseite-100">
<a href="/startseite,indexseite-100.html" data-clickzone="{'name':'DASDING','customObject':{'11':'20170714151650','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_indexseite-100','2':'Übersichtsseite','3':'DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Home</span>
</a>
</li>
<li class="rubrik-home" tabindex="-1" role="presentation" id="dasding-livestream-108">
<a href="/home/sendungen/Livestream-Webradio-und-Visual-Radio,dasding-livestream-108.html" data-clickzone="{'chapter2':'Sendungen','chapter1':'Home','name':'DASDING_Livestream_und_Webradio','customObject':{'11':'20180606133335','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasding-livestream-108','2':'seite','3':'DASDING_Livestream_und_Webradio','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Radio hören</span>
</a>
</li>
<li class="rubrik-musik" tabindex="-1" role="presentation" id="musik-index-100">
<a href="/musik/Musik-entdecken,musik-index-100.html" data-clickzone="{'chapter1':'Musik','name':'Neue_Musik_entdecken','customObject':{'11':'20170707103341','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_musik-index-100','2':'Übersichtsseite','3':'Neue_Musik_entdecken','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Musik</span>
</a>
</li>
<li class="rubrik-musik" tabindex="-1" role="presentation" id="playlistsuche-100">
<a href="/musik/playlist/DASDING-Playlistsuche,playlistsuche-100.html" data-clickzone="{'chapter2':'Playlist','chapter1':'Musik','name':'DASDING_Playlist_Was_lief_wann','customObject':{'11':'20170731121204','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_playlistsuche-100','2':'Artikel','3':'DASDING_Playlist_Was_lief_wann','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Playlistsuche</span>
</a>
</li>
<li class="rubrik-lifestyle" tabindex="-1" role="presentation" id="lifestyle-index-100">
<a href="/lifestyle/Lifestyle-Netztrends-Filme-Serien-Games,lifestyle-index-100.html" data-clickzone="{'chapter1':'Lifestyle','name':'Netztrends','customObject':{'11':'20170707103350','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_lifestyle-index-100','2':'Übersichtsseite','3':'Netztrends','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Lifestyle</span>
</a>
</li>
<li class="rubrik-events" tabindex="-1" role="presentation" id="events-index-100">
<a href="/events/DASDING-Events,events-index-100.html" data-clickzone="{'chapter1':'Events','name':'Events','customObject':{'11':'20170707103355','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_events-index-100','2':'Übersichtsseite','3':'Events','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Events</span>
</a>
</li>
<li class="rubrik-vorort" tabindex="-1" role="presentation" id="vor-ort-startseite-100">
<a href="/06-vor-ort/vor-ort,vor-ort-startseite-100.html" data-clickzone="{'chapter1':'vor Ort','name':'Vor_Ort','customObject':{'11':'20170707103403','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_vor-ort-startseite-100','2':'Übersichtsseite','3':'Vor_Ort','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">vor Ort</span>
</a>
</li>
<li class="rubrik-news" tabindex="-1" role="presentation" id="newsindex-106">
<a href="/news/DASDING-Nachrichten,newsindex-106.html" data-clickzone="{'chapter1':'News','name':'Nachrichten','customObject':{'11':'20170707103412','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_newsindex-106','2':'Übersichtsseite','3':'Nachrichten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">News</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="dasdingindex-102">
<a href="/08-dasding/Infos-und-Jobs,dasdingindex-102.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Infos__Jobs','customObject':{'11':'20170714112924','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasdingindex-102','2':'Übersichtsseite','3':'Infos__Jobs','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Infos und Jobs</span>
</a>
</li>
<li class="social-media">
<div class="social-navi" data-crawler="ignore">
<ul>
<li class="whatsapp">
<a href="/home/WhatsApp-Unsere-besten-Storys-fuer-dich-abonniere-jetzt-den-DASDING-WhatsApp-Newsletter,whatsapp-newsletter-artikel-100.html">
<span class="sr-only">whatsapp</span>
</a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/dasding" target="_blank" rel="nofollow external">
<span class="sr-only">instagram</span>
</a>
</li>
<li class="snapchat">
<a href="https://www.snapchat.com/add/dasding.de" target="_blank" rel="nofollow external">
<span class="sr-only">snapchat</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/DASDING" target="_blank" rel="nofollow external">
<span class="sr-only">youtube</span>
</a>
</li>
<li class="spotify">
<a href="https://open.spotify.com/user/swr-dasding" target="_blank" rel="nofollow external">
<span class="sr-only">spotify</span>
</a>
</li>
<li class="tiktok">
<a href=" https://vm.tiktok.com/drJk9m/" target="_blank" rel="nofollow external">
<span class="sr-only">tiktok</span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
<div id="audioplayer" data-crawler="ignore"></div>
<div id="playerbar" data-spy="playerbar" data-crawler="ignore">
<button class="button-collapse" type="button" data-toggle="collapse" data-target="#player-container" aria-expanded="false" aria-controls="player-container">Auf-/Zuklappen</button>
<div class="container" id="player-container">
<div class="player-wrapper">
<div id="player-audioplayer">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
</div>
<div id="player-menu" class="btn-group" role="group" aria-label="Player Menu" data-spy="player-menu">
<a href="javascript:void(0)" class="btn btn-secondary player-playlist" role="menuitem">Playlist</a>
<a href="javascript:void(0)" class="btn btn-secondary player-streams" role="menuitem">Channels</a>
<a href="javascript:void(0)" class="btn btn-secondary player-message" role="menuitem">Message</a>
<a href="javascript:void(0)" class="btn btn-secondary player-webcam" role="menuitem">Webcam</a>
</div>
<div id="player-videoplayer">
<figure id="video-4438210" class="asset video" itemid="4438210" itemprop="associatedMedia" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Jetzt den DASDING Livestream einschalten!"/>
<meta itemprop="caption description" content="Du kannst DASDING nicht nur live hören, sondern 7 Tage die Woche auch live sehen. Moderatoren während ihrer Show und Stars im Studio - in unserem Video-Livestream verpasst du nichts."/>
<link itemprop="thumbnailUrl" href="https://www.dasding.de/assets/dasding/visualradio.jpg"/>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/assets/dasding/visualradio.jpg">
<meta itemprop="width" content="320"/>
<meta itemprop="height" content="180"/>
</span>
<meta itemprop="uploadDate" content="2017-05-29T15:21:00+02:00"/>
<link itemprop="url" href="https://www.dasding.de/01-home/sendungen/Webradio-und-Visual-Radio-Jetzt-den-DASDING-Livestream-einschalten,dasding-livestream-108.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING"/>
</span>
<link itemprop="publisher" href="DASDING"/>
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de"/>
<div class="video-player">
<div class="image" data-spy="lazyloadplayer" data-target="#script-4438210">
<img src="https://www.dasding.de/n/livecapture/vr-snap-768.jpeg" alt="DASDING Video Livestream; Foto: DASDING" data-spy="refresh" data-interval="8000">
</div>
</div>
<script type="text/template" id="script-4438210">
<div id="player-4438210" data-media-id="4438210" data-is-live="true" data-autostart="true">
<video controls poster="https://www.dasding.de/assets/dasding/visualradio.jpg" preload="none">
<source src="https://swrdasdingvrhls-i.akamaihd.net/hls/live/780817/vrdasding/master.m3u8" type="application/x-mpegURL"/>
</video>
</div>
</script>
</figure>
</div>
<div class="playlist" role="list" data-spy="playlist"></div>
</div>
</div>
</div>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">

<div class="tagleiste-wrapper" data-crawler="ignore">
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/dasding-suche-104.html?keyword=Freiburg" class="tagleiste-element">Freiburg</a>
</li>
<li>
<a href="/dasding-suche-104.html?keyword=Video" class="tagleiste-element">Video</a>
</li>
</ul>
</div>
<article class="detail rubrik-vorort" id="video" itemscope itemtype="http://schema.org/VideoObject">
<!-- RSPEAK_START -->
<meta itemprop="mainEntityOfPage" content="https://www.dasding.de/freiburg/Freiburg,junge-juedin-julia-spricht-nach-dem-anschlag-in-halle-100.html">
<meta itemprop="description" content="Nach Halle: Die junge Jüdin Julia aus Freiburg erzählt unter anderem wie sie mit dem Thema Angst umgeht und ob sie sich auf Freiburgs Straßen sicher fühlt.">
<span itemprop="image" itemid="die-junge-juedin-julia-spricht-104" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/freiburg/junge-juedin-julia-spricht-nach-anschlag-in-halle,1571388196715,die-junge-juedin-julia-spricht-104~_logo-dasding@2dlogo@2d100_v-7x2@2dL_-e6dc696c5b0940230fbf0dcb2f8465d1c0c7725d.jpg">
<meta itemprop="width" content="1407">
<meta itemprop="height" content="402">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING,DASDING">
</span>
<meta itemprop="description" content="Julia sitzt in der Freiburger Innenstadt">
</span>
<meta itemprop="datePublished" content="2019-10-18T10:46:34+02:00">
<meta itemprop="dateModified" content="2019-10-18T14:00:00+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/dasding/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Owusu Künzel">
</span>
<div role="banner">
<div class="container">
<header>
<h1 class="hgroup">
<span class="topline">
<strong>vor Ort</strong> Freiburg
</span>
<span itemprop="headline">Nach dem Anschlag in Halle: Reaktion einer jungen Freiburger Jüdin</span>
</h1>
<div class="container">
<div class="meta meta-top">
<dl class="meta-hosts">
<a href="/crew/Owusu,artikel-owusu-100.html">
<dt class="meta-host-name">AUTOR/IN</dt>
<dd class="meta-host-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Owusu Künzel">
Owusu Künzel
</dd>
<dd class="meta-host-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img data-src="/crew/Owusu,1565012791895,owusu-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg" srcset="/crew/Owusu%2C1565012791895%2Cowusu-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/crew/Owusu%2C1565012791895%2Cowusu-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/crew/Owusu%2C1565012791895%2Cowusu-100~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w" data-spy="lazyload" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: DASDING" alt="Owusu (Foto: DASDING)" title="Foto: DASDING"/>
<noscript>
<img src="/crew/Owusu,1565012791895,owusu-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg" srcset="/crew/Owusu%2C1565012791895%2Cowusu-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/crew/Owusu%2C1565012791895%2Cowusu-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/crew/Owusu%2C1565012791895%2Cowusu-100~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: DASDING" alt="Owusu (Foto: DASDING)" title="Foto: DASDING"/>
</noscript>
<meta itemprop="name" content="Owusu Künzel">
</dd>
</a>
</dl>
</div>
</div>
<div class="embed embed-instagram" data-spy="embed" data-embed-type="instagram-video" data-embed-cookie="instagram" data-url="https://www.instagram.com/p/B3rKMupCaK-/" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<blockquote>
<p class="zitat-text">Nach Halle: Die junge Jüdin Julia aus Freiburg erzählt unter anderem wie sie mit dem Thema Angst umgeht und ob sie sich auf Freiburgs Straßen sicher fühlt.</p>
<footer><cite>
<a href="https://www.instagram.com/p/B3rKMupCaK-/" target="_blank" rel="nofollow external">
Owusu Künzel,
Instagram
, 18.10.2019, 14:00 Uhr
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
</header>
</div>
</div>
<div class="container">
<aside class="sharing rs_skip_always" data-crawler="ignore">
<button class="button button-rund btn" data-toggle="button" aria-pressed="false">teilen</button>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-icon-whatsapp">
<a href="whatsapp://send?text=https://www.dasding.de/freiburg/Freiburg,junge-juedin-julia-spricht-nach-dem-anschlag-in-halle-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dasding.de/freiburg/Freiburg,junge-juedin-julia-spricht-nach-dem-anschlag-in-halle-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-twitter">
<a href="https://twitter.com/share?url=https://www.dasding.de/freiburg/Freiburg,junge-juedin-julia-spricht-nach-dem-anschlag-in-halle-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
</ul>
</aside>
<p class="lead">Sich verstecken oder doch noch offener zeigen, was das jüdische Leben ausmacht? Welchen Weg Julia für den richtigen hält, erzählt sie im Video.</p>
<div class="bodytext" itemprop="articleBody">
<h2>So geht es Julia nach dem Anschlag in Halle </h2>
<p>Natürlich war Julia erstmal geschockt, als sie von Halle gehört hat. Sie hält den Angriff für rechtsextremistisch, aber nicht ausschließlich antisemitisch. Trotzdem will sie sich nicht einschüchtern lassen und ist froh, dass viele Juden, jetzt erst recht, offen mit ihrem Glauben umgehen.</p>
<div class="zitat-box">
<blockquote>
<p class="zitat-text">Die Gemeinde lebt!</p>
<footer><cite>Julia</cite></footer>
</blockquote>
</div>
<h2>Polizeischutz </h2>
<p>Julia fühlt sich auf Freiburgs Straßen sicher. Aber sie erzählt auch vom Wunsch der jüdischen Gemeinde in Freiburg nach Polizeischutz - dem bisher nicht nachgekommen wird. Julia findet, dass Schutz dringend nötig wäre.</p>
<div class="embed embed-instagram" data-spy="embed" data-embed-type="instagram-post" data-embed-cookie="instagram"
data-url="https://www.instagram.com/p/B3tqhBkiDMD/" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<blockquote>
<p class="zitat-text">Julia, eine junge Freiburger Jüdin hat eine klare Botschaft.
.
.
.
#interview #halle #anschlag #freiburg #statement #juden #jüdin #jude #jewish #reaktion #unserfreiburg #vorort #schwarzwald #breisgau #freiburgcity #freiburgliebe #heimat #typischfreiburg #wirsindfreiburg #freiburgram #whatthefreiburg #freiburgimbreisgau</p>
<footer><cite>
<a href="https://www.instagram.com/p/B3tqhBkiDMD/" target="_blank" rel="nofollow external">
unserfreiburg,
Instagram
, 17.10.2019, 11:00 Uhr
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<h2>Julias aktuelles Projekt: ein jüdisches Gap-Year!</h2>
<p>Im Moment macht Julia ein jüdisches Gap-Year. Hier arbeitet sie weltweit in jüdischen Gemeinden und Projekten. So kommt sie viel in der Welt herum und erfährt noch mehr über ihre Religion. Ihre Stationen sind unter anderem: Berlin, London und New York.</p>
</div>
</div>
<div class="container">
<footer class="rs_skip_always">
<div class="meta meta-bottom">
<a href="/crew/Owusu,artikel-owusu-100.html">
<dl class="meta-hosts">
<dt class="meta-host-name">AUTOR/IN</dt>
<dd class="meta-host-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Owusu Künzel">
Owusu Künzel
</dd>
<dd class="meta-host-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img data-src="/crew/Owusu,1565012791895,owusu-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg" srcset="/crew/Owusu%2C1565012791895%2Cowusu-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/crew/Owusu%2C1565012791895%2Cowusu-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/crew/Owusu%2C1565012791895%2Cowusu-100~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w" data-spy="lazyload" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: DASDING" alt="Owusu (Foto: DASDING)" title="Foto: DASDING"/>
<noscript>
<img src="/crew/Owusu,1565012791895,owusu-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg" srcset="/crew/Owusu%2C1565012791895%2Cowusu-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/crew/Owusu%2C1565012791895%2Cowusu-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/crew/Owusu%2C1565012791895%2Cowusu-100~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: DASDING" alt="Owusu (Foto: DASDING)" title="Foto: DASDING"/>
</noscript>
<meta itemprop="name" content="Owusu Künzel">
</dd>
</dl>
</a>
<dl class="meta-description">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2019-10-18T14:00:00">
<span class="date">18.10.2019</span
><span class="time">, 14:00 Uhr</span>
</time>
</dd>
</dl>
</div>
</footer>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="17" data-chapter2="Freiburg" data-chapter1="vor Ort" data-update="20191018104634" data-pageId="SWR2072995882" data-name="Nach_Halle_Reaktion_einer_jungen_Freiburger_Jüdin" data-x12="DASDING" data-x1="DESWR/BADN0_WEB_dasding_junge-juedin-julia-spricht-nach-dem-anschlag-in-halle-100" data-x11="20191018104316" data-x2="seite" data-x3="Nach_Halle_Reaktion_einer_jungen_Freiburger_Jüdin" data-x5="DASDING.de" data-x6="Nein" data-level2="17" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="06-vor-ort,freiburg"></script>

<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Noch was aus Freiburg...</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-video-steinmetzgesellin-muenster-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-vorort" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/freiburg/Freiburg-Traumjob-Steinmetzin-in-der-Muensterbauhuette,video-steinmetzgesellin-muenster-100.html" data-clickzone="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Traumjob_Ilka_ist_Steinmetzin_in_der_Münsterbauhütte','customObject':{'11':'20191004161252','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-steinmetzgesellin-muenster-100','2':'seite','3':'Traumjob_Ilka_ist_Steinmetzin_in_der_Münsterbauhütte','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Traumjob_Ilka_ist_Steinmetzin_in_der_Münsterbauhütte','customObject':{'11':'20191004161252','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-steinmetzgesellin-muenster-100','2':'seite','3':'Traumjob_Ilka_ist_Steinmetzin_in_der_Münsterbauhütte','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/freiburg/Steinmetzin-Ilka-bei-der-Arbeit-in-der-Freiburger-Muensterbauhuette%2C1570198372079%2Cvideo-804~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/freiburg/Steinmetzin-Ilka-bei-der-Arbeit-in-der-Freiburger-Muensterbauhuette%2C1570198372079%2Cvideo-804~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/freiburg/Steinmetzin-Ilka-bei-der-Arbeit-in-der-Freiburger-Muensterbauhuette%2C1570198372079%2Cvideo-804~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/freiburg/Steinmetzin-Ilka-bei-der-Arbeit-in-der-Freiburger-Muensterbauhuette%2C1570198372079%2Cvideo-804~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img data-src="/freiburg/Steinmetzin-Ilka-bei-der-Arbeit-in-der-Freiburger-Muensterbauhuette,1570198372079,video-804~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: DASDING, Anita Westrup" alt="Steinmetzin Ilka bei der Arbeit in der Freiburger Münsterbauhütte. (Foto: DASDING, Anita Westrup)" title="Foto: DASDING, Anita Westrup"/>
</picture>
<noscript>
<picture>
<source srcset="/freiburg/Steinmetzin-Ilka-bei-der-Arbeit-in-der-Freiburger-Muensterbauhuette%2C1570198372079%2Cvideo-804~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/freiburg/Steinmetzin-Ilka-bei-der-Arbeit-in-der-Freiburger-Muensterbauhuette%2C1570198372079%2Cvideo-804~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/freiburg/Steinmetzin-Ilka-bei-der-Arbeit-in-der-Freiburger-Muensterbauhuette%2C1570198372079%2Cvideo-804~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/freiburg/Steinmetzin-Ilka-bei-der-Arbeit-in-der-Freiburger-Muensterbauhuette%2C1570198372079%2Cvideo-804~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img src="/freiburg/Steinmetzin-Ilka-bei-der-Arbeit-in-der-Freiburger-Muensterbauhuette,1570198372079,video-804~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING, Anita Westrup" alt="Steinmetzin Ilka bei der Arbeit in der Freiburger Münsterbauhütte. (Foto: DASDING, Anita Westrup)" title="Foto: DASDING, Anita Westrup"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/freiburg/Freiburg-Traumjob-Steinmetzin-in-der-Muensterbauhuette,video-steinmetzgesellin-muenster-100.html" data-clickzone="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Traumjob_Ilka_ist_Steinmetzin_in_der_Münsterbauhütte','customObject':{'11':'20191004161252','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-steinmetzgesellin-muenster-100','2':'seite','3':'Traumjob_Ilka_ist_Steinmetzin_in_der_Münsterbauhütte','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Traumjob_Ilka_ist_Steinmetzin_in_der_Münsterbauhütte','customObject':{'11':'20191004161252','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-steinmetzgesellin-muenster-100','2':'seite','3':'Traumjob_Ilka_ist_Steinmetzin_in_der_Münsterbauhütte','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Freiburg</span>
<span itemprop="headline">Traumjob: Ilka ist Steinmetzin in der Münsterbauhütte</span>
</a>
</h2>
</header>
<a href="/freiburg/Freiburg-Traumjob-Steinmetzin-in-der-Muensterbauhuette,video-steinmetzgesellin-muenster-100.html" data-clickzone="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Traumjob_Ilka_ist_Steinmetzin_in_der_Münsterbauhütte','customObject':{'11':'20191004161252','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-steinmetzgesellin-muenster-100','2':'seite','3':'Traumjob_Ilka_ist_Steinmetzin_in_der_Münsterbauhütte','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Traumjob_Ilka_ist_Steinmetzin_in_der_Münsterbauhütte','customObject':{'11':'20191004161252','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-steinmetzgesellin-muenster-100','2':'seite','3':'Traumjob_Ilka_ist_Steinmetzin_in_der_Münsterbauhütte','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Klopfen, hämmern, Staub aufwirbeln - Ilka ist frisch gebackene Steinmetz-Gesellin. In der Freiburger Münsterbauhütte hat sie vor kurzem ihre Ausbildung erfolgreich abgeschlossen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-video-verruecktetouribewertungen-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-vorort" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/freiburg/Die-verruecktesten-Touri-Bewertungen-in-Freiburg,video-verruecktetouribewertungen-100.html" data-clickzone="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Die_verrücktesten_Touri-Bewertungen_in_Freiburg','customObject':{'11':'20190918143842','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-verruecktetouribewertungen-100','2':'seite','3':'Die_verrücktesten_Touri-Bewertungen_in_Freiburg','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Die_verrücktesten_Touri-Bewertungen_in_Freiburg','customObject':{'11':'20190918143842','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-verruecktetouribewertungen-100','2':'seite','3':'Die_verrücktesten_Touri-Bewertungen_in_Freiburg','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/freiburg/ein-stern-rundfahrt-durch-freiburg%2C1568810322567%2Cvideo-776~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/freiburg/ein-stern-rundfahrt-durch-freiburg%2C1568810322567%2Cvideo-776~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/freiburg/ein-stern-rundfahrt-durch-freiburg%2C1568810322567%2Cvideo-776~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/freiburg/ein-stern-rundfahrt-durch-freiburg%2C1568810322567%2Cvideo-776~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/freiburg/ein-stern-rundfahrt-durch-freiburg,1568810322567,video-776~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Blick über Freiburg mit Münster (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance"/>
</picture>
<noscript>
<picture>
<source srcset="/freiburg/ein-stern-rundfahrt-durch-freiburg%2C1568810322567%2Cvideo-776~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/freiburg/ein-stern-rundfahrt-durch-freiburg%2C1568810322567%2Cvideo-776~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/freiburg/ein-stern-rundfahrt-durch-freiburg%2C1568810322567%2Cvideo-776~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/freiburg/ein-stern-rundfahrt-durch-freiburg%2C1568810322567%2Cvideo-776~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/freiburg/ein-stern-rundfahrt-durch-freiburg,1568810322567,video-776~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Blick über Freiburg mit Münster (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/freiburg/Die-verruecktesten-Touri-Bewertungen-in-Freiburg,video-verruecktetouribewertungen-100.html" data-clickzone="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Die_verrücktesten_Touri-Bewertungen_in_Freiburg','customObject':{'11':'20190918143842','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-verruecktetouribewertungen-100','2':'seite','3':'Die_verrücktesten_Touri-Bewertungen_in_Freiburg','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Die_verrücktesten_Touri-Bewertungen_in_Freiburg','customObject':{'11':'20190918143842','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-verruecktetouribewertungen-100','2':'seite','3':'Die_verrücktesten_Touri-Bewertungen_in_Freiburg','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Freiburg</span>
<span itemprop="headline">Die verrücktesten Touri-Bewertungen in Freiburg</span>
</a>
</h2>
</header>
<a href="/freiburg/Die-verruecktesten-Touri-Bewertungen-in-Freiburg,video-verruecktetouribewertungen-100.html" data-clickzone="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Die_verrücktesten_Touri-Bewertungen_in_Freiburg','customObject':{'11':'20190918143842','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-verruecktetouribewertungen-100','2':'seite','3':'Die_verrücktesten_Touri-Bewertungen_in_Freiburg','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Die_verrücktesten_Touri-Bewertungen_in_Freiburg','customObject':{'11':'20190918143842','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-verruecktetouribewertungen-100','2':'seite','3':'Die_verrücktesten_Touri-Bewertungen_in_Freiburg','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Was sind die schlechtesten Google-Bewertungen der Freiburger Sehenswürdigkeiten? Wir sind hingeradelt und haben für dich nachgeschaut!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-video-roundnet-regeln-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-vorort" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/freiburg/Freiburg-Roundnet-die-wichtigsten-Regeln,video-roundnet-regeln-100.html" data-clickzone="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Roundnet_-_die_wichtigsten_Regeln','customObject':{'11':'20190918145119','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-roundnet-regeln-100','2':'seite','3':'Roundnet_-_die_wichtigsten_Regeln','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Roundnet_-_die_wichtigsten_Regeln','customObject':{'11':'20190918145119','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-roundnet-regeln-100','2':'seite','3':'Roundnet_-_die_wichtigsten_Regeln','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/freiburg/how-to-roundnet%2C1568811078600%2Cvideo-774~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/freiburg/how-to-roundnet%2C1568811078600%2Cvideo-774~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/freiburg/how-to-roundnet%2C1568811078600%2Cvideo-774~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/freiburg/how-to-roundnet%2C1568811078600%2Cvideo-774~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img data-src="/freiburg/how-to-roundnet,1568811078600,video-774~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: DASDING" alt="Roundnet-Spieler in Action (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
<noscript>
<picture>
<source srcset="/freiburg/how-to-roundnet%2C1568811078600%2Cvideo-774~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/freiburg/how-to-roundnet%2C1568811078600%2Cvideo-774~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/freiburg/how-to-roundnet%2C1568811078600%2Cvideo-774~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/freiburg/how-to-roundnet%2C1568811078600%2Cvideo-774~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img src="/freiburg/how-to-roundnet,1568811078600,video-774~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Roundnet-Spieler in Action (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/freiburg/Freiburg-Roundnet-die-wichtigsten-Regeln,video-roundnet-regeln-100.html" data-clickzone="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Roundnet_-_die_wichtigsten_Regeln','customObject':{'11':'20190918145119','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-roundnet-regeln-100','2':'seite','3':'Roundnet_-_die_wichtigsten_Regeln','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Roundnet_-_die_wichtigsten_Regeln','customObject':{'11':'20190918145119','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-roundnet-regeln-100','2':'seite','3':'Roundnet_-_die_wichtigsten_Regeln','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Freiburg</span>
<span itemprop="headline">Roundnet - die wichtigsten Regeln</span>
</a>
</h2>
</header>
<a href="/freiburg/Freiburg-Roundnet-die-wichtigsten-Regeln,video-roundnet-regeln-100.html" data-clickzone="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Roundnet_-_die_wichtigsten_Regeln','customObject':{'11':'20190918145119','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-roundnet-regeln-100','2':'seite','3':'Roundnet_-_die_wichtigsten_Regeln','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Roundnet_-_die_wichtigsten_Regeln','customObject':{'11':'20190918145119','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-roundnet-regeln-100','2':'seite','3':'Roundnet_-_die_wichtigsten_Regeln','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>ROUNDNET - der Trendsport aus den USA ist zu uns herübergeschwappt. Wie spielt man Roundnet und wo geht das überhaupt? Hier gibt's die Antworten.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-video-freizeitpark-loeffingen-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-vorort" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/freiburg/Hakenkreuz-Karussell-im-Freizeitpark-in-Loeffingen-hat-kein-Kreuz-mehr,video-freizeitpark-loeffingen-100.html" data-clickzone="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Hakenkreuz-Karussell_im_Freizeitpark_in_Löffingen_hat_kein_Kreuz_mehr','customObject':{'11':'20190816162348','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-freizeitpark-loeffingen-100','2':'seite','3':'Hakenkreuz-Karussell_im_Freizeitpark_in_Löffingen_hat_kein_Kreuz_mehr','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Hakenkreuz-Karussell_im_Freizeitpark_in_Löffingen_hat_kein_Kreuz_mehr','customObject':{'11':'20190816162348','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-freizeitpark-loeffingen-100','2':'seite','3':'Hakenkreuz-Karussell_im_Freizeitpark_in_Löffingen_hat_kein_Kreuz_mehr','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/freiburg/Fahrgeschaeft-im-Freizeitpark-Tatzmania-die-Arme-erinnern-an-Hakenkreuze%2C1565965428436%2Cfreizeitpark-loeffingen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/freiburg/Fahrgeschaeft-im-Freizeitpark-Tatzmania-die-Arme-erinnern-an-Hakenkreuze%2C1565965428436%2Cfreizeitpark-loeffingen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/freiburg/Fahrgeschaeft-im-Freizeitpark-Tatzmania-die-Arme-erinnern-an-Hakenkreuze%2C1565965428436%2Cfreizeitpark-loeffingen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/freiburg/Fahrgeschaeft-im-Freizeitpark-Tatzmania-die-Arme-erinnern-an-Hakenkreuze%2C1565965428436%2Cfreizeitpark-loeffingen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/freiburg/Fahrgeschaeft-im-Freizeitpark-Tatzmania-die-Arme-erinnern-an-Hakenkreuze,1565965428436,freizeitpark-loeffingen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Fahrgeschäft im Freizeitpark Tatzmania - die Arme erinnern an Hakenkreuze (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/freiburg/Fahrgeschaeft-im-Freizeitpark-Tatzmania-die-Arme-erinnern-an-Hakenkreuze%2C1565965428436%2Cfreizeitpark-loeffingen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/freiburg/Fahrgeschaeft-im-Freizeitpark-Tatzmania-die-Arme-erinnern-an-Hakenkreuze%2C1565965428436%2Cfreizeitpark-loeffingen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/freiburg/Fahrgeschaeft-im-Freizeitpark-Tatzmania-die-Arme-erinnern-an-Hakenkreuze%2C1565965428436%2Cfreizeitpark-loeffingen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/freiburg/Fahrgeschaeft-im-Freizeitpark-Tatzmania-die-Arme-erinnern-an-Hakenkreuze%2C1565965428436%2Cfreizeitpark-loeffingen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/freiburg/Fahrgeschaeft-im-Freizeitpark-Tatzmania-die-Arme-erinnern-an-Hakenkreuze,1565965428436,freizeitpark-loeffingen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Fahrgeschäft im Freizeitpark Tatzmania - die Arme erinnern an Hakenkreuze (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/freiburg/Hakenkreuz-Karussell-im-Freizeitpark-in-Loeffingen-hat-kein-Kreuz-mehr,video-freizeitpark-loeffingen-100.html" data-clickzone="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Hakenkreuz-Karussell_im_Freizeitpark_in_Löffingen_hat_kein_Kreuz_mehr','customObject':{'11':'20190816162348','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-freizeitpark-loeffingen-100','2':'seite','3':'Hakenkreuz-Karussell_im_Freizeitpark_in_Löffingen_hat_kein_Kreuz_mehr','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Hakenkreuz-Karussell_im_Freizeitpark_in_Löffingen_hat_kein_Kreuz_mehr','customObject':{'11':'20190816162348','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-freizeitpark-loeffingen-100','2':'seite','3':'Hakenkreuz-Karussell_im_Freizeitpark_in_Löffingen_hat_kein_Kreuz_mehr','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Freiburg</span>
<span itemprop="headline">Hakenkreuz-Karussell im Freizeitpark in Löffingen hat kein Kreuz mehr</span>
</a>
</h2>
</header>
<a href="/freiburg/Hakenkreuz-Karussell-im-Freizeitpark-in-Loeffingen-hat-kein-Kreuz-mehr,video-freizeitpark-loeffingen-100.html" data-clickzone="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Hakenkreuz-Karussell_im_Freizeitpark_in_Löffingen_hat_kein_Kreuz_mehr','customObject':{'11':'20190816162348','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-freizeitpark-loeffingen-100','2':'seite','3':'Hakenkreuz-Karussell_im_Freizeitpark_in_Löffingen_hat_kein_Kreuz_mehr','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Hakenkreuz-Karussell_im_Freizeitpark_in_Löffingen_hat_kein_Kreuz_mehr','customObject':{'11':'20190816162348','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-freizeitpark-loeffingen-100','2':'seite','3':'Hakenkreuz-Karussell_im_Freizeitpark_in_Löffingen_hat_kein_Kreuz_mehr','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Weltweit hat das Karussell im Freizeitpark Tatzmania in Löffingen für Aufregung gesorgt. Unter anderem haben Medien in den USA, Großbritannien und Russland über den "swastika ride" berichtet. Swastika ist das englische Wort für Hakenkreuz.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-video-tobi-liebt-football-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-vorort" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/freiburg/Freiburg-Tobias-lebt-als-Footballer-seinen-Traum-in-Amerika,video-tobi-liebt-football-100.html" data-clickzone="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Tobias_lebt_als_Footballer_seinen_Traum_in_Amerika','customObject':{'11':'20190815140627','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-tobi-liebt-football-100','2':'seite','3':'Tobias_lebt_als_Footballer_seinen_Traum_in_Amerika','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Tobias_lebt_als_Footballer_seinen_Traum_in_Amerika','customObject':{'11':'20190815140627','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-tobi-liebt-football-100','2':'seite','3':'Tobias_lebt_als_Footballer_seinen_Traum_in_Amerika','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/freiburg/Tobias-Braun-in-seinem-Football-Outfit%2C1565870786289%2Cvideo-632~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png 320w,/freiburg/Tobias-Braun-in-seinem-Football-Outfit%2C1565870786289%2Cvideo-632~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.png 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/freiburg/Tobias-Braun-in-seinem-Football-Outfit%2C1565870786289%2Cvideo-632~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png 320w,/freiburg/Tobias-Braun-in-seinem-Football-Outfit%2C1565870786289%2Cvideo-632~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.png 480w" sizes="100vw"/>
<img data-src="/freiburg/Tobias-Braun-in-seinem-Football-Outfit,1565870786289,video-632~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Tobias Braun" alt="Tobias Braun in seinem Football-Outfit. (Foto: Tobias Braun)" title="Foto: Tobias Braun"/>
</picture>
<noscript>
<picture>
<source srcset="/freiburg/Tobias-Braun-in-seinem-Football-Outfit%2C1565870786289%2Cvideo-632~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png 320w,/freiburg/Tobias-Braun-in-seinem-Football-Outfit%2C1565870786289%2Cvideo-632~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.png 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/freiburg/Tobias-Braun-in-seinem-Football-Outfit%2C1565870786289%2Cvideo-632~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png 320w,/freiburg/Tobias-Braun-in-seinem-Football-Outfit%2C1565870786289%2Cvideo-632~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.png 480w" sizes="100vw"/>
<img src="/freiburg/Tobias-Braun-in-seinem-Football-Outfit,1565870786289,video-632~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png"  class="rs_skip_always" data-copyright="Foto: Tobias Braun" alt="Tobias Braun in seinem Football-Outfit. (Foto: Tobias Braun)" title="Foto: Tobias Braun"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/freiburg/Freiburg-Tobias-lebt-als-Footballer-seinen-Traum-in-Amerika,video-tobi-liebt-football-100.html" data-clickzone="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Tobias_lebt_als_Footballer_seinen_Traum_in_Amerika','customObject':{'11':'20190815140627','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-tobi-liebt-football-100','2':'seite','3':'Tobias_lebt_als_Footballer_seinen_Traum_in_Amerika','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Tobias_lebt_als_Footballer_seinen_Traum_in_Amerika','customObject':{'11':'20190815140627','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-tobi-liebt-football-100','2':'seite','3':'Tobias_lebt_als_Footballer_seinen_Traum_in_Amerika','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Freiburg</span>
<span itemprop="headline">Tobias lebt als Footballer seinen Traum in Amerika</span>
</a>
</h2>
</header>
<a href="/freiburg/Freiburg-Tobias-lebt-als-Footballer-seinen-Traum-in-Amerika,video-tobi-liebt-football-100.html" data-clickzone="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Tobias_lebt_als_Footballer_seinen_Traum_in_Amerika','customObject':{'11':'20190815140627','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-tobi-liebt-football-100','2':'seite','3':'Tobias_lebt_als_Footballer_seinen_Traum_in_Amerika','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Tobias_lebt_als_Footballer_seinen_Traum_in_Amerika','customObject':{'11':'20190815140627','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-tobi-liebt-football-100','2':'seite','3':'Tobias_lebt_als_Footballer_seinen_Traum_in_Amerika','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Freiburger Tobias Braun geht in den USA zur Highschool und trainiert dort für sein Ziel Football-Profi in der NFL zu werden.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
<h2>Noch was von DASDING vor Ort...</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-video-zauberer-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-vorort" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/tuebingen/Tuebingen-Zaubern-im-Alltags-Check,video-zauberer-100.html" data-clickzone="{'chapter2':'Tübingen','chapter1':'vor Ort','name':'Zaubern_im_Alltags-Check','customObject':{'11':'20191017152640','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-zauberer-100','2':'seite','3':'Zaubern_im_Alltags-Check','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Tübingen','chapter1':'vor Ort','name':'Zaubern_im_Alltags-Check','customObject':{'11':'20191017152640','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-zauberer-100','2':'seite','3':'Zaubern_im_Alltags-Check','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/Nikolai-Striebel-zeigt-einen-Kartentrick%2C1532941426587%2Czauberer-nikolai-striebel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/Nikolai-Striebel-zeigt-einen-Kartentrick%2C1532941426587%2Czauberer-nikolai-striebel-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/Nikolai-Striebel-zeigt-einen-Kartentrick%2C1532941426587%2Czauberer-nikolai-striebel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/Nikolai-Striebel-zeigt-einen-Kartentrick%2C1532941426587%2Czauberer-nikolai-striebel-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/Nikolai-Striebel-zeigt-einen-Kartentrick,1532941426587,zauberer-nikolai-striebel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Nikolai Striebel zeigt einen Kartentrick (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/Nikolai-Striebel-zeigt-einen-Kartentrick%2C1532941426587%2Czauberer-nikolai-striebel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/Nikolai-Striebel-zeigt-einen-Kartentrick%2C1532941426587%2Czauberer-nikolai-striebel-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/Nikolai-Striebel-zeigt-einen-Kartentrick%2C1532941426587%2Czauberer-nikolai-striebel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/Nikolai-Striebel-zeigt-einen-Kartentrick%2C1532941426587%2Czauberer-nikolai-striebel-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/Nikolai-Striebel-zeigt-einen-Kartentrick,1532941426587,zauberer-nikolai-striebel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Nikolai Striebel zeigt einen Kartentrick (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/tuebingen/Tuebingen-Zaubern-im-Alltags-Check,video-zauberer-100.html" data-clickzone="{'chapter2':'Tübingen','chapter1':'vor Ort','name':'Zaubern_im_Alltags-Check','customObject':{'11':'20191017152640','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-zauberer-100','2':'seite','3':'Zaubern_im_Alltags-Check','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Tübingen','chapter1':'vor Ort','name':'Zaubern_im_Alltags-Check','customObject':{'11':'20191017152640','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-zauberer-100','2':'seite','3':'Zaubern_im_Alltags-Check','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Tübingen</span>
<span itemprop="headline">Zaubern im Alltags-Check!</span>
</a>
</h2>
</header>
<a href="/tuebingen/Tuebingen-Zaubern-im-Alltags-Check,video-zauberer-100.html" data-clickzone="{'chapter2':'Tübingen','chapter1':'vor Ort','name':'Zaubern_im_Alltags-Check','customObject':{'11':'20191017152640','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-zauberer-100','2':'seite','3':'Zaubern_im_Alltags-Check','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Tübingen','chapter1':'vor Ort','name':'Zaubern_im_Alltags-Check','customObject':{'11':'20191017152640','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-zauberer-100','2':'seite','3':'Zaubern_im_Alltags-Check','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Nikolai ist Zauberer. Was ihm das im Alltag bringt, siehts du im Video!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-fluechtling-bester-azubi-102" class="rs_skip_always teaser media-video teaser-asterus rubrik-vorort" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/trier/Trier-Michael-aus-Eritrea-ist-bester-Metalltechnik-Azubi,fluechtling-bester-azubi-102.html" data-clickzone="{'chapter2':'Trier','chapter1':'vor Ort','name':'Michael_aus_Eritrea_ist_bester_Metalltechnik-Azubi','customObject':{'11':'20191016161846','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_fluechtling-bester-azubi-102','2':'seite','3':'Michael_aus_Eritrea_ist_bester_Metalltechnik-Azubi','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Trier','chapter1':'vor Ort','name':'Michael_aus_Eritrea_ist_bester_Metalltechnik-Azubi','customObject':{'11':'20191016161846','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_fluechtling-bester-azubi-102','2':'seite','3':'Michael_aus_Eritrea_ist_bester_Metalltechnik-Azubi','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/trier/Michael-aus-Eritrea-ist-der-beste-Metalltechnik-Azubi-der-Region-Trier%2C1571235525586%2Cfluechtling-bester-azubi-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/trier/Michael-aus-Eritrea-ist-der-beste-Metalltechnik-Azubi-der-Region-Trier%2C1571235525586%2Cfluechtling-bester-azubi-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/trier/Michael-aus-Eritrea-ist-der-beste-Metalltechnik-Azubi-der-Region-Trier%2C1571235525586%2Cfluechtling-bester-azubi-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/trier/Michael-aus-Eritrea-ist-der-beste-Metalltechnik-Azubi-der-Region-Trier%2C1571235525586%2Cfluechtling-bester-azubi-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img data-src="/trier/Michael-aus-Eritrea-ist-der-beste-Metalltechnik-Azubi-der-Region-Trier,1571235525586,fluechtling-bester-azubi-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: DASDING" alt="Michael aus Eritrea ist der beste Metalltechnik Azubi der Region Trier (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
<noscript>
<picture>
<source srcset="/trier/Michael-aus-Eritrea-ist-der-beste-Metalltechnik-Azubi-der-Region-Trier%2C1571235525586%2Cfluechtling-bester-azubi-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/trier/Michael-aus-Eritrea-ist-der-beste-Metalltechnik-Azubi-der-Region-Trier%2C1571235525586%2Cfluechtling-bester-azubi-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/trier/Michael-aus-Eritrea-ist-der-beste-Metalltechnik-Azubi-der-Region-Trier%2C1571235525586%2Cfluechtling-bester-azubi-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/trier/Michael-aus-Eritrea-ist-der-beste-Metalltechnik-Azubi-der-Region-Trier%2C1571235525586%2Cfluechtling-bester-azubi-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img src="/trier/Michael-aus-Eritrea-ist-der-beste-Metalltechnik-Azubi-der-Region-Trier,1571235525586,fluechtling-bester-azubi-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Michael aus Eritrea ist der beste Metalltechnik Azubi der Region Trier (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/trier/Trier-Michael-aus-Eritrea-ist-bester-Metalltechnik-Azubi,fluechtling-bester-azubi-102.html" data-clickzone="{'chapter2':'Trier','chapter1':'vor Ort','name':'Michael_aus_Eritrea_ist_bester_Metalltechnik-Azubi','customObject':{'11':'20191016161846','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_fluechtling-bester-azubi-102','2':'seite','3':'Michael_aus_Eritrea_ist_bester_Metalltechnik-Azubi','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Trier','chapter1':'vor Ort','name':'Michael_aus_Eritrea_ist_bester_Metalltechnik-Azubi','customObject':{'11':'20191016161846','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_fluechtling-bester-azubi-102','2':'seite','3':'Michael_aus_Eritrea_ist_bester_Metalltechnik-Azubi','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Trier</span>
<span itemprop="headline">Michael aus Eritrea ist bester Metalltechnik-Azubi</span>
</a>
</h2>
</header>
<a href="/trier/Trier-Michael-aus-Eritrea-ist-bester-Metalltechnik-Azubi,fluechtling-bester-azubi-102.html" data-clickzone="{'chapter2':'Trier','chapter1':'vor Ort','name':'Michael_aus_Eritrea_ist_bester_Metalltechnik-Azubi','customObject':{'11':'20191016161846','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_fluechtling-bester-azubi-102','2':'seite','3':'Michael_aus_Eritrea_ist_bester_Metalltechnik-Azubi','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Trier','chapter1':'vor Ort','name':'Michael_aus_Eritrea_ist_bester_Metalltechnik-Azubi','customObject':{'11':'20191016161846','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_fluechtling-bester-azubi-102','2':'seite','3':'Michael_aus_Eritrea_ist_bester_Metalltechnik-Azubi','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Im Jahr 2015 ist Michael aus Eritrea geflüchtet. Jetzt wurde er als bester Metalltechnik-Azubi der Region Trier ausgezeichnet.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-bachelorette-kandidat-tim-im-vorurteils-check-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-vorort" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/stuttgart/Stuttgart-Als-Polizist-bei-der-Bachelorette,bachelorette-kandidat-tim-im-vorurteils-check-100.html" data-clickzone="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Vorurteils-Check_Als_Polizist_bei_der_Bachelorette','customObject':{'11':'20191016151054','12':'Sport','1':'DESWR/BADN0_WEB_dasding_bachelorette-kandidat-tim-im-vorurteils-check-100','2':'seite','3':'Vorurteils-Check_Als_Polizist_bei_der_Bachelorette','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Vorurteils-Check_Als_Polizist_bei_der_Bachelorette','customObject':{'11':'20191016151054','12':'Sport','1':'DESWR/BADN0_WEB_dasding_bachelorette-kandidat-tim-im-vorurteils-check-100','2':'seite','3':'Vorurteils-Check_Als_Polizist_bei_der_Bachelorette','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/stuttgart/Bachelorette-Kandidat-Tim%2C1571231454041%2Cbachelorette-kandidat-tim-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/stuttgart/Bachelorette-Kandidat-Tim%2C1571231454041%2Cbachelorette-kandidat-tim-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/stuttgart/Bachelorette-Kandidat-Tim%2C1571231454041%2Cbachelorette-kandidat-tim-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/stuttgart/Bachelorette-Kandidat-Tim%2C1571231454041%2Cbachelorette-kandidat-tim-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img data-src="/stuttgart/Bachelorette-Kandidat-Tim,1571231454041,bachelorette-kandidat-tim-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: DASDING" alt="Bachelorette-Kandidat Tim (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
<noscript>
<picture>
<source srcset="/stuttgart/Bachelorette-Kandidat-Tim%2C1571231454041%2Cbachelorette-kandidat-tim-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/stuttgart/Bachelorette-Kandidat-Tim%2C1571231454041%2Cbachelorette-kandidat-tim-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/stuttgart/Bachelorette-Kandidat-Tim%2C1571231454041%2Cbachelorette-kandidat-tim-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/stuttgart/Bachelorette-Kandidat-Tim%2C1571231454041%2Cbachelorette-kandidat-tim-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img src="/stuttgart/Bachelorette-Kandidat-Tim,1571231454041,bachelorette-kandidat-tim-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Bachelorette-Kandidat Tim (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/stuttgart/Stuttgart-Als-Polizist-bei-der-Bachelorette,bachelorette-kandidat-tim-im-vorurteils-check-100.html" data-clickzone="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Vorurteils-Check_Als_Polizist_bei_der_Bachelorette','customObject':{'11':'20191016151054','12':'Sport','1':'DESWR/BADN0_WEB_dasding_bachelorette-kandidat-tim-im-vorurteils-check-100','2':'seite','3':'Vorurteils-Check_Als_Polizist_bei_der_Bachelorette','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Vorurteils-Check_Als_Polizist_bei_der_Bachelorette','customObject':{'11':'20191016151054','12':'Sport','1':'DESWR/BADN0_WEB_dasding_bachelorette-kandidat-tim-im-vorurteils-check-100','2':'seite','3':'Vorurteils-Check_Als_Polizist_bei_der_Bachelorette','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Stuttgart</span>
<span itemprop="headline">Vorurteils-Check: Als Polizist bei der Bachelorette</span>
</a>
</h2>
</header>
<a href="/stuttgart/Stuttgart-Als-Polizist-bei-der-Bachelorette,bachelorette-kandidat-tim-im-vorurteils-check-100.html" data-clickzone="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Vorurteils-Check_Als_Polizist_bei_der_Bachelorette','customObject':{'11':'20191016151054','12':'Sport','1':'DESWR/BADN0_WEB_dasding_bachelorette-kandidat-tim-im-vorurteils-check-100','2':'seite','3':'Vorurteils-Check_Als_Polizist_bei_der_Bachelorette','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Vorurteils-Check_Als_Polizist_bei_der_Bachelorette','customObject':{'11':'20191016151054','12':'Sport','1':'DESWR/BADN0_WEB_dasding_bachelorette-kandidat-tim-im-vorurteils-check-100','2':'seite','3':'Vorurteils-Check_Als_Polizist_bei_der_Bachelorette','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Bei der letzten Staffel von der Bachelorette hat Tim sich mit 19 anderen Mitstreitern gebattelt. Sonst arbeitet er als Polizist. Frage: Muss man da bei so einem Format mitmachen?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-triathlet-tim-duelfer-bereitet-sich-auf-die-wm-qualifikation-vor-106" class="rs_skip_always teaser media-video teaser-asterus rubrik-vorort" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/trier/Trier-Der-harte-Weg-zur-WM-Qualifikation,triathlet-tim-duelfer-bereitet-sich-auf-die-wm-qualifikation-vor-106.html" data-clickzone="{'chapter2':'Trier','chapter1':'vor Ort','name':'Der_harte_Weg_zur_WM-Qualifikation','customObject':{'11':'20191009160527','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_triathlet-tim-duelfer-bereitet-sich-auf-die-wm-qualifikation-vor-106','2':'seite','3':'Der_harte_Weg_zur_WM-Qualifikation','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Trier','chapter1':'vor Ort','name':'Der_harte_Weg_zur_WM-Qualifikation','customObject':{'11':'20191009160527','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_triathlet-tim-duelfer-bereitet-sich-auf-die-wm-qualifikation-vor-106','2':'seite','3':'Der_harte_Weg_zur_WM-Qualifikation','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/trier/Foto-Tim-Duelfer%2C1570629926800%2Ctriathlet-tim-duelfer-bereitet-sich-auf-die-wm-qualifikation-vor-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/trier/Foto-Tim-Duelfer%2C1570629926800%2Ctriathlet-tim-duelfer-bereitet-sich-auf-die-wm-qualifikation-vor-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/trier/Foto-Tim-Duelfer%2C1570629926800%2Ctriathlet-tim-duelfer-bereitet-sich-auf-die-wm-qualifikation-vor-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/trier/Foto-Tim-Duelfer%2C1570629926800%2Ctriathlet-tim-duelfer-bereitet-sich-auf-die-wm-qualifikation-vor-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/trier/Foto-Tim-Duelfer,1570629926800,triathlet-tim-duelfer-bereitet-sich-auf-die-wm-qualifikation-vor-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Tim Dülfer" alt="Foto: Tim Dülfer (Foto: Tim Dülfer)" title="Foto: Tim Dülfer"/>
</picture>
<noscript>
<picture>
<source srcset="/trier/Foto-Tim-Duelfer%2C1570629926800%2Ctriathlet-tim-duelfer-bereitet-sich-auf-die-wm-qualifikation-vor-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/trier/Foto-Tim-Duelfer%2C1570629926800%2Ctriathlet-tim-duelfer-bereitet-sich-auf-die-wm-qualifikation-vor-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/trier/Foto-Tim-Duelfer%2C1570629926800%2Ctriathlet-tim-duelfer-bereitet-sich-auf-die-wm-qualifikation-vor-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/trier/Foto-Tim-Duelfer%2C1570629926800%2Ctriathlet-tim-duelfer-bereitet-sich-auf-die-wm-qualifikation-vor-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/trier/Foto-Tim-Duelfer,1570629926800,triathlet-tim-duelfer-bereitet-sich-auf-die-wm-qualifikation-vor-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Tim Dülfer" alt="Foto: Tim Dülfer (Foto: Tim Dülfer)" title="Foto: Tim Dülfer"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/trier/Trier-Der-harte-Weg-zur-WM-Qualifikation,triathlet-tim-duelfer-bereitet-sich-auf-die-wm-qualifikation-vor-106.html" data-clickzone="{'chapter2':'Trier','chapter1':'vor Ort','name':'Der_harte_Weg_zur_WM-Qualifikation','customObject':{'11':'20191009160527','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_triathlet-tim-duelfer-bereitet-sich-auf-die-wm-qualifikation-vor-106','2':'seite','3':'Der_harte_Weg_zur_WM-Qualifikation','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Trier','chapter1':'vor Ort','name':'Der_harte_Weg_zur_WM-Qualifikation','customObject':{'11':'20191009160527','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_triathlet-tim-duelfer-bereitet-sich-auf-die-wm-qualifikation-vor-106','2':'seite','3':'Der_harte_Weg_zur_WM-Qualifikation','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Trier</span>
<span itemprop="headline">Der harte Weg zur WM-Qualifikation</span>
</a>
</h2>
</header>
<a href="/trier/Trier-Der-harte-Weg-zur-WM-Qualifikation,triathlet-tim-duelfer-bereitet-sich-auf-die-wm-qualifikation-vor-106.html" data-clickzone="{'chapter2':'Trier','chapter1':'vor Ort','name':'Der_harte_Weg_zur_WM-Qualifikation','customObject':{'11':'20191009160527','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_triathlet-tim-duelfer-bereitet-sich-auf-die-wm-qualifikation-vor-106','2':'seite','3':'Der_harte_Weg_zur_WM-Qualifikation','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Trier','chapter1':'vor Ort','name':'Der_harte_Weg_zur_WM-Qualifikation','customObject':{'11':'20191009160527','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_triathlet-tim-duelfer-bereitet-sich-auf-die-wm-qualifikation-vor-106','2':'seite','3':'Der_harte_Weg_zur_WM-Qualifikation','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Tim Düfler hat ein großes Ziel. Der Triathlet möchte sich für die Weltmeisterschaft in Taupo, in Neuseeland, qualifizieren. Dafür trainiert er hart, mehrmals die Woche.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-karlsruher-start-up-will-mehlwurmzucht-effektiver-machen-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-vorort" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/karlsruhe/Karlsruhe-Insekten-als-Nahrung-der-Zukunft,karlsruher-start-up-will-mehlwurmzucht-effektiver-machen-100.html" data-clickzone="{'chapter2':'Karlsruhe','chapter1':'vor Ort','name':'Karlsruher_züchten_Mehlwürmer_für_die_Zukunft','customObject':{'11':'20191004142615','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_karlsruher-start-up-will-mehlwurmzucht-effektiver-machen-100','2':'seite','3':'Karlsruher_züchten_Mehlwürmer_für_die_Zukunft','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Karlsruhe','chapter1':'vor Ort','name':'Karlsruher_züchten_Mehlwürmer_für_die_Zukunft','customObject':{'11':'20191004142615','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_karlsruher-start-up-will-mehlwurmzucht-effektiver-machen-100','2':'seite','3':'Karlsruher_züchten_Mehlwürmer_für_die_Zukunft','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/karlsruhe/foto-cepri-insects%2C1570197674826%2Cartikel-cepri-insects-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/karlsruhe/foto-cepri-insects%2C1570197674826%2Cartikel-cepri-insects-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/karlsruhe/foto-cepri-insects%2C1570197674826%2Cartikel-cepri-insects-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/karlsruhe/foto-cepri-insects%2C1570197674826%2Cartikel-cepri-insects-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img data-src="/karlsruhe/foto-cepri-insects,1570197674826,artikel-cepri-insects-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: DASDING, Dorothee Ackermann" alt="Leo, Marcel, Lucas und Chantal lächeln in die Kamera. Marcel präsentiert ein Muffin, auf dem Mehlwürmer angerichtet sind. Im Vordergrund sind verschiedene Speisen aus Insekten zu sehen. (Foto: DASDING, Dorothee Ackermann)" title="Foto: DASDING, Dorothee Ackermann"/>
</picture>
<noscript>
<picture>
<source srcset="/karlsruhe/foto-cepri-insects%2C1570197674826%2Cartikel-cepri-insects-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/karlsruhe/foto-cepri-insects%2C1570197674826%2Cartikel-cepri-insects-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/karlsruhe/foto-cepri-insects%2C1570197674826%2Cartikel-cepri-insects-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/karlsruhe/foto-cepri-insects%2C1570197674826%2Cartikel-cepri-insects-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img src="/karlsruhe/foto-cepri-insects,1570197674826,artikel-cepri-insects-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING, Dorothee Ackermann" alt="Leo, Marcel, Lucas und Chantal lächeln in die Kamera. Marcel präsentiert ein Muffin, auf dem Mehlwürmer angerichtet sind. Im Vordergrund sind verschiedene Speisen aus Insekten zu sehen. (Foto: DASDING, Dorothee Ackermann)" title="Foto: DASDING, Dorothee Ackermann"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/karlsruhe/Karlsruhe-Insekten-als-Nahrung-der-Zukunft,karlsruher-start-up-will-mehlwurmzucht-effektiver-machen-100.html" data-clickzone="{'chapter2':'Karlsruhe','chapter1':'vor Ort','name':'Karlsruher_züchten_Mehlwürmer_für_die_Zukunft','customObject':{'11':'20191004142615','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_karlsruher-start-up-will-mehlwurmzucht-effektiver-machen-100','2':'seite','3':'Karlsruher_züchten_Mehlwürmer_für_die_Zukunft','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Karlsruhe','chapter1':'vor Ort','name':'Karlsruher_züchten_Mehlwürmer_für_die_Zukunft','customObject':{'11':'20191004142615','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_karlsruher-start-up-will-mehlwurmzucht-effektiver-machen-100','2':'seite','3':'Karlsruher_züchten_Mehlwürmer_für_die_Zukunft','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Karlsruhe</span>
<span itemprop="headline">Karlsruher züchten Mehlwürmer für die Zukunft</span>
</a>
</h2>
</header>
<a href="/karlsruhe/Karlsruhe-Insekten-als-Nahrung-der-Zukunft,karlsruher-start-up-will-mehlwurmzucht-effektiver-machen-100.html" data-clickzone="{'chapter2':'Karlsruhe','chapter1':'vor Ort','name':'Karlsruher_züchten_Mehlwürmer_für_die_Zukunft','customObject':{'11':'20191004142615','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_karlsruher-start-up-will-mehlwurmzucht-effektiver-machen-100','2':'seite','3':'Karlsruher_züchten_Mehlwürmer_für_die_Zukunft','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Karlsruhe','chapter1':'vor Ort','name':'Karlsruher_züchten_Mehlwürmer_für_die_Zukunft','customObject':{'11':'20191004142615','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_karlsruher-start-up-will-mehlwurmzucht-effektiver-machen-100','2':'seite','3':'Karlsruher_züchten_Mehlwürmer_für_die_Zukunft','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Vier Ex-Studis aus Karlsruhe haben eine Methode entwickelt, um die Zucht von Mehlwürmern effektiver zu machen. Sie sehen Insekten als Nahrung der Zukunft.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
</main>
</div>
<aside id="DASDING" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<link itemprop="logo" href="https://www.dasding.de/assets/images/dasding/logo_dasding_1024x60.jpg">
<link itemprop="url" href="https://www.dasding.de">
<meta itemprop="email" content="dasding@dasding.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/DASDING">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<ul class="pull-left">
<li class="nav-organisation" role="presentation" tabindex="-1">
<a href="http://www.swr.de" role="menuitem" rel="external">
<span class="icon-organisation" aria-hidden="true" addons="clickzone(type=navigation)"></span>
<span class="sr-only" itemprop="name"> swr </span></a>
</li>
<li class="nav-division">
<a href="https://www.dasding.de" role="menuitem">dasding</a>
</li>
</ul>
<ul class="pull-right">
<li class="nav-privacy" tabindex="-1" role="presentation" id="artikel-datenschutz-100">
<a href="/08-dasding/Datenschutz,artikel-datenschutz-100.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Datenschutz','customObject':{'11':'20170804113534','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-datenschutz-100','2':'Artikel','3':'Datenschutz','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Datenschutz</span>
</a>
</li>
<li class="nav-imprint" tabindex="-1" role="presentation" id="v-artikel-impressum-artikel-100">
<a href="/impressum/Impressum,artikel-impressum-artikel-100.html" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20190820165343','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_v-artikel-impressum-artikel-100','2':'Artikel','3':'Impressum','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Impressum</span>
</a>
</li>
<li class="nav-contact" tabindex="-1" role="presentation" id="mail-ins-studio-108">
<a href="/kontakt/Kontakt,mail-ins-studio-108.html" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt','customObject':{'11':'20191001154856','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_mail-ins-studio-108','2':'seite','3':'Kontakt','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Kontakt</span>
</a>
</li>
<li class="nav-imgrights" role="presentation" tabindex="-1">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
</nav>
</div>
</footer>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'DASDING.de';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Nach_Halle_Reaktion_einer_jungen_Freiburger_Jüdin',
level2: 17
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter2: 'Freiburg',
chapter1: 'vor Ort',
update: '20191018104634',
pageId: 'SWR2072995882'
})
tag.customVars.set({
site: {
11: '20191018104316',
12: 'DASDING',
1: 'DESWR/BADN0_WEB_dasding_junge-juedin-julia-spricht-nach-dem-anschlag-in-halle-100',
2: 'seite',
3: 'Nach_Halle_Reaktion_einer_jungen_Freiburger_Jüdin',
5: 'DASDING.de',
6: 'Nein',
7: 'Nein',
8: 17
}
})
tag.dispatch()
}
};
}
</script>
<script src="/polyfill/v2/polyfill.min.js?rum=0&amp;features=HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry&amp;flags=gated&amp;callback=swrPolyfilled&amp;unknown=polyfill" defer="defer"></script>
<script src="/assets/js/lazyload.min.js?1571319534000" defer="defer"></script>
<script src="/assets/js/atInternet-5.17.1/smarttag.min.js?1571319534000" defer="defer"></script>
<script src="/assets/js/common.min.js?1571319534000" defer="defer"></script>
<script src="/assets/js/dasding-vendor.min.js?1571319534000" defer="defer"></script>
<script src="/assets/js/dasding.min.js?1571319534000" defer="defer"></script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
</body>
</html>