<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Konstanz hat als erste deutsche Stadt den Klimanotstand ausgerufen  </title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta property="fb:pages" content="276079296124462">
<meta property="fb:page_id" content="276079296124462">
<meta name="msapplication-TileColor" content="#603cba">
<meta name="msapplication-TileImage" content="/assets/dasding/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/dasding/browserconfig.xml">
<meta name="apple-mobile-web-app-title" content="DASDING">
<meta name="application-name" content="DASDING">
<meta name="theme-color" content="#ffffff">
<meta property="fb:app_id" content="118061968217887">
<meta property="article:publisher" content="https://www.facebook.com/dasding">
<meta name="google-site-verification" content="8mnzr1_BwQDEya8bouHWvdDZcyIxjbHCYRSseEH07Bc">
<meta property="og:site_name" content="dasding.de">
<meta name="twitter:creator" content="@dasding">
<meta name="twitter:site" content="@dasding">
<meta name="author" content="DASDING (dasding@dasding.de)">
<meta property="author" content="DASDING (dasding@dasding.de)">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=825641823">
<meta name="copyright" content="DASDING/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="DASDING">
<meta property="publisher" content="DASDING">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-57x57.png" sizes="57x57" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-60x60.png" sizes="60x60" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-72x72.png" sizes="72x72" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-76x76.png" sizes="76x76" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-114x114.png" sizes="114x114" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-120x120.png" sizes="120x120" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/dasding/manifest.json" type="application/json">
<link rel="mask-icon" href="/assets/dasding/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/dasding/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2019-05-03T07:59:18+02:00">
<meta name="date" content="2019-05-03T08:42:57+02:00">
<meta name="description" content="Die Schülerproteste Fridays for Future wirken: die Konstanzer Gemeinderat handelt und ruft den Klimanotstand aus. Das hat bisher noch keine andere Stadt in Deutschland gemacht.">
<meta property="og:title" content="Konstanz hat als erste deutsche Stadt den Klimanotstand ausgerufen ">
<meta property="og:description" content="Die Schülerproteste Fridays for Future haben sich gelohnt: der Konstanzer Gemeinderat handelt und ruft den Klimanotstand aus. Das hat bisher noch keine andere Stadt in Deutschland gemacht.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.swrfernsehen.de/landesschau-bw/imperia-statue,1554297290073,image-swr-17586~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.dasding.de/freiburg/Umwelt-Konstanz-hat-als-erste-deutsche-Stadt-den-Klimanotstand-ausgerufen,klimanotstand-konstanz-100.html">
<meta name="twitter:description" content="Die Schülerproteste Fridays for Future haben sich gelohnt: der Konstanzer Gemeinderat handelt und ruft den Klimanotstand aus. Das hat bisher noch keine andere Stadt in Deutschland gemacht.">
<meta name="twitter:title" content="Konstanz hat als erste deutsche Stadt den Klimanotstand ausgerufen ">
<meta name="twitter:card" content="summary_large_image">
<meta name="image_src" content="https://www.swrfernsehen.de/landesschau-bw/imperia-statue,1554297290073,image-swr-17586~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="imperia statue">
<meta name="image_copyright" content="Stadt Konstanz">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="itemtypeId" content="article">
<meta name="topline" content="Umwelt ">
<meta name="rubric" content="vorort">
<link rel="canonical" href="https://www.dasding.de/freiburg/Umwelt-Konstanz-hat-als-erste-deutsche-Stadt-den-Klimanotstand-ausgerufen,klimanotstand-konstanz-100.html"/>
<link rel="stylesheet" type="text/css" href="/assets/css/lazyload.min.css?1556806044000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/common.min.css?1556806044000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/dasding-inline.min.css?1556806044000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/dasding-lazy.min.css?1556806044000"/>
<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'dasding.de';
_sf_async_config.topStorageDomain = 'dasding.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-vorort">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- Universal Analytics Web Tracking -->
<script>
disableStr = 'ga-disable-UA-27229616-1';
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true
}
</script>
<script>
var domain = "dasding.de";
var api_key = "UA-27229616-1";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),
m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', api_key,{
'legacyCookieDomain': domain,
'cookieDomain': domain,
'allowAnchor': true
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview')
</script>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<div class="header">
<div class="header-main-navi navbar">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
</button>
<a href="/startseite,indexseite-100.html" class="navbar-brand"></a>
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav">
<ul id="nav-main" class="nav navbar-nav" role="presentation">
<li class="search menu-search">
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</li>
<li class="rubrik-home" tabindex="-1" role="presentation" id="indexseite-100">
<a href="/startseite,indexseite-100.html" data-clickzone="{'name':'DASDING','customObject':{'11':'20170714151650','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_indexseite-100','2':'Übersichtsseite','3':'DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Home</span>
</a>
</li>
<li class="rubrik-home" tabindex="-1" role="presentation" id="dasding-livestream-108">
<a href="/home/sendungen/Livestream-Webradio-und-Visual-Radio,dasding-livestream-108.html" data-clickzone="{'chapter2':'Sendungen','chapter1':'Home','name':'DASDING_Livestream_und_Webradio','customObject':{'11':'20180606133335','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasding-livestream-108','2':'seite','3':'DASDING_Livestream_und_Webradio','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Radio hören</span>
</a>
</li>
<li class="rubrik-musik" tabindex="-1" role="presentation" id="musik-index-100">
<a href="/musik/Musik-entdecken,musik-index-100.html" data-clickzone="{'chapter1':'Musik','name':'Neue_Musik_entdecken','customObject':{'11':'20170707103341','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_musik-index-100','2':'Übersichtsseite','3':'Neue_Musik_entdecken','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Musik</span>
</a>
</li>
<li class="rubrik-musik" tabindex="-1" role="presentation" id="playlistsuche-100">
<a href="/musik/playlist/DASDING-Playlistsuche,playlistsuche-100.html" data-clickzone="{'chapter2':'Playlist','chapter1':'Musik','name':'DASDING_Playlist_Was_lief_wann','customObject':{'11':'20170731121204','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_playlistsuche-100','2':'Artikel','3':'DASDING_Playlist_Was_lief_wann','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Playlistsuche</span>
</a>
</li>
<li class="rubrik-lifestyle" tabindex="-1" role="presentation" id="lifestyle-index-100">
<a href="/lifestyle/Lifestyle-Netztrends-Filme-Serien-Games,lifestyle-index-100.html" data-clickzone="{'chapter1':'Lifestyle','name':'Lifestyle','customObject':{'11':'20170707103350','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_lifestyle-index-100','2':'Übersichtsseite','3':'Lifestyle','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Lifestyle</span>
</a>
</li>
<li class="rubrik-events" tabindex="-1" role="presentation" id="events-index-100">
<a href="/events/DASDING-Events,events-index-100.html" data-clickzone="{'chapter1':'Events','name':'Events_Partys_Festivals_und_Konzerte','customObject':{'11':'20170707103355','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_events-index-100','2':'Übersichtsseite','3':'Events_Partys_Festivals_und_Konzerte','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Events</span>
</a>
</li>
<li class="rubrik-vorort" tabindex="-1" role="presentation" id="vor-ort-startseite-100">
<a href="/06-vor-ort/vor-ort,vor-ort-startseite-100.html" data-clickzone="{'chapter1':'vor Ort','name':'Vor_Ort','customObject':{'11':'20170707103403','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_vor-ort-startseite-100','2':'Übersichtsseite','3':'Vor_Ort','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">vor Ort</span>
</a>
</li>
<li class="rubrik-news" tabindex="-1" role="presentation" id="newsindex-106">
<a href="/news/DASDING-Nachrichten,newsindex-106.html" data-clickzone="{'chapter1':'News','name':'Nachrichten','customObject':{'11':'20170707103412','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_newsindex-106','2':'Übersichtsseite','3':'Nachrichten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">News</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="dasdingindex-102">
<a href="/08-dasding/Infos-und-Jobs,dasdingindex-102.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Infos_und_Jobs','customObject':{'11':'20170714112924','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasdingindex-102','2':'Übersichtsseite','3':'Infos_und_Jobs','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Infos und Jobs</span>
</a>
</li>
<li class="social-media">
<div class="social-navi" data-crawler="ignore">
<ul>
<li class="whatsapp">
<a href="/home/WhatsApp-Unsere-besten-Storys-fuer-dich-abonniere-jetzt-den-DASDING-WhatsApp-Newsletter,whatsapp-newsletter-artikel-100.html">
<span class="sr-only">whatsapp</span>
</a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/dasding" target="_blank" rel="nofollow external">
<span class="sr-only">instagram</span>
</a>
</li>
<li class="snapchat">
<a href="https://www.snapchat.com/add/dasding.de" target="_blank" rel="nofollow external">
<span class="sr-only">snapchat</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/DASDING" target="_blank" rel="nofollow external">
<span class="sr-only">youtube</span>
</a>
</li>
<li class="spotify">
<a href="https://open.spotify.com/user/swr-dasding" target="_blank" rel="nofollow external">
<span class="sr-only">spotify</span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
<div id="audioplayer" data-crawler="ignore"></div>
<div id="playerbar" data-spy="playerbar" data-crawler="ignore">
<button class="button-collapse" type="button" data-toggle="collapse" data-target="#player-container" aria-expanded="false" aria-controls="player-container">Auf-/Zuklappen</button>
<div class="container" id="player-container">
<div class="player-wrapper">
<div id="player-audioplayer">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
</div>
<div id="player-menu" class="btn-group" role="group" aria-label="Player Menu" data-spy="player-menu">
<a href="javascript:void(0)" class="btn btn-secondary player-playlist" role="menuitem">Playlist</a>
<a href="javascript:void(0)" class="btn btn-secondary player-streams" role="menuitem">Channels</a>
<a href="javascript:void(0)" class="btn btn-secondary player-message" role="menuitem">Message</a>
<a href="javascript:void(0)" class="btn btn-secondary player-webcam" role="menuitem">Webcam</a>
</div>
<div id="player-videoplayer">
<figure id="video-4438210" class="asset video" itemid="4438210" itemprop="associatedMedia" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Jetzt den DASDING Livestream einschalten!"/>
<meta itemprop="caption description" content="Du kannst DASDING nicht nur live hören, sondern 7 Tage die Woche auch live sehen. Moderatoren während ihrer Show und Stars im Studio - in unserem Video-Livestream verpasst du nichts."/>
<link itemprop="thumbnailUrl" href="https://www.dasding.de/assets/dasding/visualradio.jpg"/>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/assets/dasding/visualradio.jpg">
<meta itemprop="width" content="320"/>
<meta itemprop="height" content="180"/>
</span>
<meta itemprop="uploadDate" content="2017-05-29T15:21:00+02:00"/>
<link itemprop="url" href="https://www.dasding.de/01-home/sendungen/Webradio-und-Visual-Radio-Jetzt-den-DASDING-Livestream-einschalten,dasding-livestream-108.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING"/>
</span>
<link itemprop="publisher" href="DASDING"/>
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de"/>
<div class="video-player">
<div class="image" data-spy="lazyloadplayer" data-target="#script-4438210">
<img src="https://www.dasding.de/n/livecapture/vr-snap-768.jpeg" alt="DASDING Video Livestream; Foto: DASDING" data-spy="refresh" data-interval="8000">
</div>
</div>
<script type="text/template" id="script-4438210">
<div id="player-4438210" data-media-id="4438210" data-is-live="true" data-autostart="true">
<video controls poster="https://www.dasding.de/assets/dasding/visualradio.jpg" preload="none">
<source src="https://swrdasding-lh.akamaihd.net/i/dasdingvisual_live@6416/master.m3u8" type="application/x-mpegURL"/>
</video>
</div>
</script>
</figure>
</div>
<div class="playlist" role="list" data-spy="playlist"></div>
</div>
</div>
</div>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">

<article class="detail rubrik-vorort" id="article" itemscope itemtype="http://schema.org/Article">
<!-- RSPEAK_START -->
<meta itemprop="mainEntityOfPage" content="https://www.dasding.de/freiburg/Umwelt-Konstanz-hat-als-erste-deutsche-Stadt-den-Klimanotstand-ausgerufen,klimanotstand-konstanz-100.html">
<meta itemprop="description" content="Die Schülerproteste Fridays for Future haben sich gelohnt: der Konstanzer Gemeinderat handelt und ruft den Klimanotstand aus. Das hat bisher noch keine andere Stadt in Deutschland gemacht.">
<span itemprop="image" itemid="image-swr-17586" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/landesschau-bw/imperia-statue,1554297290073,image-swr-17586~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Stadt Konstanz">
</span>
<meta itemprop="description" content="imperia statue">
</span>
<meta itemprop="datePublished" content="2019-05-03T08:42:57+02:00">
<meta itemprop="dateModified" content="2019-05-03T07:59:18+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/dasding/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Annette Volmer">
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.dasding.de/freiburg/Umwelt-Konstanz-hat-als-erste-deutsche-Stadt-den-Klimanotstand-ausgerufen,klimanotstand-konstanz-100.html",
"mainEntityOfPage": "https://www.dasding.de/freiburg/Umwelt-Konstanz-hat-als-erste-deutsche-Stadt-den-Klimanotstand-ausgerufen,klimanotstand-konstanz-100.html",
"description": "Die Schülerproteste Fridays for Future haben sich gelohnt: der Konstanzer Gemeinderat handelt und ruft den Klimanotstand aus. Das hat bisher noch keine andere Stadt in Deutschland gemacht.",
"dateModified": "2019-05-03T07:59:18+02:00",
"datePublished": "2019-05-03T08:42:57+02:00",
"headline": "Konstanz hat als erste deutsche Stadt den Klimanotstand ausgerufen ",
"publisher": {
"@type": "Organization",
"name": "DASDING",
"logo": {
"@type": "ImageObject",
"url": "/assets/dasding/favicon.ico",
"width": "48",
"height": "48"
}
},
"author": {
"@type": "Person",
"name": "Annette Volmer"
},
"image": {
"@type": "ImageObject",
"@id": "https://www.swrfernsehen.de/landesschau-bw/imperia-statue,1554297290073,image-swr-17586~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.swrfernsehen.de/landesschau-bw/imperia-statue,1554297290073,image-swr-17586~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "320",
"height": "180"
}
}
</script>
<div role="banner">
<div class="container">
<div class="row">
<div class="col-sm-12">
<header>
<ul class="print-read rs_skip_always" data-crawler="ignore">
<li>
<button class="readspeaker-trigger" type="button" data-toggle="collapse" data-target="#readspeaker-box" aria-expanded="false" aria-controls="readspeaker-box">Seite vorlesen
</button>
</li>
</ul>
<div id="readspeaker-box" class="collapse rs_preserve" data-crawler="ignore">
<div id="readspeaker_button1" class="rs_skip rsbtn">
<a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker"
href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&lang=de_de&readid=article&url=https://www.dasding.de/freiburg/Umwelt-Konstanz-hat-als-erste-deutsche-Stadt-den-Klimanotstand-ausgerufen,klimanotstand-konstanz-100.html">
<span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
<span class="rsbtn_right rsimg rsplay rspart"></span>
</a>
</div>
</div>
<div class="image">
<picture>
<source media="(min-width: 720px)" data-srcset="https://www.swrfernsehen.de/landesschau-bw/imperia-statue%2C1554297290073%2Cimage-swr-17586~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,https://www.swrfernsehen.de/landesschau-bw/imperia-statue%2C1554297290073%2Cimage-swr-17586~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1920px) 1024px, (min-width: 800px) 800px"/>
<source data-srcset="https://www.swrfernsehen.de/landesschau-bw/imperia-statue%2C1554297290073%2Cimage-swr-17586~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg 322w,https://www.swrfernsehen.de/landesschau-bw/imperia-statue%2C1554297290073%2Cimage-swr-17586~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,https://www.swrfernsehen.de/landesschau-bw/imperia-statue%2C1554297290073%2Cimage-swr-17586~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="100vw"/>
<img data-src="https://www.swrfernsehen.de/landesschau-bw/imperia-statue,1554297290073,image-swr-17586~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Stadt Konstanz" alt="imperia statue (Foto: Stadt Konstanz)" title="Foto: Stadt Konstanz"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="https://www.swrfernsehen.de/landesschau-bw/imperia-statue%2C1554297290073%2Cimage-swr-17586~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,https://www.swrfernsehen.de/landesschau-bw/imperia-statue%2C1554297290073%2Cimage-swr-17586~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1920px) 1024px, (min-width: 800px) 800px"/>
<source srcset="https://www.swrfernsehen.de/landesschau-bw/imperia-statue%2C1554297290073%2Cimage-swr-17586~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg 322w,https://www.swrfernsehen.de/landesschau-bw/imperia-statue%2C1554297290073%2Cimage-swr-17586~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,https://www.swrfernsehen.de/landesschau-bw/imperia-statue%2C1554297290073%2Cimage-swr-17586~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="100vw"/>
<img src="https://www.swrfernsehen.de/landesschau-bw/imperia-statue,1554297290073,image-swr-17586~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg"  class="rs_skip_always" data-copyright="Foto: Stadt Konstanz" alt="imperia statue (Foto: Stadt Konstanz)" title="Foto: Stadt Konstanz"/>
</picture>
</noscript>
</div>
<h1 class="hgroup">
<span class="topline">
<strong>vor Ort</strong> Umwelt
</span>
<span itemprop="headline">Konstanz hat als erste deutsche Stadt den Klimanotstand ausgerufen </span>
</h1>
<div class="row">
<div class="col-sm-12">
<div class="meta meta-bottom">
<dl class="meta-hosts">
<dd class="meta-host-name">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Annette Volmer">
<a href="/crew/Annette,artikel-annette-100.html">Annette Volmer</a></span>
</dd>
</dl>
</div>
</div>
</div>
</header>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-sm-12">
<aside class="sharing rs_skip_always" data-crawler="ignore">
<button class="button button-rund btn" data-toggle="button" aria-pressed="false">teilen</button>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-icon-whatsapp">
<a href="whatsapp://send?text=https://www.dasding.de/freiburg/Umwelt-Konstanz-hat-als-erste-deutsche-Stadt-den-Klimanotstand-ausgerufen,klimanotstand-konstanz-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dasding.de/freiburg/Umwelt-Konstanz-hat-als-erste-deutsche-Stadt-den-Klimanotstand-ausgerufen,klimanotstand-konstanz-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-twitter">
<a href="https://twitter.com/share?url=https://www.dasding.de/freiburg/Umwelt-Konstanz-hat-als-erste-deutsche-Stadt-den-Klimanotstand-ausgerufen,klimanotstand-konstanz-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
</ul>
</aside>
<p class="lead">Die Schülerproteste Fridays for Future haben sich gelohnt: der Konstanzer Gemeinderat handelt und ruft den Klimanotstand aus. Das hat bisher noch keine andere Stadt in Deutschland gemacht.</p>
<div class="bodytext" itemprop="articleBody">
<p>Der Klimaschutz hat ab jetzt höchste Priorität in der Stadt - das hat der Konstanzer Gemeinderat einstimmig beschlossen. Damit ist klar: Die Freitags-Demos von Fridays for Future haben sich gelohnt. </p>
<p><strong>Nach Vancouver, Oakland, Los Angeles, London und Basel jetzt Konstanz</strong></p>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/Stadt_Konstanz/status/1123986966872240128" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<blockquote>
<p class="zitat-text">Der Gemeinderat der Stadt Konstanz beschloss die Resolution zur Ausrufung des Klimanotstands mit dem Auftrag, die zusätzlichen Maßnahmen auszuarbeiten.</p>
<footer><cite>
<a href="https://twitter.com/Stadt_Konstanz/status/1123986966872240128" target="_blank" rel="nofollow external">
Stadt Konstanz,
Twitter, 2.5.2019, 18:25 Uhr
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<p>Es gibt zwar Ziele, trotzdem sind sie noch recht ungenau formuliert. Es ist die Rede von klimaneutraler Energieversorgung von Gebäuden, einem neuen Mobilitätsmanagement und einem jährlichen Report über den Fortschritt bei der Vermeidung von CO2-Emissionen der Stadt. Was das genau für jeden Konstanzer bedeutet und wann all diese Ziele umgesetzt werden sollen, scheint noch nicht klar. </p>
<div class="zitat-box">
<blockquote>
<p class="zitat-text">Die Ausrufung des Klimanotstandes durch den Konstanzer Gemeinderat ist ein wichtiges Zeichen für ganz Deutschland!</p>
<footer><cite>Organisatoren von Fridays for Future und Mitarbeiter der Stadt Konstanz</cite></footer>
</blockquote>
</div>
<p>Der beschlossene Notstand ist zwar kein Notstand im rechtlichen Sinne, aber die Initiatoren von Fridays for Future können sich trotzdem feiern, dass ihre Forderungen endlich ernst genommen werden. Mit dem Ausruf des Klimanotstands sieht die Stadt Konstanz den Klimawandel als akute Bedrohung an. </p>
<figure id="asset-konstanz-und-der-klimanotstand-102"
class="asset rs_skip_always figure-center"
itemid="konstanz-und-der-klimanotstand-102" itemprop="image" itemscope
itemtype="http://schema.org/ImageObject" aria-label="media" data-aspectratio="1x1">
<div class="image">
<link itemprop="url" href="https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/Ein-Plakat-von-Fridays-for-Future-Demonstranten-mit-der-Aufschrift-Ich-heisse-Eisbaer-nicht-Schwimmbaer,1556807264909,konstanz-und-der-klimanotstand-102~_v-1x1@2dL_-029cdd853d61a51824ed2ee643deeae504b065c1.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="1440">
<img data-src="https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/Ein-Plakat-von-Fridays-for-Future-Demonstranten-mit-der-Aufschrift-Ich-heisse-Eisbaer-nicht-Schwimmbaer,1556807264909,konstanz-und-der-klimanotstand-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/Ein-Plakat-von-Fridays-for-Future-Demonstranten-mit-der-Aufschrift-Ich-heisse-Eisbaer-nicht-Schwimmbaer%2C1556807264909%2Ckonstanz-und-der-klimanotstand-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/Ein-Plakat-von-Fridays-for-Future-Demonstranten-mit-der-Aufschrift-Ich-heisse-Eisbaer-nicht-Schwimmbaer%2C1556807264909%2Ckonstanz-und-der-klimanotstand-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/Ein-Plakat-von-Fridays-for-Future-Demonstranten-mit-der-Aufschrift-Ich-heisse-Eisbaer-nicht-Schwimmbaer%2C1556807264909%2Ckonstanz-und-der-klimanotstand-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w,https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/Ein-Plakat-von-Fridays-for-Future-Demonstranten-mit-der-Aufschrift-Ich-heisse-Eisbaer-nicht-Schwimmbaer%2C1556807264909%2Ckonstanz-und-der-klimanotstand-102~_v-1x1@2dL_-029cdd853d61a51824ed2ee643deeae504b065c1.jpg 1440w,https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/Ein-Plakat-von-Fridays-for-Future-Demonstranten-mit-der-Aufschrift-Ich-heisse-Eisbaer-nicht-Schwimmbaer%2C1556807264909%2Ckonstanz-und-der-klimanotstand-102~_v-1x1@2dXL_-1f32c27c4978132dd0854e53b5ed30e10facc189.jpg 1920w" data-spy="lazyload" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: SWR, Frieder Kümmerer" alt="Ein Plakat von Fridays-for-Future-Demonstranten mit der Aufschrift: &quot;Ich heiße Eisbär, nicht Schwimmbär.&quot; (Foto: SWR, Frieder Kümmerer)" title="Foto: SWR, Frieder Kümmerer"/>
<noscript>
<img src="https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/Ein-Plakat-von-Fridays-for-Future-Demonstranten-mit-der-Aufschrift-Ich-heisse-Eisbaer-nicht-Schwimmbaer,1556807264909,konstanz-und-der-klimanotstand-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/Ein-Plakat-von-Fridays-for-Future-Demonstranten-mit-der-Aufschrift-Ich-heisse-Eisbaer-nicht-Schwimmbaer%2C1556807264909%2Ckonstanz-und-der-klimanotstand-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/Ein-Plakat-von-Fridays-for-Future-Demonstranten-mit-der-Aufschrift-Ich-heisse-Eisbaer-nicht-Schwimmbaer%2C1556807264909%2Ckonstanz-und-der-klimanotstand-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/Ein-Plakat-von-Fridays-for-Future-Demonstranten-mit-der-Aufschrift-Ich-heisse-Eisbaer-nicht-Schwimmbaer%2C1556807264909%2Ckonstanz-und-der-klimanotstand-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w,https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/Ein-Plakat-von-Fridays-for-Future-Demonstranten-mit-der-Aufschrift-Ich-heisse-Eisbaer-nicht-Schwimmbaer%2C1556807264909%2Ckonstanz-und-der-klimanotstand-102~_v-1x1@2dL_-029cdd853d61a51824ed2ee643deeae504b065c1.jpg 1440w,https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/Ein-Plakat-von-Fridays-for-Future-Demonstranten-mit-der-Aufschrift-Ich-heisse-Eisbaer-nicht-Schwimmbaer%2C1556807264909%2Ckonstanz-und-der-klimanotstand-102~_v-1x1@2dXL_-1f32c27c4978132dd0854e53b5ed30e10facc189.jpg 1920w" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: SWR, Frieder Kümmerer" alt="Ein Plakat von Fridays-for-Future-Demonstranten mit der Aufschrift: &quot;Ich heiße Eisbär, nicht Schwimmbär.&quot; (Foto: SWR, Frieder Kümmerer)" title="Foto: SWR, Frieder Kümmerer"/>
</noscript>
</div>
<figcaption>
<span class="figure-attribution rs_skip_always">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="https://www.swr.de" tabindex="-1" rel="external nofollow" itemprop="url">
<span itemprop="name">SWR</span>
</a>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Frieder Kümmerer</span>
</span>
</span>
</figcaption>
</figure>
<p>Auch wenn man sich unter den formulierten Zielen noch nichts Konkretes vorstellen kann, ist es ein wichtiger Schritt im Kampf gegen den Klimawandel. Hoffentlich ziehen bald andere Städte in Deutschland nach. Wie konkret ein Klimanotstand aussieht, kann übrigens jede Stadt individuell festlegen. </p>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-sm-12">
<footer class="rs_skip_always">
<div class="row">
<div class="col-sm-12">
<div class="meta meta-bottom">
<a href="/crew/Annette,artikel-annette-100.html">
<dl class="meta-hosts">
<dt class="meta-host-name">AUTOR/IN</dt>
<dd class="meta-host-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Annette Volmer">
Annette Volmer
</dd>
<dd class="meta-host-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img data-src="/crew/Nette,1524730541128,nette-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg" srcset="/crew/Nette%2C1524730541128%2Cnette-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/crew/Nette%2C1524730541128%2Cnette-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/crew/Nette%2C1524730541128%2Cnette-100~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w" data-spy="lazyload" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: DASDING" alt="Nette (Foto: DASDING)" title="Foto: DASDING"/>
<noscript>
<img src="/crew/Nette,1524730541128,nette-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg" srcset="/crew/Nette%2C1524730541128%2Cnette-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/crew/Nette%2C1524730541128%2Cnette-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/crew/Nette%2C1524730541128%2Cnette-100~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: DASDING" alt="Nette (Foto: DASDING)" title="Foto: DASDING"/>
</noscript>
<meta itemprop="name" content="Annette Volmer">
</dd>
</dl>
</a>
<dl class="meta-description">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2019-05-03T07:59:18">
<span class="date">3.5.2019</span
><span class="time">, 7:59 Uhr</span>
</time>
</dd>
</dl>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="17" data-chapter2="Freiburg" data-chapter1="vor Ort" data-update="20190503084257" data-pageId="SWR3288294250" data-name="Konstanz_hat_als_erste_deutsche_Stadt_den_Klimanotstand_ausgerufen_" data-x12="DASDING" data-x1="DESWR/BADN0_WEB_dasding_klimanotstand-konstanz-100" data-x11="20190503083856" data-x2="Artikel" data-x3="Konstanz_hat_als_erste_deutsche_Stadt_den_Klimanotstand_ausgerufen_" data-x5="DASDING.de" data-x6="Nein" data-level2="17" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="06-vor-ort,freiburg"></script>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Noch was aus Freiburg...</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-video-vanlife-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-vorort" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/karlsruhe/Karlsruhe-Im-Bulli-um-die-Welt-Mathis-und-Frank-leben-im-Bus,video-vanlife-100.html" data-clickzone="{'chapter2':'Karlsruhe','chapter1':'vor Ort','name':'Im_Bulli_um_die_Welt_Mathis_und_Frank_leben_im_Bus','customObject':{'11':'20190418102730','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-vanlife-100','2':'seite','3':'Im_Bulli_um_die_Welt_Mathis_und_Frank_leben_im_Bus','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Karlsruhe','chapter1':'vor Ort','name':'Im_Bulli_um_die_Welt_Mathis_und_Frank_leben_im_Bus','customObject':{'11':'20190418102730','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-vanlife-100','2':'seite','3':'Im_Bulli_um_die_Welt_Mathis_und_Frank_leben_im_Bus','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/karlsruhe/Mathis-und-Frank-touren-in-VW-Bussen-durch-Deutschland%2C1555513363987%2Cvanlife-neu-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/karlsruhe/Mathis-und-Frank-touren-in-VW-Bussen-durch-Deutschland%2C1555513363987%2Cvanlife-neu-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/karlsruhe/Mathis-und-Frank-touren-in-VW-Bussen-durch-Deutschland%2C1555513363987%2Cvanlife-neu-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/karlsruhe/Mathis-und-Frank-touren-in-VW-Bussen-durch-Deutschland%2C1555513363987%2Cvanlife-neu-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/karlsruhe/Mathis-und-Frank-touren-in-VW-Bussen-durch-Deutschland%2C1555513363987%2Cvanlife-neu-100~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w" sizes="100vw"/>
<img data-src="/karlsruhe/Mathis-und-Frank-touren-in-VW-Bussen-durch-Deutschland,1555513363987,vanlife-neu-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: DASDING" alt="Mathis und Frank touren in VW-Bussen durch Deutschland (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/karlsruhe/Mathis-und-Frank-touren-in-VW-Bussen-durch-Deutschland%2C1555513363987%2Cvanlife-neu-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/karlsruhe/Mathis-und-Frank-touren-in-VW-Bussen-durch-Deutschland%2C1555513363987%2Cvanlife-neu-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/karlsruhe/Mathis-und-Frank-touren-in-VW-Bussen-durch-Deutschland%2C1555513363987%2Cvanlife-neu-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/karlsruhe/Mathis-und-Frank-touren-in-VW-Bussen-durch-Deutschland%2C1555513363987%2Cvanlife-neu-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/karlsruhe/Mathis-und-Frank-touren-in-VW-Bussen-durch-Deutschland%2C1555513363987%2Cvanlife-neu-100~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w" sizes="100vw"/>
<img src="/karlsruhe/Mathis-und-Frank-touren-in-VW-Bussen-durch-Deutschland,1555513363987,vanlife-neu-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Mathis und Frank touren in VW-Bussen durch Deutschland (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/karlsruhe/Karlsruhe-Im-Bulli-um-die-Welt-Mathis-und-Frank-leben-im-Bus,video-vanlife-100.html" data-clickzone="{'chapter2':'Karlsruhe','chapter1':'vor Ort','name':'Im_Bulli_um_die_Welt_Mathis_und_Frank_leben_im_Bus','customObject':{'11':'20190418102730','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-vanlife-100','2':'seite','3':'Im_Bulli_um_die_Welt_Mathis_und_Frank_leben_im_Bus','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Karlsruhe','chapter1':'vor Ort','name':'Im_Bulli_um_die_Welt_Mathis_und_Frank_leben_im_Bus','customObject':{'11':'20190418102730','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-vanlife-100','2':'seite','3':'Im_Bulli_um_die_Welt_Mathis_und_Frank_leben_im_Bus','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Karlsruhe</span>
<span itemprop="headline">Im Bulli um die Welt: Mathis und Frank leben im Bus</span>
</a>
</h2>
</header>
<a href="/karlsruhe/Karlsruhe-Im-Bulli-um-die-Welt-Mathis-und-Frank-leben-im-Bus,video-vanlife-100.html" data-clickzone="{'chapter2':'Karlsruhe','chapter1':'vor Ort','name':'Im_Bulli_um_die_Welt_Mathis_und_Frank_leben_im_Bus','customObject':{'11':'20190418102730','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-vanlife-100','2':'seite','3':'Im_Bulli_um_die_Welt_Mathis_und_Frank_leben_im_Bus','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Karlsruhe','chapter1':'vor Ort','name':'Im_Bulli_um_die_Welt_Mathis_und_Frank_leben_im_Bus','customObject':{'11':'20190418102730','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-vanlife-100','2':'seite','3':'Im_Bulli_um_die_Welt_Mathis_und_Frank_leben_im_Bus','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Einfach einsteigen und losfahren. Mathis aus Karlsruhe und Frank aus Freiburg leben das Vanlife und touren mit ihren selbstumgebauten VW-Bussen durch Deutschland.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-frauenpoweraufbauzimmerinjulia-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-vorort" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/freiburg/events/Freiburg-Frauenpower-auf-dem-Bau-Julia-ist-Zimmerin,frauenpoweraufbauzimmerinjulia-100.html" data-clickzone="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Frauenpower_auf_dem_Bau_Julia_ist_Zimmerin','customObject':{'11':'20190410170000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_frauenpoweraufbauzimmerinjulia-100','2':'seite','3':'Frauenpower_auf_dem_Bau_Julia_ist_Zimmerin','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Frauenpower_auf_dem_Bau_Julia_ist_Zimmerin','customObject':{'11':'20190410170000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_frauenpoweraufbauzimmerinjulia-100','2':'seite','3':'Frauenpower_auf_dem_Bau_Julia_ist_Zimmerin','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/freiburg/events/SWR%2C1554908401685%2Cfrauenpoweraufbauzimmerinjulia-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/freiburg/events/SWR%2C1554908401685%2Cfrauenpoweraufbauzimmerinjulia-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/freiburg/events/SWR%2C1554908401685%2Cfrauenpoweraufbauzimmerinjulia-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/freiburg/events/SWR%2C1554908401685%2Cfrauenpoweraufbauzimmerinjulia-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/freiburg/events/SWR%2C1554908401685%2Cfrauenpoweraufbauzimmerinjulia-104~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/freiburg/events/SWR,1554908401685,frauenpoweraufbauzimmerinjulia-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: DASDING" alt="SWR (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/freiburg/events/SWR%2C1554908401685%2Cfrauenpoweraufbauzimmerinjulia-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/freiburg/events/SWR%2C1554908401685%2Cfrauenpoweraufbauzimmerinjulia-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/freiburg/events/SWR%2C1554908401685%2Cfrauenpoweraufbauzimmerinjulia-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/freiburg/events/SWR%2C1554908401685%2Cfrauenpoweraufbauzimmerinjulia-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/freiburg/events/SWR%2C1554908401685%2Cfrauenpoweraufbauzimmerinjulia-104~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/freiburg/events/SWR,1554908401685,frauenpoweraufbauzimmerinjulia-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="SWR (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/freiburg/events/Freiburg-Frauenpower-auf-dem-Bau-Julia-ist-Zimmerin,frauenpoweraufbauzimmerinjulia-100.html" data-clickzone="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Frauenpower_auf_dem_Bau_Julia_ist_Zimmerin','customObject':{'11':'20190410170000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_frauenpoweraufbauzimmerinjulia-100','2':'seite','3':'Frauenpower_auf_dem_Bau_Julia_ist_Zimmerin','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Frauenpower_auf_dem_Bau_Julia_ist_Zimmerin','customObject':{'11':'20190410170000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_frauenpoweraufbauzimmerinjulia-100','2':'seite','3':'Frauenpower_auf_dem_Bau_Julia_ist_Zimmerin','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Freiburg</span>
<span itemprop="headline">Frauenpower auf dem Bau: Julia ist Zimmerin</span>
</a>
</h2>
</header>
<a href="/freiburg/events/Freiburg-Frauenpower-auf-dem-Bau-Julia-ist-Zimmerin,frauenpoweraufbauzimmerinjulia-100.html" data-clickzone="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Frauenpower_auf_dem_Bau_Julia_ist_Zimmerin','customObject':{'11':'20190410170000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_frauenpoweraufbauzimmerinjulia-100','2':'seite','3':'Frauenpower_auf_dem_Bau_Julia_ist_Zimmerin','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Frauenpower_auf_dem_Bau_Julia_ist_Zimmerin','customObject':{'11':'20190410170000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_frauenpoweraufbauzimmerinjulia-100','2':'seite','3':'Frauenpower_auf_dem_Bau_Julia_ist_Zimmerin','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Julia aus dem Südschwarzwald ist Holzbauerin mit Leidenschaft.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-video-488" class="rs_skip_always teaser media-video teaser-asterus rubrik-vorort" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/freiburg/events/Freiburg-Ein-neues-Herz-fuer-Andreea,video-488.html" data-clickzone="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Letzte_Rettung_Organspende_ein_neues_Herz_für_Andreea','customObject':{'11':'20190326170001','12':'Studio Freiburg','1':'DESWR/BADN0_WEB_dasding_video-488','2':'seite','3':'Letzte_Rettung_Organspende_ein_neues_Herz_für_Andreea','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Letzte_Rettung_Organspende_ein_neues_Herz_für_Andreea','customObject':{'11':'20190326170001','12':'Studio Freiburg','1':'DESWR/BADN0_WEB_dasding_video-488','2':'seite','3':'Letzte_Rettung_Organspende_ein_neues_Herz_für_Andreea','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/freiburg/events/DASDING%2C1553616000272%2Cvideo-490~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/freiburg/events/DASDING%2C1553616000272%2Cvideo-490~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/freiburg/events/DASDING%2C1553616000272%2Cvideo-490~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/freiburg/events/DASDING%2C1553616000272%2Cvideo-490~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/freiburg/events/DASDING%2C1553616000272%2Cvideo-490~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w" sizes="100vw"/>
<img data-src="/freiburg/events/DASDING,1553616000272,video-490~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: DASDING" alt="DASDING (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/freiburg/events/DASDING%2C1553616000272%2Cvideo-490~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/freiburg/events/DASDING%2C1553616000272%2Cvideo-490~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/freiburg/events/DASDING%2C1553616000272%2Cvideo-490~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/freiburg/events/DASDING%2C1553616000272%2Cvideo-490~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/freiburg/events/DASDING%2C1553616000272%2Cvideo-490~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w" sizes="100vw"/>
<img src="/freiburg/events/DASDING,1553616000272,video-490~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="DASDING (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/freiburg/events/Freiburg-Ein-neues-Herz-fuer-Andreea,video-488.html" data-clickzone="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Letzte_Rettung_Organspende_ein_neues_Herz_für_Andreea','customObject':{'11':'20190326170001','12':'Studio Freiburg','1':'DESWR/BADN0_WEB_dasding_video-488','2':'seite','3':'Letzte_Rettung_Organspende_ein_neues_Herz_für_Andreea','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Letzte_Rettung_Organspende_ein_neues_Herz_für_Andreea','customObject':{'11':'20190326170001','12':'Studio Freiburg','1':'DESWR/BADN0_WEB_dasding_video-488','2':'seite','3':'Letzte_Rettung_Organspende_ein_neues_Herz_für_Andreea','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Freiburg</span>
<span itemprop="headline">Letzte Rettung Organspende: ein neues Herz für Andreea</span>
</a>
</h2>
</header>
<a href="/freiburg/events/Freiburg-Ein-neues-Herz-fuer-Andreea,video-488.html" data-clickzone="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Letzte_Rettung_Organspende_ein_neues_Herz_für_Andreea','customObject':{'11':'20190326170001','12':'Studio Freiburg','1':'DESWR/BADN0_WEB_dasding_video-488','2':'seite','3':'Letzte_Rettung_Organspende_ein_neues_Herz_für_Andreea','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Letzte_Rettung_Organspende_ein_neues_Herz_für_Andreea','customObject':{'11':'20190326170001','12':'Studio Freiburg','1':'DESWR/BADN0_WEB_dasding_video-488','2':'seite','3':'Letzte_Rettung_Organspende_ein_neues_Herz_für_Andreea','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Mit 16 entzündet sich Andreeas Herzmuskel. Ihr Organe versagen, sie bekommt einen Schlaganfall und zwei künstliche Herzen eingesetzt. Ihre letzte Chance: ein Spenderherz.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-rettungshundestaffel-104" class="rs_skip_always teaser media-video teaser-asterus rubrik-vorort" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/freiburg/events/Freiburg-So-soll-Labrador-Mali-Leben-retten,rettungshundestaffel-104.html" data-clickzone="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'So_soll_Labrador_Mali_Leben_retten','customObject':{'11':'20190325151759','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_rettungshundestaffel-104','2':'seite','3':'So_soll_Labrador_Mali_Leben_retten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'So_soll_Labrador_Mali_Leben_retten','customObject':{'11':'20190325151759','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_rettungshundestaffel-104','2':'seite','3':'So_soll_Labrador_Mali_Leben_retten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/freiburg/events/SWR%2C1553530339085%2Crettungshundestaffel-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/freiburg/events/SWR%2C1553530339085%2Crettungshundestaffel-102~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/freiburg/events/SWR%2C1553530339085%2Crettungshundestaffel-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/freiburg/events/SWR%2C1553530339085%2Crettungshundestaffel-102~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/freiburg/events/SWR%2C1553530339085%2Crettungshundestaffel-102~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w" sizes="100vw"/>
<img data-src="/freiburg/events/SWR,1553530339085,rettungshundestaffel-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: DASDING, Malte Surmeier" alt="SWR (Foto: DASDING, Malte Surmeier)" title="Foto: DASDING, Malte Surmeier"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/freiburg/events/SWR%2C1553530339085%2Crettungshundestaffel-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/freiburg/events/SWR%2C1553530339085%2Crettungshundestaffel-102~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/freiburg/events/SWR%2C1553530339085%2Crettungshundestaffel-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/freiburg/events/SWR%2C1553530339085%2Crettungshundestaffel-102~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/freiburg/events/SWR%2C1553530339085%2Crettungshundestaffel-102~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w" sizes="100vw"/>
<img src="/freiburg/events/SWR,1553530339085,rettungshundestaffel-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING, Malte Surmeier" alt="SWR (Foto: DASDING, Malte Surmeier)" title="Foto: DASDING, Malte Surmeier"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/freiburg/events/Freiburg-So-soll-Labrador-Mali-Leben-retten,rettungshundestaffel-104.html" data-clickzone="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'So_soll_Labrador_Mali_Leben_retten','customObject':{'11':'20190325151759','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_rettungshundestaffel-104','2':'seite','3':'So_soll_Labrador_Mali_Leben_retten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'So_soll_Labrador_Mali_Leben_retten','customObject':{'11':'20190325151759','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_rettungshundestaffel-104','2':'seite','3':'So_soll_Labrador_Mali_Leben_retten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Freiburg</span>
<span itemprop="headline">So soll Labrador Mali Leben retten!</span>
</a>
</h2>
</header>
<a href="/freiburg/events/Freiburg-So-soll-Labrador-Mali-Leben-retten,rettungshundestaffel-104.html" data-clickzone="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'So_soll_Labrador_Mali_Leben_retten','customObject':{'11':'20190325151759','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_rettungshundestaffel-104','2':'seite','3':'So_soll_Labrador_Mali_Leben_retten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'So_soll_Labrador_Mali_Leben_retten','customObject':{'11':'20190325151759','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_rettungshundestaffel-104','2':'seite','3':'So_soll_Labrador_Mali_Leben_retten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Vier schnelle Pfoten und eine feine Spürnase - Labrador Mali wird bei den Maltesern zum Rettungshund ausgebildet. An seiner Seite: Frauchen Verena. Sie leistet Erste Hilfe.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-justizvollzugsbeamter-freiburg-102" class="rs_skip_always teaser media-video teaser-asterus rubrik-vorort" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/freiburg/Freiburg-Ein-Tag-im-Gefaengnis-mit-einem-Justizvollzugsbeamten,justizvollzugsbeamter-freiburg-102.html" data-clickzone="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Ein_Tag_im_Gefängnis_mit_einem_Justizvollzugsbeamten','customObject':{'11':'20190304150124','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_justizvollzugsbeamter-freiburg-102','2':'seite','3':'Ein_Tag_im_Gefängnis_mit_einem_Justizvollzugsbeamten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Ein_Tag_im_Gefängnis_mit_einem_Justizvollzugsbeamten','customObject':{'11':'20190304150124','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_justizvollzugsbeamter-freiburg-102','2':'seite','3':'Ein_Tag_im_Gefängnis_mit_einem_Justizvollzugsbeamten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/freiburg/Tjorben-Kikisch-oeffnet-die-Gitter%2C1551708083746%2Cjustizvollzugsbeamter-freiburg-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/freiburg/Tjorben-Kikisch-oeffnet-die-Gitter%2C1551708083746%2Cjustizvollzugsbeamter-freiburg-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/freiburg/Tjorben-Kikisch-oeffnet-die-Gitter%2C1551708083746%2Cjustizvollzugsbeamter-freiburg-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/freiburg/Tjorben-Kikisch-oeffnet-die-Gitter%2C1551708083746%2Cjustizvollzugsbeamter-freiburg-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/freiburg/Tjorben-Kikisch-oeffnet-die-Gitter%2C1551708083746%2Cjustizvollzugsbeamter-freiburg-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/freiburg/Tjorben-Kikisch-oeffnet-die-Gitter,1551708083746,justizvollzugsbeamter-freiburg-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Tjorben Kikisch öffnet die Gitter (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/freiburg/Tjorben-Kikisch-oeffnet-die-Gitter%2C1551708083746%2Cjustizvollzugsbeamter-freiburg-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/freiburg/Tjorben-Kikisch-oeffnet-die-Gitter%2C1551708083746%2Cjustizvollzugsbeamter-freiburg-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/freiburg/Tjorben-Kikisch-oeffnet-die-Gitter%2C1551708083746%2Cjustizvollzugsbeamter-freiburg-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/freiburg/Tjorben-Kikisch-oeffnet-die-Gitter%2C1551708083746%2Cjustizvollzugsbeamter-freiburg-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/freiburg/Tjorben-Kikisch-oeffnet-die-Gitter%2C1551708083746%2Cjustizvollzugsbeamter-freiburg-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/freiburg/Tjorben-Kikisch-oeffnet-die-Gitter,1551708083746,justizvollzugsbeamter-freiburg-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Tjorben Kikisch öffnet die Gitter (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/freiburg/Freiburg-Ein-Tag-im-Gefaengnis-mit-einem-Justizvollzugsbeamten,justizvollzugsbeamter-freiburg-102.html" data-clickzone="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Ein_Tag_im_Gefängnis_mit_einem_Justizvollzugsbeamten','customObject':{'11':'20190304150124','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_justizvollzugsbeamter-freiburg-102','2':'seite','3':'Ein_Tag_im_Gefängnis_mit_einem_Justizvollzugsbeamten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Ein_Tag_im_Gefängnis_mit_einem_Justizvollzugsbeamten','customObject':{'11':'20190304150124','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_justizvollzugsbeamter-freiburg-102','2':'seite','3':'Ein_Tag_im_Gefängnis_mit_einem_Justizvollzugsbeamten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Freiburg</span>
<span itemprop="headline">Ein Tag im Gefängnis mit einem Justizvollzugsbeamten!</span>
</a>
</h2>
</header>
<a href="/freiburg/Freiburg-Ein-Tag-im-Gefaengnis-mit-einem-Justizvollzugsbeamten,justizvollzugsbeamter-freiburg-102.html" data-clickzone="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Ein_Tag_im_Gefängnis_mit_einem_Justizvollzugsbeamten','customObject':{'11':'20190304150124','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_justizvollzugsbeamter-freiburg-102','2':'seite','3':'Ein_Tag_im_Gefängnis_mit_einem_Justizvollzugsbeamten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Ein_Tag_im_Gefängnis_mit_einem_Justizvollzugsbeamten','customObject':{'11':'20190304150124','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_justizvollzugsbeamter-freiburg-102','2':'seite','3':'Ein_Tag_im_Gefängnis_mit_einem_Justizvollzugsbeamten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Lebendkontrolle, Gefangenentransport, Zellendurchsuchung: Wo andere eingesperrt sind, geht Tjorben Kikisch täglich zur Arbeit. Ein einzigartiger Job hinter Stacheldraht und Mauern.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
</main>
</div>
<aside id="DASDING" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<link itemprop="logo" href="https://www.dasding.de/assets/images/dasding/logo_dasding_1024x60.jpg">
<link itemprop="url" href="https://www.dasding.de">
<meta itemprop="email" content="dasding@dasding.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/DASDING">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<ul class="pull-left">
<li class="nav-organisation" role="presentation" tabindex="-1">
<a href="http://www.swr.de" role="menuitem" rel="external">
<span class="icon-organisation" aria-hidden="true" addons="clickzone(type=navigation)"></span>
<span class="sr-only" itemprop="name"> swr </span></a>
</li>
<li class="nav-division">
<a href="https://www.dasding.de" role="menuitem">dasding</a>
</li>
</ul>
<ul class="pull-right">
<li class="nav-privacy" tabindex="-1" role="presentation" id="artikel-datenschutz-100">
<a href="/08-dasding/Datenschutz,artikel-datenschutz-100.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Datenschutz','customObject':{'11':'20170804113534','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-datenschutz-100','2':'Artikel','3':'Datenschutz','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Datenschutz</span>
</a>
</li>
<li class="nav-imprint" tabindex="-1" role="presentation" id="artikel-impressum-artikel-100">
<a href="/impressum/Impressum,artikel-impressum-artikel-100.html" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20170726153029','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-impressum-artikel-100','2':'Artikel','3':'Impressum','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Impressum</span>
</a>
</li>
<li class="nav-contact" tabindex="-1" role="presentation" id="artikel-kontakt-102">
<a href="/08-dasding/Kontakt,artikel-kontakt-102.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Kontakt_-_Schreib_uns_eine_Message','customObject':{'11':'20170726155553','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-kontakt-102','2':'Artikel','3':'Kontakt_-_Schreib_uns_eine_Message','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Kontakt</span>
</a>
</li>
<li class="nav-imgrights" role="presentation" tabindex="-1">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
</nav>
</div>
</footer>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'DASDING.de';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Konstanz_hat_als_erste_deutsche_Stadt_den_Klimanotstand_ausgerufen_',
level2: 17
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter2: 'Freiburg',
chapter1: 'vor Ort',
update: '20190503084257',
pageId: 'SWR3288294250'
})
tag.customVars.set({
site: {
11: '20190503083856',
12: 'DASDING',
1: 'DESWR/BADN0_WEB_dasding_klimanotstand-konstanz-100',
2: 'Artikel',
3: 'Konstanz_hat_als_erste_deutsche_Stadt_den_Klimanotstand_ausgerufen_',
5: 'DASDING.de',
6: 'Nein',
7: 'Nein',
8: 17
}
})
tag.dispatch()
}
};
}
</script>
<script src="/polyfill/v2/polyfill.min.js?rum=0&amp;features=HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry&amp;flags=gated&amp;callback=swrPolyfilled&amp;unknown=polyfill" defer="defer"></script>
<script src="/assets/js/lazyload.min.js?1556806044000" defer="defer"></script>
<script src="/assets/js/atInternet-5.13.2/smarttag.min.js?1556806044000" defer="defer"></script>
<script src="/assets/ardplayer/4.1.1/ardplayer.min.js?1556806044000" defer="defer"></script>
<script src="/assets/js/common.min.js?1556806044000" defer="defer"></script>
<script src="/assets/js/dasding.min.js?1556806044000" defer="defer"></script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
</body>
</html>