<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Yalany aus Freiburg tanzt sich zur Hauptrolle im Kinofilm &#034;Into the beat&#034; | vor Ort | DASDING</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta property="fb:pages" content="276079296124462">
<meta property="fb:page_id" content="276079296124462">
<meta name="msapplication-TileColor" content="#603cba">
<meta name="msapplication-TileImage" content="/assets/dasding/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/dasding/browserconfig.xml">
<meta name="apple-mobile-web-app-title" content="DASDING">
<meta name="application-name" content="DASDING">
<meta name="theme-color" content="#ffffff">
<meta property="fb:app_id" content="118061968217887">
<meta property="article:publisher" content="https://www.facebook.com/dasding">
<meta name="google-site-verification" content="8mnzr1_BwQDEya8bouHWvdDZcyIxjbHCYRSseEH07Bc">
<meta property="og:site_name" content="dasding.de">
<meta name="twitter:creator" content="@dasding">
<meta name="twitter:site" content="@dasding">
<meta name="author" content="DASDING (dasding@dasding.de)">
<meta property="author" content="DASDING (dasding@dasding.de)">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=825641823">
<meta name="copyright" content="DASDING/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="DASDING">
<meta property="publisher" content="DASDING">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-57x57.png" sizes="57x57" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-60x60.png" sizes="60x60" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-72x72.png" sizes="72x72" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-76x76.png" sizes="76x76" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-114x114.png" sizes="114x114" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-120x120.png" sizes="120x120" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/dasding/manifest.json" type="application/json">
<link rel="mask-icon" href="/assets/dasding/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/dasding/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2020-07-13T11:57:34+02:00">
<meta name="date" content="2020-07-13T15:00:00+02:00">
<meta name="description" content="Yalany tanzt aus Leidenschaft. So hat er im Kinofilm &amp;quot;Into the beat&amp;quot; die Hautrolle ergattert.">
<meta property="og:title" content="Yalany aus Freiburg tanzt sich zur Hauptrolle im Kinofilm &quot;Into the beat&quot;">
<meta property="og:description" content="Yalany tanzt aus Leidenschaft. So hat er  im Kinofilm &amp;quot;Into the beat&amp;quot; die Hautrolle ergattert. ">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.dasding.de/freiburg/1594644351207,yalany-tanzt-auf-der-kinoleinwand-100~_logo-dasding@2dlogo@2d100_v-16x9@2dL_-03ba1afa298fe0a9a4c4800369f830a79d292688.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.dasding.de/freiburg/yalany-tanzt-auf-der-kinoleinwand-104.html">
<meta name="twitter:description" content="Yalany tanzt aus Leidenschaft. So hat er  im Kinofilm &amp;quot;Into the beat&amp;quot; die Hautrolle ergattert. ">
<meta name="twitter:title" content="Yalany aus Freiburg tanzt sich zur Hauptrolle im Kinofilm &quot;Into the beat&quot;">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="Ausbildung &amp; Beruf,Job &amp; Karriere,DASDING vor Ort,Freiburg,Unterhaltung,Filme">
<meta name="image_src" content="https://www.dasding.de/freiburg/1594644351207,yalany-tanzt-auf-der-kinoleinwand-100~_logo-dasding@2dlogo@2d100_v-16x9@2dL_-03ba1afa298fe0a9a4c4800369f830a79d292688.jpg">
<meta name="image_alt" content="Yalany Marschner und seine Crew, die True_Knights im Ballhaus ">
<meta name="image_copyright" content="DASDING, DASDING">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="itemtypeId" content="article">
<meta name="topline" content="vor Ort">
<meta name="rubric" content="dasding">
<link rel="canonical" href="https://www.dasding.de/freiburg/yalany-tanzt-auf-der-kinoleinwand-104.html"/>
<link rel="alternate" type="application/atom+xml" title="Seite als Atom-Feed" href="https://www.dasding.de/~atom/freiburg/yalany-tanzt-auf-der-kinoleinwand-104.xml" media="all" />
<link rel="alternate" type="application/rss+xml" title="Seite als RSS-Feed" href="https://www.dasding.de/~rss/freiburg/yalany-tanzt-auf-der-kinoleinwand-104.xml" media="all" />
<link rel="preconnect" href="https://cdn-static.lab.swr.de"/>
<link rel="preconnect" href="https://static.chartbeat.net"/>
<link rel="preconnect" href="https://ping.chartbeat.net"/>
<link rel="preconnect" href="https://de.ioam.de"/>
<link rel="preconnect" href="https://script.ioam.de"/>
<link rel="preconnect" href="https://logs1241.xiti.com"/>
<style rel="stylesheet" type="text/css">
.teaser-asterix footer,.teaser-asterix mark,.teaser-asterus .lead,.teaser-asterus footer,.teaser-asterus mark,.teaser-idefix .hgroup,.teaser-idefix .lead,.teaser-idefix footer,.teaser-idefix mark,.teaser-majestix .lead,.teaser-majestix footer,.teaser-majestix mark,.teaser-methusalix mark,.teaser-troubadix .image,.teaser-troubadix footer,.teaser-troubadix mark,.teaser-troubadus .image,.teaser-troubadus .lead,.teaser-troubadus footer,.teaser-troubadus mark{display:none}.teaser-methusalix .topline{display:none!important}.teaser-crew .lead,.teaser-crew footer,.teaser-crew mark,.teaser-methusalix .image,.teaser-methusalix .lead,.teaser-methusalix footer,.teaser-obelix footer,.teaser-obelix mark{display:none}
</style>
<style rel="stylesheet" type="text/css">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</style>
<link rel="preload" type="text/javascript" as="script" href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=Array.prototype.forEach,Array.prototype.includes,CustomEvent,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/lazyload.min.js?38187343ea7e03435f675a4ce291c6c7">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/atInternet-5.17.1/smarttag.min.js?058911f9b2c81310639478a4a66c0fe9">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/common.min.js?dc1b9def86613b4b481a64bc5cbc9355">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/dasding-vendor.min.js?ca24bd3468266d0fdd31813316775f50">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/dasding.min.js?8b11436a965234b0882de4371c0ea12b">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/dasding-push.min.js?05524424497092fa6379191082b989e2">
<link rel="preload" as="style" type="text/css" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" href="/assets/css/dasding-lazy.min.css?986b8483f4f11812e374907bff365db7">
<!-- Chartbeat -->
<script>
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'dasding.de';
_sf_async_config.topStorageDomain = 'dasding.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-dasding" data-stationid="dasding">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- Universal Analytics Web Tracking -->
<script>
disableStr = 'ga-disable-UA-27229616-1';
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true
}
</script>
<script>
var domain = "dasding.de";
var api_key = "UA-27229616-1";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),
m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', api_key,{
'legacyCookieDomain': domain,
'cookieDomain': domain,
'allowAnchor': true
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview')
</script>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<div class="header">
<div class="header-main-navi navbar">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
</button>
<a href="/index.html" class="navbar-brand"></a>
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav">
<ul id="nav-main" class="nav navbar-nav" role="presentation">
<li class="search menu-search">
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="indexseite-100">
<a href="/index.html" data-clickzone="{'name':'DASDING','customObject':{'11':'20170714151650','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_indexseite-100','2':'Übersichtsseite','3':'DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Home</span>
</a>
</li>
<li class="rubrik-home" tabindex="-1" role="presentation" id="dasding-livestream-108">
<a href="/radio-hoeren/index.html" data-clickzone="{'chapter2':'Sendungen','chapter1':'Home','name':'DASDING_Livestream_und_Webradio','customObject':{'11':'20180606133335','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasding-livestream-108','2':'seite','3':'DASDING_Livestream_und_Webradio','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Radio hören</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="playlistsuche-100">
<a href="/03-playlistsuche/index.html" data-clickzone="{'chapter2':'Playlist','chapter1':'Musik entdecken','name':'DASDING_Playlist_Was_lief_wann','customObject':{'11':'20170731121204','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_playlistsuche-100','2':'Artikel','3':'DASDING_Playlist_Was_lief_wann','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Playlistsuche</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="uebersichtsseite-podcasts-dasding-100">
<a href="/podcasts/index.html" data-clickzone="{'chapter1':'Podcasts','name':'Deine_Podcasts_bei_DASDING','customObject':{'11':'20200528105638','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_uebersichtsseite-podcasts-dasding-100','2':'Übersichtsseite','3':'Deine_Podcasts_bei_DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Podcasts</span>
</a>
</li>
<li class="rubrik-musik" tabindex="-1" role="presentation" id="musik-index-100">
<a href="/musik/index.html" data-clickzone="{'chapter1':'Musik entdecken','name':'Neue_Musik_entdecken','customObject':{'11':'20170707103341','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_musik-index-100','2':'Übersichtsseite','3':'Neue_Musik_entdecken','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Musik entdecken</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="newsindex-106">
<a href="/news/index.html" data-clickzone="{'chapter1':'News','name':'Nachrichten','customObject':{'11':'20170707103412','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_newsindex-106','2':'Übersichtsseite','3':'Nachrichten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Dein Update</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="vor-ort-startseite-100">
<a href="/06-vor-ort/index.html" data-clickzone="{'chapter1':'vor Ort','name':'Vor_Ort','customObject':{'11':'20170707103403','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_vor-ort-startseite-100','2':'Übersichtsseite','3':'Vor_Ort','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">vor Ort</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="events-index-100">
<a href="/events/index.html" data-clickzone="{'chapter1':'Events','name':'Events','customObject':{'11':'20170707103355','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_events-index-100','2':'Übersichtsseite','3':'Events','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Events</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="dasdingindex-102">
<a href="/08-dasding/index.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Infos__Jobs','customObject':{'11':'20170714112924','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasdingindex-102','2':'Übersichtsseite','3':'Infos__Jobs','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Infos und Jobs</span>
</a>
</li>
<li class="social-media">
<div class="social-navi" data-crawler="ignore">
<ul>
<li class="whatsapp">
<a href="https://wa.me/491721010951" target="_blank" rel="nofollow external">
<span class="sr-only">whatsapp</span>
</a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/dasding" target="_blank" rel="nofollow external">
<span class="sr-only">instagram</span>
</a>
</li>
<li class="snapchat">
<a href="https://www.snapchat.com/add/dasding.de" target="_blank" rel="nofollow external">
<span class="sr-only">snapchat</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/DASDING" target="_blank" rel="nofollow external">
<span class="sr-only">youtube</span>
</a>
</li>
<li class="spotify">
<a href="https://open.spotify.com/user/swr-dasding" target="_blank" rel="nofollow external">
<span class="sr-only">spotify</span>
</a>
</li>
<li class="tiktok">
<a href=" https://vm.tiktok.com/uWvBnV/" target="_blank" rel="nofollow external">
<span class="sr-only">tiktok</span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<div class="tagleiste-wrapper" data-crawler="ignore">
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/dasding-suche-104.html?keyword=Freiburg" class="tagleiste-element">Freiburg</a>
</li>
<li>
<a href="/dasding-suche-104.html?keyword=DASDING+vor+Ort" class="tagleiste-element">DASDING vor Ort</a>
</li>
<li>
<a href="/dasding-suche-104.html?keyword=Filme" class="tagleiste-element">Filme</a>
</li>
<li>
<a href="/dasding-suche-104.html?keyword=Job+%26+Karriere" class="tagleiste-element">Job &amp; Karriere</a>
</li>
</ul>
</div>
<article class="detail rubrik-dasding" id="article" itemscope itemtype="http://schema.org/Article">
<!-- RSPEAK_START -->


<meta itemprop="mainEntityOfPage" content="https://www.dasding.de/freiburg/yalany-tanzt-auf-der-kinoleinwand-104.html">
<meta itemprop="description" content="Yalany tanzt aus Leidenschaft. So hat er  im Kinofilm &quot;Into the beat&quot; die Hautrolle ergattert. ">
<span itemprop="image" itemid="yalany-tanzt-auf-der-kinoleinwand-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/freiburg/1594644351207,yalany-tanzt-auf-der-kinoleinwand-100~_logo-dasding@2dlogo@2d100_v-7x2@2dL_-e6dc696c5b0940230fbf0dcb2f8465d1c0c7725d.jpg">
<meta itemprop="width" content="1407">
<meta itemprop="height" content="402">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING,DASDING">
</span>
<meta itemprop="description" content="Yalany Marschner und seine Crew, die True_Knights im Ballhaus ">
</span>
<meta itemprop="datePublished" content="2020-07-13T15:00:00+02:00">
<meta itemprop="dateModified" content="2020-07-13T11:57:34+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/dasding/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Anita Westrup">
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.dasding.de/freiburg/yalany-tanzt-auf-der-kinoleinwand-104.html",
"mainEntityOfPage": "https://www.dasding.de/freiburg/yalany-tanzt-auf-der-kinoleinwand-104.html",
"description": "Yalany tanzt aus Leidenschaft. So hat er  im Kinofilm \"Into the beat\" die Hautrolle ergattert. ",
"dateModified": "2020-07-13T11:57:34+02:00",
"datePublished": "2020-07-13T15:00:00+02:00",
"headline": "Yalany aus Freiburg tanzt sich zur Hauptrolle im Kinofilm \"Into the beat\"",
"publisher": {
"@type": "Organization",
"name": "DASDING",
"logo": {
"@type": "ImageObject",
"url": "/assets/dasding/favicon.ico",
"width": "48",
"height": "48"
}
},
"author": {
"@type": "Person",
"name": "Anita Westrup"
},
"image": {
"@type": "ImageObject",
"@id": "https://www.dasding.de/freiburg/1594644351207,yalany-tanzt-auf-der-kinoleinwand-100~_logo-dasding@2dlogo@2d100_v-16x9@2dXL_-6f98d90187a4197edb920af2094c86e92abec1fc.jpg",
"url": "https://www.dasding.de/freiburg/1594644351207,yalany-tanzt-auf-der-kinoleinwand-100~_logo-dasding@2dlogo@2d100_v-16x9@2dXL_-6f98d90187a4197edb920af2094c86e92abec1fc.jpg",
"width": "320",
"height": "180"
}
}
</script>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<h1 class="hgroup">
<span class="topline">
<strong>vor Ort</strong> vor Ort
</span>
<span itemprop="headline">Yalany aus Freiburg tanzt sich zur Hauptrolle im Kinofilm "Into the beat"</span>
</h1>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description all">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-07-13T11:57:34">
<span class="date">13.7.2020</span
><span class="time">, 11:57 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/artikel-anita-100.html">
Anita Westrup
</a>
<meta itemprop="name" content="Anita Westrup">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/artikel-anita-100.html">
<img data-src="/crew/1580225454599,anita-westrup-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1580225454599%2Canita-westrup-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1580225454599%2Canita-westrup-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width:720px) 60px, 50px" class="rs_skip_always" data-copyright="Foto: SWR, DASDING" alt="Anita  (Foto: SWR, DASDING)" title="Foto: SWR, DASDING" data-spy="lazyload"/>
<noscript>
<img src="/crew/1580225454599,anita-westrup-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1580225454599%2Canita-westrup-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1580225454599%2Canita-westrup-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width:720px) 60px, 50px" class="rs_skip_always" data-copyright="Foto: SWR, DASDING" alt="Anita  (Foto: SWR, DASDING)" title="Foto: SWR, DASDING"/>
</noscript>
</a>
<meta itemprop="name" content="Anita Westrup">
</dd>
</dt>
</dl>
</div>
</div>
<div class="container detail-body">
<aside class="sharing rs_skip_always" data-crawler="ignore">
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="https://api.whatsapp.com/send?text=https://www.dasding.de/freiburg/yalany-tanzt-auf-der-kinoleinwand-104.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dasding.de/freiburg/yalany-tanzt-auf-der-kinoleinwand-104.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.dasding.de/freiburg/yalany-tanzt-auf-der-kinoleinwand-104.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
</ul>
</aside>
<p class="lead">Yalany tanzt aus Leidenschaft. So hat er im Kinofilm "Into the beat" die Hauptrolle ergattert - und das ohne Schauspielausbildung. Im IGTV-Video erfahrt ihr, wie er so weit gekommen ist.</p>
<div class="bodytext" itemprop="articleBody">
<p>Yalany ist 21 Jahre alt, aus Freiburg und ein ganz normaler Maschinenbau-Student. Eigentlich. Denn: Yalany tanzt für sein Leben gern. Und das so gut, dass er es jetzt auf die Kinoleinwand geschafft hat. Mit elf Jahren fing er an Hip Hop zu tanzen, zehn Jahre später spielt er die Hauptrolle im Kinofilm "Into the beat". </p>
<div class="embed embed-instagram" data-spy="embed" data-embed-type="instagram-post" data-embed-cookie="instagram"
data-url="https://www.instagram.com/p/CCd3IcmKhEV/" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<blockquote>
<p class="zitat-text">Tanzen ist sein Leben: Yalany (@yalany.ma) aus Freiburg hat die Hauptrolle im Kinofilm "Into the beat" ergattert - ohne Schauspielausbildung. Eigentlich studiert der 21-Jährige Maschinenbau in Karlsruhe, doch ab Donnerstag (16.07.) danct er über die Kinoleinwand. Wir haben ihn und seine Crew, die @true_knights, im Ballhaus getroffen.
.
.
.
#unserfreiburg #dasdingfreiburg #freiburg #freiburgimbreisgau #whatthefreiburg #freiburgram #wirliebenfreiburg #dasding #vorort #intothebeat #hiphop #tanzliebe #trueknights #ballhaus #kinofilm #schauspiel #maschinenbau #tanzfilm @intothebeatfilm #streetdance</p>
<footer><cite>
<a href="https://www.instagram.com/p/CCd3IcmKhEV/" target="_blank" rel="nofollow external">
unserfreiburg,
Instagram
, 10.7.2020, 17:32 Uhr
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<h2>Yalanys Weg auf die Leinwand</h2>
<p>In einer Freiburger Tanzschule fing alles an: Yalany entdeckt sein Fable fürs Tanzen, hauptsächlich für Hip Hop. Mit seiner Dance-Crew "True Knights" tanzt Yalany regelmäßig bei Shows und Auftritten. Nachdem er im Theater gespielt, bei Musicals getanzt, und bei TV-Produktionen, wie "Masters of Dance", mitgewirkt hat, bewirbt sich Yalany beim Kinofilm "Into the beat" und ergattert direkt die Hauptrolle. Für das Projekt zog er für fünf Monate nach Berlin. Die Hauptdarsteller mussten für den Film nämlich ein monatelanges, aufwändiges Tanz- und Choreografie-Training absolvieren. „Es war ein langer Weg. Am Set vergisst man, was man bis dahin hinter sich hat. Drei Monate Vorbereitung, Tanztraining, Schauspielcoaching, jeden Tag, dann ins Bett fallen. Vor Beginn der Dreharbeiten dachte ich, alles cool, weil ich schon relativ viel Theaterschauspiel-Erfahrung habe. Aber dann habe ich mich gefühlt wie ein blutiger Anfänger. Filmschauspiel ist etwas ganz anderes“, erzählt Yalany. Ab dem 16. Juli soll der deutsche Tanzfilm dann in den Kinos zu sehen sein.</p>
<h2>Worum geht es in "Into the beat"? </h2>
<p>In dem Kinofilm ist er als Hip-Hop-Tänzer Marlon zu sehen, der Ballerina Katya (Alexandra Pfeifer) für Streetdance begeistert. Sie verliebt sich aber nicht nur in den wilden, freien Move, der ihr Leben auf den Kopf stellt, sondern auch in Marlon. Doch Katyas Vater, ein Ballett-Star, will, dass sie zum klassischen Tanz zurückkehrt.</p>
<h2>Yalanys Doppelleben</h2>
<p>Schon als Junge haben Yalany Computer und Technik begeistert. So kam er dazu, Maschinenbau in Karlsruhe zu studieren, mittlerweile ist er im vierten Fachsemester. Wenn er nicht schauspielert oder tanzt, studiert er also. Freiburg spielt für ihn aber trotzdem immer eine besondere Rolle.</p>
<div class="zitat-box">
<blockquote>
<p class="zitat-text">Freiburg wird für mich immer zuhause bleiben. Hier wohnt meine Familie, meine Tanzfamilie und hier leben meine ältesten Freunde. </p>
</blockquote>
</div>
</div>
</div>
<div class="container">
<footer class="rs_skip_always">
<div class="meta meta-bottom">
<dl class="meta-description all">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-07-13T11:57:34">
<span class="date">13.7.2020</span
><span class="time">, 11:57 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/artikel-anita-100.html">
Anita Westrup
</a>
<meta itemprop="name" content="Anita Westrup">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/artikel-anita-100.html">
<img data-src="/crew/1580225454599,anita-westrup-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1580225454599%2Canita-westrup-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1580225454599%2Canita-westrup-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width:720px) 60px, 50px" class="rs_skip_always" data-copyright="Foto: SWR, DASDING" alt="Anita  (Foto: SWR, DASDING)" title="Foto: SWR, DASDING" data-spy="lazyload"/>
<noscript>
<img src="/crew/1580225454599,anita-westrup-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1580225454599%2Canita-westrup-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1580225454599%2Canita-westrup-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width:720px) 60px, 50px" class="rs_skip_always" data-copyright="Foto: SWR, DASDING" alt="Anita  (Foto: SWR, DASDING)" title="Foto: SWR, DASDING"/>
</noscript>
</a>
<meta itemprop="name" content="Anita Westrup">
</dd>
</dt>
</dl>
</div>
</footer>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="17" data-chapter2="Freiburg" data-chapter1="vor Ort" data-update="20200713150000" data-pageId="SWR3102838109" data-name="Yalany_aus_Freiburg_tanzt_sich_zur_Hauptrolle_im_Kinofilm_Into_the_beat" data-x12="DASDING" data-x1="DESWR/BADN0_WEB_dasding_yalany-tanzt-auf-der-kinoleinwand-104" data-x11="20200713150000" data-x2="Artikel" data-x3="Yalany_aus_Freiburg_tanzt_sich_zur_Hauptrolle_im_Kinofilm_Into_the_beat" data-x5="DASDING.de" data-x6="Nein" data-level2="17" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="06-vor-ort,freiburg"></script>
<div class="container">
<div class="row">
<h2>🔝 Meistgelesen</h2>
<div class="col-sm-12"
>
<ol class="list-group list-group-headlines list-group-columned">
<li class="list-group-item">
<article id="article-loredana-boycottloredana-was-steckt-hinter-dem-hashtag-100" class="rs_skip_always teaser media-article teaser-troubadus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2648288856]","url":"[https://www.dasding.de/update/loredana-boycottloredana-was-steckt-hinter-dem-hashtag-100.html]","creation":"[boycottloredana__Was_steckt_hinter_dem_Hashtag_]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"boycottloredana__Was_steckt_hinter_dem_Hashtag_","customObject":{"11":"20200714155446","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_loredana-boycottloredana-was-steckt-hinter-dem-hashtag-100","2":"Artikel","3":"boycottloredana__Was_steckt_hinter_dem_Hashtag_","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/loredana-boycottloredana-was-steckt-hinter-dem-hashtag-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/update/loredana-boycottloredana-was-steckt-hinter-dem-hashtag-100.html" class="teasertracking clickzone">
<span class="topline">Social Media</span>
<span itemprop="headline">#boycottloredana – Was steckt hinter dem Hashtag? </span>
</a>
</h2>
</header>
<a href="/update/loredana-boycottloredana-was-steckt-hinter-dem-hashtag-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Loredana bekommt gerade richtig viel Hate. Auf Twitter trendet der Hashtag #boycottloredana und auf YouTube unter ihrem neuen Song „Geh dein Weg“ zusammen mit KC Rebell und Summer Cem hagelt es Beleidigungen. 
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-onlyfans-was-ist-das-wie-funktioniert-das-wer-hat-onlyfans-100" class="rs_skip_always teaser media-article teaser-troubadus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1977831397]","url":"[https://www.dasding.de/update/onlyfans-was-ist-das-wie-funktioniert-das-wer-hat-onlyfans-100.html]","creation":"[OnlyFans_Neues_Patreon_oder_Pornowebseite]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"OnlyFans_Neues_Patreon_oder_Pornowebseite","customObject":{"11":"20200703173925","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_onlyfans-was-ist-das-wie-funktioniert-das-wer-hat-onlyfans-100","2":"Artikel","3":"OnlyFans_Neues_Patreon_oder_Pornowebseite","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/onlyfans-was-ist-das-wie-funktioniert-das-wer-hat-onlyfans-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/update/onlyfans-was-ist-das-wie-funktioniert-das-wer-hat-onlyfans-100.html" class="teasertracking clickzone">
<span class="topline">Online-Plattform</span>
<span itemprop="headline">OnlyFans: Neues Patreon oder Pornowebseite?</span>
</a>
</h2>
</header>
<a href="/update/onlyfans-was-ist-das-wie-funktioniert-das-wer-hat-onlyfans-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Spätestens seitdem YouTuberin Kelly MissesVlog ein OnlyFans-Account Experiment gemacht hat, fragen sich viele: Was ist OnlyFans? Wir haben uns die Plattform angeguckt und mit einem Menschen geredet, der damit Geld verdient.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-fakten-samra-2020-100" class="rs_skip_always teaser media-article teaser-troubadus rubrik-musik" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3851204574]","url":"[https://www.dasding.de/musik/fakten-samra-2020-100.html]","creation":"[Fünf_Fakten_über_Samra_die_du_noch_nicht_wusstest]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Musik entdecken","name":"Fünf_Fakten_über_Samra_die_du_noch_nicht_wusstest","customObject":{"11":"20200713152557","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_fakten-samra-2020-100","2":"Artikel","3":"Fünf_Fakten_über_Samra_die_du_noch_nicht_wusstest","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/musik/fakten-samra-2020-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/musik/fakten-samra-2020-100.html" class="teasertracking clickzone">
<span class="topline">Rapnews</span>
<span itemprop="headline">Fünf Fakten über Samra, die du noch nicht wusstest</span>
</a>
</h2>
</header>
<a href="/musik/fakten-samra-2020-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Samra zählt zu den erfolgreichsten Rappern des Landes. Dadurch, dass er aber noch gar nicht so lange dabei ist und selten Interviews gibt, ist relativ wenig über ihn bekannt. Darum: Fünf Fakten über ihn, die du (wahrscheinlich) noch nicht wusstest.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
<li class="list-group-item">
<article id="imagegallery-swr-dasding-podcast-2020-114" class="rs_skip_always teaser media-imagegallery teaser-troubadus rubrik-swrglobal" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3477393586]","url":"[https://www.swr.de/unternehmen/kommunikation/pressemeldungen/swr-dasding-podcast-2020-114.html]","creation":"[Video-Podcast_mit_Phil_Laude_und_Pesh_bei_DASDING]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Pressemeldungen","chapter1":"Kommunikation","name":"Video-Podcast_mit_Phil_Laude_und_Pesh_bei_DASDING","customObject":{"11":"20200330113147","12":"Unternehmen","1":"DESWR/BADN0_WEB_dasding_swr-dasding-podcast-2020-114","2":"Artikel","3":"Video-Podcast_mit_Phil_Laude_und_Pesh_bei_DASDING","5":"DASDING.de","6":"Nein","7":"Nein","8":"56"},"level2":"56"}</script>
<header>
<div class="image">
<a href="https://www.swr.de/unternehmen/kommunikation/pressemeldungen/swr-dasding-podcast-2020-114.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="https://www.swr.de/unternehmen/kommunikation/pressemeldungen/swr-dasding-podcast-2020-114.html" class="teasertracking clickzone">
<span class="topline">Traumjob Youtuber?</span>
<span itemprop="headline">(Video-)Podcast mit Phil Laude und Pesh bei DASDING</span>
</a>
</h2>
</header>
<a href="https://www.swr.de/unternehmen/kommunikation/pressemeldungen/swr-dasding-podcast-2020-114.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p><strong>Der neue Video-Podcast „Mahlzeit! Mit Phil Laude und Pesh“ bei DASDING, der jungen Welle des SWR. „Mahlzeit!” gibt einen Blick hinter die Kulissen des Drehalltags der Youtube-Stars</strong>
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
</ol>
</div>
</div>
</div>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Noch was aus Freiburg...</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-ortenauer-rapper-cossu-song-fuer-george-floyd-usa-100-102" class="rs_skip_always teaser media-video teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2838998354]","url":"[https://www.dasding.de/freiburg/ortenauer-rapper-cossu-song-fuer-george-floyd-usa-100-102.html]","creation":"[Cossu_aus_dem_Kinzigtal_setzt_mit_Rapmusik_ein_Zeichen_gegen_Rassismus]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Freiburg","chapter1":"vor Ort","name":"Cossu_aus_dem_Kinzigtal_setzt_mit_Rapmusik_ein_Zeichen_gegen_Rassismus","customObject":{"11":"20200706152021","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_ortenauer-rapper-cossu-song-fuer-george-floyd-usa-100-102","2":"seite","3":"Cossu_aus_dem_Kinzigtal_setzt_mit_Rapmusik_ein_Zeichen_gegen_Rassismus","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/freiburg/ortenauer-rapper-cossu-song-fuer-george-floyd-usa-100-102.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/freiburg/1594041620499%2Cortenauer-rapper-cossu-song-fuer-george-floyd-usa-100-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/freiburg/1594041620499%2Cortenauer-rapper-cossu-song-fuer-george-floyd-usa-100-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/freiburg/1594041620499%2Cortenauer-rapper-cossu-song-fuer-george-floyd-usa-100-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/freiburg/1594041620499%2Cortenauer-rapper-cossu-song-fuer-george-floyd-usa-100-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/freiburg/1594041620499,ortenauer-rapper-cossu-song-fuer-george-floyd-usa-100-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Cossu" alt="Rapper Cossu vor einem dunklen Hintergrund mit Mikrofon (Foto: Cossu)" title="Foto: Cossu" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/freiburg/1594041620499%2Cortenauer-rapper-cossu-song-fuer-george-floyd-usa-100-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/freiburg/1594041620499%2Cortenauer-rapper-cossu-song-fuer-george-floyd-usa-100-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/freiburg/1594041620499%2Cortenauer-rapper-cossu-song-fuer-george-floyd-usa-100-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/freiburg/1594041620499%2Cortenauer-rapper-cossu-song-fuer-george-floyd-usa-100-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/freiburg/1594041620499,ortenauer-rapper-cossu-song-fuer-george-floyd-usa-100-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Cossu" alt="Rapper Cossu vor einem dunklen Hintergrund mit Mikrofon (Foto: Cossu)" title="Foto: Cossu"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/freiburg/ortenauer-rapper-cossu-song-fuer-george-floyd-usa-100-102.html" class="teasertracking clickzone">
<span class="topline">vor Ort</span>
<span itemprop="headline">Cossu aus dem Kinzigtal setzt mit Rapmusik ein Zeichen gegen Rassismus</span>
</a>
</h2>
</header>
<a href="/freiburg/ortenauer-rapper-cossu-song-fuer-george-floyd-usa-100-102.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Hilflos gefesselt, das Gesicht in den Asphalt gedrückt, brutale Tritte - der Tod von George Floyd durch rassistische Polizeigewalt bestürzt Rapper Cossu.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-zwei-junge-amerikanerinnen-berichten-wie-sie-die-proteste-in-den-usa-hier-erleben-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1439794355]","url":"[https://www.dasding.de/freiburg/zwei-junge-amerikanerinnen-berichten-wie-sie-die-proteste-in-den-usa-hier-erleben-100.html]","creation":"[Freiburg_So_erleben_zwei_Amerikanerinnen_die_Proteste_um_rassistische_Polizeigewalt_]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Freiburg","chapter1":"vor Ort","name":"Freiburg_So_erleben_zwei_Amerikanerinnen_die_Proteste_um_rassistische_Polizeigewalt_","customObject":{"11":"20200617174430","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_zwei-junge-amerikanerinnen-berichten-wie-sie-die-proteste-in-den-usa-hier-erleben-100","2":"seite","3":"Freiburg_So_erleben_zwei_Amerikanerinnen_die_Proteste_um_rassistische_Polizeigewalt_","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/freiburg/zwei-junge-amerikanerinnen-berichten-wie-sie-die-proteste-in-den-usa-hier-erleben-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/freiburg/1592408670048%2Cteaserbild-polizeigewalt-usa-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/freiburg/1592408670048%2Cteaserbild-polizeigewalt-usa-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/freiburg/1592408670048%2Cteaserbild-polizeigewalt-usa-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/freiburg/1592408670048%2Cteaserbild-polizeigewalt-usa-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img data-src="/freiburg/1592408670048,teaserbild-polizeigewalt-usa-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING, Reuters News Picture Service - RNPS" alt="Demonstranten in den USA protestieren im Sitzen - vor ihnen stehen Polizisten (Foto: DASDING, Reuters News Picture Service - RNPS)" title="Foto: DASDING, Reuters News Picture Service - RNPS" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/freiburg/1592408670048%2Cteaserbild-polizeigewalt-usa-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/freiburg/1592408670048%2Cteaserbild-polizeigewalt-usa-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/freiburg/1592408670048%2Cteaserbild-polizeigewalt-usa-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/freiburg/1592408670048%2Cteaserbild-polizeigewalt-usa-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img src="/freiburg/1592408670048,teaserbild-polizeigewalt-usa-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING, Reuters News Picture Service - RNPS" alt="Demonstranten in den USA protestieren im Sitzen - vor ihnen stehen Polizisten (Foto: DASDING, Reuters News Picture Service - RNPS)" title="Foto: DASDING, Reuters News Picture Service - RNPS"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/freiburg/zwei-junge-amerikanerinnen-berichten-wie-sie-die-proteste-in-den-usa-hier-erleben-100.html" class="teasertracking clickzone">
<span class="topline">vor Ort</span>
<span itemprop="headline">Freiburg: So erleben zwei Amerikanerinnen die Proteste um rassistische Polizeigewalt </span>
</a>
</h2>
</header>
<a href="/freiburg/zwei-junge-amerikanerinnen-berichten-wie-sie-die-proteste-in-den-usa-hier-erleben-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Nach den Ereignissen um den brutalen Tod von George Floyd: Kyla und Nyla erzählen wie es ihnen geht, was sie aktuell am meisten bewegt und warum sie jetzt lieber in den USA wären.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-video-hauesliche-gewalt-sexuelle-gewalt-coronakrise-102" class="rs_skip_always teaser media-video teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3434340557]","url":"[https://www.dasding.de/freiburg/video-hauesliche-gewalt-sexuelle-gewalt-coronakrise-102.html]","creation":"[Sexuelle_Gewalt_Luisa_aus_Freiburg_will_anderen_Betroffenen_helfen]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Freiburg","chapter1":"vor Ort","name":"Sexuelle_Gewalt_Luisa_aus_Freiburg_will_anderen_Betroffenen_helfen","customObject":{"11":"20200512152800","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_video-hauesliche-gewalt-sexuelle-gewalt-coronakrise-102","2":"seite","3":"Sexuelle_Gewalt_Luisa_aus_Freiburg_will_anderen_Betroffenen_helfen","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/freiburg/video-hauesliche-gewalt-sexuelle-gewalt-coronakrise-102.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/freiburg/events/1589359710024%2Cvideo-hauesliche-gewalt-sexuelle-gewalt-coronakrise-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png 320w,/freiburg/events/1589359710024%2Cvideo-hauesliche-gewalt-sexuelle-gewalt-coronakrise-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.png 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/freiburg/events/1589359710024%2Cvideo-hauesliche-gewalt-sexuelle-gewalt-coronakrise-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png 320w,/freiburg/events/1589359710024%2Cvideo-hauesliche-gewalt-sexuelle-gewalt-coronakrise-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.png 480w" sizes="100vw"/>
<img data-src="/freiburg/events/1589359710024,video-hauesliche-gewalt-sexuelle-gewalt-coronakrise-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png"  class="rs_skip_always" data-copyright="Foto: privat" alt="Luisa hat sexuellen Missbrauch erlebt und will anderen Betroffenen helfen. (Foto: privat)" title="Foto: privat" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/freiburg/events/1589359710024%2Cvideo-hauesliche-gewalt-sexuelle-gewalt-coronakrise-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png 320w,/freiburg/events/1589359710024%2Cvideo-hauesliche-gewalt-sexuelle-gewalt-coronakrise-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.png 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/freiburg/events/1589359710024%2Cvideo-hauesliche-gewalt-sexuelle-gewalt-coronakrise-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png 320w,/freiburg/events/1589359710024%2Cvideo-hauesliche-gewalt-sexuelle-gewalt-coronakrise-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.png 480w" sizes="100vw"/>
<img src="/freiburg/events/1589359710024,video-hauesliche-gewalt-sexuelle-gewalt-coronakrise-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png"  class="rs_skip_always" data-copyright="Foto: privat" alt="Luisa hat sexuellen Missbrauch erlebt und will anderen Betroffenen helfen. (Foto: privat)" title="Foto: privat"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/freiburg/video-hauesliche-gewalt-sexuelle-gewalt-coronakrise-102.html" class="teasertracking clickzone">
<span class="topline">Vor Ort</span>
<span itemprop="headline">Sexuelle Gewalt: Luisa aus Freiburg will anderen Betroffenen helfen</span>
</a>
</h2>
</header>
<a href="/freiburg/video-hauesliche-gewalt-sexuelle-gewalt-coronakrise-102.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>In den eigenen vier Wänden sexuell belästigt, dann allein zurückgelassen mit der Scham und den Problemen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-video-pilot-weinreben-coronakrise-102" class="rs_skip_always teaser media-video teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2159022056]","url":"[https://www.dasding.de/freiburg/video-pilot-weinreben-coronakrise-102.html]","creation":"[Vom_Cockpit_in_den_Weinberg_Pilot_Sascha_aus_Heitersheim_hilft_beim_Rebschnitt]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Freiburg","chapter1":"vor Ort","name":"Vom_Cockpit_in_den_Weinberg_Pilot_Sascha_aus_Heitersheim_hilft_beim_Rebschnitt","customObject":{"11":"20200511165014","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_video-pilot-weinreben-coronakrise-102","2":"seite","3":"Vom_Cockpit_in_den_Weinberg_Pilot_Sascha_aus_Heitersheim_hilft_beim_Rebschnitt","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/freiburg/video-pilot-weinreben-coronakrise-102.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/freiburg/1589208613860%2Cvideo-pilot-weinreben-coronakrise-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/freiburg/1589208613860%2Cvideo-pilot-weinreben-coronakrise-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/freiburg/1589208613860%2Cvideo-pilot-weinreben-coronakrise-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/freiburg/1589208613860%2Cvideo-pilot-weinreben-coronakrise-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img data-src="/freiburg/1589208613860,video-pilot-weinreben-coronakrise-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING, DASDING" alt="Pilot Sascha hilft beim Rebschnitt in Heitersheim -  solange alle Flieger wegen des Corona-Virus am Boden sind.  (Foto: DASDING, DASDING)" title="Foto: DASDING, DASDING" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/freiburg/1589208613860%2Cvideo-pilot-weinreben-coronakrise-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/freiburg/1589208613860%2Cvideo-pilot-weinreben-coronakrise-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/freiburg/1589208613860%2Cvideo-pilot-weinreben-coronakrise-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/freiburg/1589208613860%2Cvideo-pilot-weinreben-coronakrise-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img src="/freiburg/1589208613860,video-pilot-weinreben-coronakrise-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING, DASDING" alt="Pilot Sascha hilft beim Rebschnitt in Heitersheim -  solange alle Flieger wegen des Corona-Virus am Boden sind.  (Foto: DASDING, DASDING)" title="Foto: DASDING, DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/freiburg/video-pilot-weinreben-coronakrise-102.html" class="teasertracking clickzone">
<span class="topline">Vor Ort</span>
<span itemprop="headline">Vom Cockpit in den Weinberg: Pilot Sascha aus Heitersheim hilft beim Rebschnitt</span>
</a>
</h2>
</header>
<a href="/freiburg/video-pilot-weinreben-coronakrise-102.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Pilot Sascha steuert tonnenschwere Flieger nach Los Angeles, Tokio oder San Francisco. Jetzt ist er in Heitersheim gelandet und hilft in der Corona-Krise beim Rebschnitt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-video-1128" class="rs_skip_always teaser media-video teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR922631371]","url":"[https://www.dasding.de/freiburg/video-1128.html]","creation":"[Trotz_Corona_Freiburg_hält_zusammen]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Freiburg","chapter1":"vor Ort","name":"Trotz_Corona_Freiburg_hält_zusammen","customObject":{"11":"20200415111930","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_video-1128","2":"seite","3":"Trotz_Corona_Freiburg_hält_zusammen","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/freiburg/video-1128.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/freiburg/1586942369236%2Cartikel-4312~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/freiburg/1586942369236%2Cartikel-4312~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/freiburg/1586942369236%2Cartikel-4312~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/freiburg/1586942369236%2Cartikel-4312~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/freiburg/1586942369236,artikel-4312~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, DASDING, DASDING" alt="Mara und Linn aus Zarten bei Freiburg gehen ehrenamtlich für ältere Menschen in den Supermarkt (Foto: SWR, DASDING, DASDING)" title="Foto: SWR, DASDING, DASDING" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/freiburg/1586942369236%2Cartikel-4312~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/freiburg/1586942369236%2Cartikel-4312~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/freiburg/1586942369236%2Cartikel-4312~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/freiburg/1586942369236%2Cartikel-4312~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/freiburg/1586942369236,artikel-4312~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, DASDING, DASDING" alt="Mara und Linn aus Zarten bei Freiburg gehen ehrenamtlich für ältere Menschen in den Supermarkt (Foto: SWR, DASDING, DASDING)" title="Foto: SWR, DASDING, DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/freiburg/video-1128.html" class="teasertracking clickzone">
<span class="topline">FREIBURG</span>
<span itemprop="headline">Trotz Corona: Freiburg hält zusammen</span>
</a>
</h2>
</header>
<a href="/freiburg/video-1128.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Das Coronavirus hat krasse Einschränkungen gebracht - auch nach Südbaden. Hier erzählen junge Freiburger*innen, wie  sich ihr Leben seit Mitte März verändert hat.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
<h2>Noch was von DASDING vor Ort...</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-lean-ist-trans-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2762252570]","url":"[https://www.dasding.de/tuebingen/lean-ist-trans-100.html]","creation":"[Lean_aus_Tübingen_erzählt_Was_heißt_es_trans_zu_sein_]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Tübingen","chapter1":"vor Ort","name":"Lean_aus_Tübingen_erzählt_Was_heißt_es_trans_zu_sein_","customObject":{"11":"20200707163719","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_lean-ist-trans-100","2":"seite","3":"Lean_aus_Tübingen_erzählt_Was_heißt_es_trans_zu_sein_","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/tuebingen/lean-ist-trans-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/tuebingen/1594132638753%2Clean-ist-trans-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/tuebingen/1594132638753%2Clean-ist-trans-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/tuebingen/1594132638753%2Clean-ist-trans-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/tuebingen/1594132638753%2Clean-ist-trans-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/tuebingen/1594132638753,lean-ist-trans-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Eva Mattausch/adis e.V. " alt="Lean aus Tübingen ist trans. Was bedeutet es eigentlich, trans zu sein? (Foto: Eva Mattausch/adis e.V. )" title="Foto: Eva Mattausch/adis e.V. " data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/tuebingen/1594132638753%2Clean-ist-trans-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/tuebingen/1594132638753%2Clean-ist-trans-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/tuebingen/1594132638753%2Clean-ist-trans-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/tuebingen/1594132638753%2Clean-ist-trans-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/tuebingen/1594132638753,lean-ist-trans-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Eva Mattausch/adis e.V. " alt="Lean aus Tübingen ist trans. Was bedeutet es eigentlich, trans zu sein? (Foto: Eva Mattausch/adis e.V. )" title="Foto: Eva Mattausch/adis e.V. "/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/tuebingen/lean-ist-trans-100.html" class="teasertracking clickzone">
<span class="topline">Vor Ort </span>
<span itemprop="headline">Lean aus Tübingen erzählt: Was heißt es trans zu sein? </span>
</a>
</h2>
</header>
<a href="/tuebingen/lean-ist-trans-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Lean aus Tübingen ist trans. Er_Sie berät bei der Arbeit in der Antidiskrimierungsstelle zum Beispiel trans- oder intersexuelle Menschen. Aber was bedeutet eigentlich „trans“?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-ortenauer-rapper-cossu-song-fuer-george-floyd-usa-100-102" class="rs_skip_always teaser media-video teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2838998354]","url":"[https://www.dasding.de/freiburg/ortenauer-rapper-cossu-song-fuer-george-floyd-usa-100-102.html]","creation":"[Cossu_aus_dem_Kinzigtal_setzt_mit_Rapmusik_ein_Zeichen_gegen_Rassismus]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Freiburg","chapter1":"vor Ort","name":"Cossu_aus_dem_Kinzigtal_setzt_mit_Rapmusik_ein_Zeichen_gegen_Rassismus","customObject":{"11":"20200706152021","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_ortenauer-rapper-cossu-song-fuer-george-floyd-usa-100-102","2":"seite","3":"Cossu_aus_dem_Kinzigtal_setzt_mit_Rapmusik_ein_Zeichen_gegen_Rassismus","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/freiburg/ortenauer-rapper-cossu-song-fuer-george-floyd-usa-100-102.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/freiburg/1594041620499%2Cortenauer-rapper-cossu-song-fuer-george-floyd-usa-100-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/freiburg/1594041620499%2Cortenauer-rapper-cossu-song-fuer-george-floyd-usa-100-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/freiburg/1594041620499%2Cortenauer-rapper-cossu-song-fuer-george-floyd-usa-100-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/freiburg/1594041620499%2Cortenauer-rapper-cossu-song-fuer-george-floyd-usa-100-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/freiburg/1594041620499,ortenauer-rapper-cossu-song-fuer-george-floyd-usa-100-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Cossu" alt="Rapper Cossu vor einem dunklen Hintergrund mit Mikrofon (Foto: Cossu)" title="Foto: Cossu" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/freiburg/1594041620499%2Cortenauer-rapper-cossu-song-fuer-george-floyd-usa-100-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/freiburg/1594041620499%2Cortenauer-rapper-cossu-song-fuer-george-floyd-usa-100-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/freiburg/1594041620499%2Cortenauer-rapper-cossu-song-fuer-george-floyd-usa-100-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/freiburg/1594041620499%2Cortenauer-rapper-cossu-song-fuer-george-floyd-usa-100-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/freiburg/1594041620499,ortenauer-rapper-cossu-song-fuer-george-floyd-usa-100-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Cossu" alt="Rapper Cossu vor einem dunklen Hintergrund mit Mikrofon (Foto: Cossu)" title="Foto: Cossu"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/freiburg/ortenauer-rapper-cossu-song-fuer-george-floyd-usa-100-102.html" class="teasertracking clickzone">
<span class="topline">vor Ort</span>
<span itemprop="headline">Cossu aus dem Kinzigtal setzt mit Rapmusik ein Zeichen gegen Rassismus</span>
</a>
</h2>
</header>
<a href="/freiburg/ortenauer-rapper-cossu-song-fuer-george-floyd-usa-100-102.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Hilflos gefesselt, das Gesicht in den Asphalt gedrückt, brutale Tritte - der Tod von George Floyd durch rassistische Polizeigewalt bestürzt Rapper Cossu.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-video-ehrenamtlich-in-der-krise-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR288918813]","url":"[https://www.dasding.de/stuttgart/video-ehrenamtlich-in-der-krise-100.html]","creation":"[Ecka_hilft_in_der_Krise_bei_der_Stuttgarter_Tafel]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Stuttgart","chapter1":"vor Ort","name":"Ecka_hilft_in_der_Krise_bei_der_Stuttgarter_Tafel","customObject":{"11":"20200706165937","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_video-ehrenamtlich-in-der-krise-100","2":"seite","3":"Ecka_hilft_in_der_Krise_bei_der_Stuttgarter_Tafel","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/stuttgart/video-ehrenamtlich-in-der-krise-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/stuttgart/1594047576881%2Cvideo-ehrenamtlich-in-der-krise-104~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/stuttgart/1594047576881%2Cvideo-ehrenamtlich-in-der-krise-104~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/stuttgart/1594047576881%2Cvideo-ehrenamtlich-in-der-krise-104~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/stuttgart/1594047576881%2Cvideo-ehrenamtlich-in-der-krise-104~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img data-src="/stuttgart/1594047576881,video-ehrenamtlich-in-der-krise-104~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Ecka steht vor den Regalen der Tafel (Foto: DASDING)" title="Foto: DASDING" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/stuttgart/1594047576881%2Cvideo-ehrenamtlich-in-der-krise-104~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/stuttgart/1594047576881%2Cvideo-ehrenamtlich-in-der-krise-104~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/stuttgart/1594047576881%2Cvideo-ehrenamtlich-in-der-krise-104~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/stuttgart/1594047576881%2Cvideo-ehrenamtlich-in-der-krise-104~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img src="/stuttgart/1594047576881,video-ehrenamtlich-in-der-krise-104~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Ecka steht vor den Regalen der Tafel (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/stuttgart/video-ehrenamtlich-in-der-krise-100.html" class="teasertracking clickzone">
<span class="topline">Vor Ort</span>
<span itemprop="headline">Ecka hilft in der Krise bei der Stuttgarter Tafel</span>
</a>
</h2>
</header>
<a href="/stuttgart/video-ehrenamtlich-in-der-krise-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Ecka ist 22 Jahre alt und in Kurzarbeit. Weil sie darum jetzt viel Zeit hat, hilft sie regelmäßig bei der Stuttgarter Tafel und möchte der Gesellschaft damit etwas zurück geben.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-video-1270" class="rs_skip_always teaser media-video teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR102405858]","url":"[https://www.dasding.de/stuttgart/video-1270.html]","creation":"[_Vincent_kämpft_gegen_das_rassistische_Stadtwappen_in_Stuttgart-Möhringen]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Stuttgart","chapter1":"vor Ort","name":"_Vincent_kämpft_gegen_das_rassistische_Stadtwappen_in_Stuttgart-Möhringen","customObject":{"11":"20200626112846","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_video-1270","2":"seite","3":"_Vincent_kämpft_gegen_das_rassistische_Stadtwappen_in_Stuttgart-Möhringen","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/stuttgart/video-1270.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/stuttgart/1593163725937%2Cvideo-1276~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/stuttgart/1593163725937%2Cvideo-1276~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/stuttgart/1593163725937%2Cvideo-1276~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/stuttgart/1593163725937%2Cvideo-1276~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img data-src="/stuttgart/1593163725937,video-1276~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Vincent kämpft gegen rassistisches Stadtteilwappen in Stuttgart-Möhringen (Foto: DASDING)" title="Foto: DASDING" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/stuttgart/1593163725937%2Cvideo-1276~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/stuttgart/1593163725937%2Cvideo-1276~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/stuttgart/1593163725937%2Cvideo-1276~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/stuttgart/1593163725937%2Cvideo-1276~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img src="/stuttgart/1593163725937,video-1276~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Vincent kämpft gegen rassistisches Stadtteilwappen in Stuttgart-Möhringen (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/stuttgart/video-1270.html" class="teasertracking clickzone">
<span class="topline">Vor Ort</span>
<span itemprop="headline"> Vincent kämpft gegen das rassistische Stadtwappen in Stuttgart-Möhringen</span>
</a>
</h2>
</header>
<a href="/stuttgart/video-1270.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Der Stuttgarter Stadtteil Möhringen hat ein rassistisches Stadtwappen. Sollte man das ändern? Vincent findet: Definitiv. Aber so leicht ist es nicht. Jetzt gibt es eine Petition.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-video-plogging-kaiserslautern-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3689404404]","url":"[https://www.dasding.de/kaiserslautern/video-plogging-kaiserslautern-100.html]","creation":"[Plogging_in_Lautern_Wie_du_mit_Joggen_der_Umwelt_helfen_kannst]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Kaiserslautern","chapter1":"vor Ort","name":"Plogging_in_Lautern_Wie_du_mit_Joggen_der_Umwelt_helfen_kannst","customObject":{"11":"20200625114353","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_video-plogging-kaiserslautern-100","2":"seite","3":"Plogging_in_Lautern_Wie_du_mit_Joggen_der_Umwelt_helfen_kannst","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/kaiserslautern/video-plogging-kaiserslautern-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/kaiserslautern/1593078232206%2Cvideo-plogging-kaiserslautern-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/kaiserslautern/1593078232206%2Cvideo-plogging-kaiserslautern-102~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/kaiserslautern/1593078232206%2Cvideo-plogging-kaiserslautern-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/kaiserslautern/1593078232206%2Cvideo-plogging-kaiserslautern-102~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img data-src="/kaiserslautern/1593078232206,video-plogging-kaiserslautern-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Ploggerin Fenja (Foto: DASDING)" title="Foto: DASDING" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/kaiserslautern/1593078232206%2Cvideo-plogging-kaiserslautern-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/kaiserslautern/1593078232206%2Cvideo-plogging-kaiserslautern-102~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/kaiserslautern/1593078232206%2Cvideo-plogging-kaiserslautern-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/kaiserslautern/1593078232206%2Cvideo-plogging-kaiserslautern-102~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img src="/kaiserslautern/1593078232206,video-plogging-kaiserslautern-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Ploggerin Fenja (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/kaiserslautern/video-plogging-kaiserslautern-100.html" class="teasertracking clickzone">
<span class="topline">Vor Ort</span>
<span itemprop="headline">Plogging in Lautern: Wie du mit Joggen der Umwelt helfen kannst</span>
</a>
</h2>
</header>
<a href="/kaiserslautern/video-plogging-kaiserslautern-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Müll auf der Straße ist in Kaiserslautern keine Seltenheit. Deswegen versucht die Stadt jetzt sauberer zu werden - und zwar durch Plogging. Und da kommst du ins Spiel!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
</main>
<aside id="DASDING" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<link itemprop="logo" href="https://www.dasding.de/assets/images/dasding/logo_dasding_1024x60.jpg">
<link itemprop="url" href="https://www.dasding.de">
<meta itemprop="email" content="dasding@dasding.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/DASDING">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<ul class="pull-left">
<li class="nav-organisation" role="presentation" tabindex="-1">
<a href="http://www.swr.de" role="menuitem" rel="external">
<span class="icon-organisation" aria-hidden="true" addons="clickzone(type=navigation)"></span>
<span class="sr-only" itemprop="name"> swr </span></a>
</li>
<li class="nav-division">
<a href="https://www.dasding.de" role="menuitem">dasding</a>
</li>
</ul>
<ul class="pull-right">
<li class="nav-privacy" tabindex="-1" role="presentation" id="artikel-datenschutz-100">
<a href="/datenschutz/index.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Datenschutz','customObject':{'11':'20170804113534','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-datenschutz-100','2':'Artikel','3':'Datenschutz','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Datenschutz</span>
</a>
</li>
<li class="nav-imprint" tabindex="-1" role="presentation" id="v-artikel-impressum-artikel-100">
<a href="/impressum/index.html" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20190820165343','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_v-artikel-impressum-artikel-100','2':'Artikel','3':'Impressum','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Impressum</span>
</a>
</li>
<li class="nav-contact" tabindex="-1" role="presentation" id="mail-ins-studio-108">
<a href="/kontakt/index.html" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt_und_Ansprechpartner_bei_DASDING','customObject':{'11':'20191001154856','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_mail-ins-studio-108','2':'seite','3':'Kontakt_und_Ansprechpartner_bei_DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Kontakt</span>
</a>
</li>
<li class="nav-imgrights" role="presentation" tabindex="-1">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
</nav>
</div>
</footer>
</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'DASDING.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Yalany_aus_Freiburg_tanzt_sich_zur_Hauptrolle_im_Kinofilm_Into_the_beat',
level2: 17
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter2: 'Freiburg',
chapter1: 'vor Ort',
update: '20200713150000',
pageId: 'SWR3102838109'
})
tag.customVars.set({
site: {
11: '20200713150000',
12: 'DASDING',
1: 'DESWR/BADN0_WEB_dasding_yalany-tanzt-auf-der-kinoleinwand-104',
2: 'Artikel',
3: 'Yalany_aus_Freiburg_tanzt_sich_zur_Hauptrolle_im_Kinofilm_Into_the_beat',
5: 'DASDING.de',
6: 'Nein',
7: 'Nein',
8: 17
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
<div id="audioplayer" data-crawler="ignore"></div>
<div id="playerbar" data-spy="playerbar" data-crawler="ignore">
<button class="button-collapse" type="button" data-toggle="collapse" data-target="#player-container" aria-expanded="false" aria-controls="player-container">Auf-/Zuklappen</button>
<div class="container" id="player-container">
<div class="player-wrapper">
<div id="player-audioplayer">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
</div>
<div id="player-menu" class="btn-group" role="group" aria-label="Player Menu" data-spy="player-menu">
<a href="javascript:void(0)" class="btn btn-secondary player-playlist" role="menuitem">Playlist</a>
<a href="javascript:void(0)" class="btn btn-secondary player-streams" role="menuitem">Channels</a>
<a href="javascript:void(0)" class="btn btn-secondary player-message" role="menuitem">Message</a>
<a href="javascript:void(0)" class="btn btn-secondary player-webcam" role="menuitem">Webcam</a>
</div>
<div id="player-videoplayer">
<figure id="video-4438210" class="asset video video-16by9" itemid="4438210" itemprop="associatedMedia" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Jetzt den DASDING Livestream einschalten!"/>
<meta itemprop="caption description" content="Du kannst DASDING nicht nur live hören, sondern 7 Tage die Woche auch live sehen. Moderatoren während ihrer Show und Stars im Studio - in unserem Video-Livestream verpasst du nichts."/>
<link itemprop="thumbnailUrl" href="https://www.dasding.de/assets/dasding/visualradio.jpg"/>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/assets/dasding/visualradio.jpg">
<meta itemprop="width" content="320"/>
<meta itemprop="height" content="180"/>
</span>
<meta itemprop="uploadDate" content="2017-05-29T15:21:00+02:00"/>
<link itemprop="url" href="https://www.dasding.de/01-home/sendungen/Webradio-und-Visual-Radio-Jetzt-den-DASDING-Livestream-einschalten,dasding-livestream-108.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING"/>
</span>
<link itemprop="publisher" href="DASDING"/>
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de"/>
<div class="video-player">
<div class="image" data-spy="lazyloadplayer" data-target="#script-4438210">
<img src="https://www.dasding.de/n/livecapture/vr-snap-768.jpeg" alt="DASDING Video Livestream; Foto: DASDING" data-spy="refresh" data-interval="8000">
</div>
</div>
<script type="text/template" id="script-4438210">
<div class="video-player">
<div id="player-4438210" data-media-id="4438210" data-is-live="true" data-autostart="true">
<video controls poster="https://www.dasding.de/assets/dasding/visualradio.jpg" preload="none">
<source src="https://swrdasdingvrhls-i.akamaihd.net/hls/live/780817/vrdasding/master.m3u8" type="application/x-mpegURL"/>
</video>
</div>
</div>
</script>
</figure>
</div>
<div class="playlist" role="list" data-spy="playlist"></div>
</div>
</div>
</div>
</body>
</html>