<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Diese GIFs beschreiben einfach zu perfekt die GoT-Charaktere in der ersten Folge der 8. Staffel | Lifestyle | DASDING</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="msapplication-TileColor" content="#603cba">
<meta name="msapplication-TileImage" content="/assets/dasding/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/dasding/browserconfig.xml">
<meta name="apple-mobile-web-app-title" content="DASDING">
<meta name="application-name" content="DASDING">
<meta name="theme-color" content="#ffffff">
<meta property="fb:app_id" content="118061968217887">
<meta property="fb:page_id" content="44515277971">
<meta property="fb:pages" content="44515277971">
<meta property="article:publisher" content="https://www.facebook.com/dasding">
<meta name="google-site-verification" content="8mnzr1_BwQDEya8bouHWvdDZcyIxjbHCYRSseEH07Bc">
<meta property="og:site_name" content="dasding.de">
<meta name="twitter:creator" content="@dasding">
<meta name="twitter:site" content="@dasding">
<meta name="author" content="DASDING (dasding@dasding.de)">
<meta property="author" content="DASDING (dasding@dasding.de)">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=825641823">
<meta name="copyright" content="DASDING/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="DASDING">
<meta property="publisher" content="DASDING">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-57x57.png" sizes="57x57" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-60x60.png" sizes="60x60" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-72x72.png" sizes="72x72" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-76x76.png" sizes="76x76" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-114x114.png" sizes="114x114" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-120x120.png" sizes="120x120" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/dasding/manifest.json" type="application/json">
<link rel="mask-icon" href="/assets/dasding/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/dasding/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2019-04-15T09:03:00+02:00">
<meta name="date" content="2019-04-15T09:04:02+02:00">
<meta name="description" content="Zu Episode 1 Staffel 9 gibt es schon jetzt im Netz gibts schon jetzt unmengen Gifs und Memes. Aber nichts beschreibt die Charaktere in Staffel 9 so gut, wie diese:">
<meta property="og:title" content="Staffelstart: Diese GIFs beschreiben die erste Folge Game of Thrones perfekt">
<meta property="og:description" content="Zu Episode 1 Staffel 8 gibt es jetzt schon im Netz mega viele Gifs und Memes. Aber nichts beschreibt die Charaktere in Staffel 8 so gut, wie diese:">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.dasding.de/lifestyle/netztrends/GoT,1555310710974,got-netzreaktionen-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.dasding.de/lifestyle/kino-und-film/Diese-GIFs-beschreiben-einfach-zu-perfekt-die-GoT-Charaktere-in-der-ersten-Folge-der-8,diese-gifs-beschreiben-die-got-charaktere-100.html">
<meta name="twitter:description" content="Zu Episode 1 Staffel 8 gibt es jetzt schon im Netz mega viele Gifs und Memes. Aber nichts beschreibt die Charaktere in Staffel 8 so gut, wie diese:">
<meta name="twitter:title" content="Staffelstart: Diese GIFs beschreiben die erste Folge Game of Thrones perfekt">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="Lifestyle,Kunst und Kultur,Unterhaltung,Spaß">
<meta name="image_src" content="https://www.dasding.de/lifestyle/netztrends/GoT,1555310710974,got-netzreaktionen-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="GoT">
<meta name="image_copyright" content="Imago, Cinema Publishers Collection">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="itemtypeId" content="article">
<meta name="topline" content="Game of Thrones">
<meta name="rubric" content="lifestyle">
<link rel="canonical" href="https://www.dasding.de/lifestyle/kino-und-film/Diese-GIFs-beschreiben-einfach-zu-perfekt-die-GoT-Charaktere-in-der-ersten-Folge-der-8,diese-gifs-beschreiben-die-got-charaktere-100.html"/>
<link rel="stylesheet" type="text/css" href="/assets/css/lazyload.min.css?1554985554000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/common.min.css?1554985554000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/dasding-inline.min.css?1554985554000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/dasding-lazy.min.css?1554985554000"/>
<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'dasding.de';
_sf_async_config.topStorageDomain = 'dasding.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-lifestyle">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- Universal Analytics Web Tracking -->
<script>
disableStr = 'ga-disable-UA-27229616-1';
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true
}
</script>
<script>
var domain = "dasding.de";
var api_key = "UA-27229616-1";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),
m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', api_key,{
'legacyCookieDomain': domain,
'cookieDomain': domain,
'allowAnchor': true
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview')
</script>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<!--googleoff: all-->
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<!--googleon: all-->
<div id="content-wrapper">
<!--googleoff: index-->
<!--googleoff:snippet-->
<header id="header" role="banner" data-crawler="ignore">
<div class="header">
<div class="header-main-navi navbar">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
</button>
<a href="/startseite,indexseite-100.html" class="navbar-brand"></a>
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav">
<ul id="nav-main" class="nav navbar-nav" role="presentation">
<li class="search menu-search">
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</li>
<li class="rubrik-home" tabindex="-1" role="presentation" id="indexseite-100">
<a href="/startseite,indexseite-100.html" data-clickzone="{'name':'DASDING','customObject':{'11':'20170714151650','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_indexseite-100','2':'Übersichtsseite','3':'DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Home</span>
</a>
</li>
<li class="rubrik-home" tabindex="-1" role="presentation" id="dasding-livestream-108">
<a href="/home/sendungen/Livestream-Webradio-und-Visual-Radio,dasding-livestream-108.html" data-clickzone="{'chapter2':'Sendungen','chapter1':'Home','name':'DASDING_Livestream_und_Webradio','customObject':{'11':'20180606133335','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasding-livestream-108','2':'seite','3':'DASDING_Livestream_und_Webradio','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Radio hören</span>
</a>
</li>
<li class="rubrik-musik" tabindex="-1" role="presentation" id="musik-index-100">
<a href="/musik/Musik-entdecken,musik-index-100.html" data-clickzone="{'chapter1':'Musik','name':'Neue_Musik_entdecken','customObject':{'11':'20170707103341','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_musik-index-100','2':'Übersichtsseite','3':'Neue_Musik_entdecken','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Musik</span>
</a>
</li>
<li class="rubrik-musik" tabindex="-1" role="presentation" id="playlistsuche-100">
<a href="/musik/playlist/DASDING-Playlistsuche,playlistsuche-100.html" data-clickzone="{'chapter2':'Playlist','chapter1':'Musik','name':'DASDING_Playlist_Was_lief_wann','customObject':{'11':'20170731121204','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_playlistsuche-100','2':'Artikel','3':'DASDING_Playlist_Was_lief_wann','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Playlistsuche</span>
</a>
</li>
<li class="rubrik-lifestyle" tabindex="-1" role="presentation" id="lifestyle-index-100">
<a href="/lifestyle/Lifestyle-Netztrends-Filme-Serien-Games,lifestyle-index-100.html" data-clickzone="{'chapter1':'Lifestyle','name':'Lifestyle','customObject':{'11':'20170707103350','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_lifestyle-index-100','2':'Übersichtsseite','3':'Lifestyle','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Lifestyle</span>
</a>
</li>
<li class="rubrik-events" tabindex="-1" role="presentation" id="events-index-100">
<a href="/events/DASDING-Events,events-index-100.html" data-clickzone="{'chapter1':'Events','name':'Events_Partys_Festivals_und_Konzerte','customObject':{'11':'20170707103355','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_events-index-100','2':'Übersichtsseite','3':'Events_Partys_Festivals_und_Konzerte','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Events</span>
</a>
</li>
<li class="rubrik-vorort" tabindex="-1" role="presentation" id="vor-ort-startseite-100">
<a href="/06-vor-ort/vor-ort,vor-ort-startseite-100.html" data-clickzone="{'chapter1':'vor Ort','name':'Vor_Ort','customObject':{'11':'20170707103403','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_vor-ort-startseite-100','2':'Übersichtsseite','3':'Vor_Ort','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">vor Ort</span>
</a>
</li>
<li class="rubrik-news" tabindex="-1" role="presentation" id="newsindex-106">
<a href="/news/DASDING-Nachrichten,newsindex-106.html" data-clickzone="{'chapter1':'News','name':'Nachrichten','customObject':{'11':'20170707103412','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_newsindex-106','2':'Übersichtsseite','3':'Nachrichten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">News</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="dasdingindex-102">
<a href="/08-dasding/Infos-und-Jobs,dasdingindex-102.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Infos_und_Jobs','customObject':{'11':'20170714112924','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasdingindex-102','2':'Übersichtsseite','3':'Infos_und_Jobs','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Infos und Jobs</span>
</a>
</li>
<li class="social-media">
<div class="social-navi" data-crawler="ignore">
<ul>
<li class="whatsapp">
<a href="/home/WhatsApp-Unsere-besten-Storys-fuer-dich-abonniere-jetzt-den-DASDING-WhatsApp-Newsletter,whatsapp-newsletter-artikel-100.html">
<span class="sr-only">whatsapp</span>
</a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/dasding" target="_blank" rel="nofollow external">
<span class="sr-only">instagram</span>
</a>
</li>
<li class="snapchat">
<a href="https://www.snapchat.com/add/dasding.de" target="_blank" rel="nofollow external">
<span class="sr-only">snapchat</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/DASDING" target="_blank" rel="nofollow external">
<span class="sr-only">youtube</span>
</a>
</li>
<li class="spotify">
<a href="https://open.spotify.com/user/swr-dasding" target="_blank" rel="nofollow external">
<span class="sr-only">spotify</span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
<div id="audioplayer" data-crawler="ignore"></div>
<div id="dd-playerbar" data-spy="playerbar" data-crawler="ignore">
<button class="button-collapse" type="button" data-toggle="collapse" data-target="#player-container" aria-expanded="false" aria-controls="player-container">Auf-/Zuklappen</button>
<div class="container" id="player-container">
<div class="player-wrapper">
<div id="player-audioplayer">
<div class="jp-interface" role="application">
<!-- Controls -->
<div class="jp-controls">
<button class="jp-play">Start</button>
<button class="jp-pause">Pause</button>
<button class="jp-stop">Stop</button>
</div>
<!-- Time -->
<dl class="jp-time">
<dt class="jp-current-time">Zeit</dt>
<dd class="jp-current-time-x" role="timer"></dd>
<dt class="jp-duration">Dauer</dt>
<dd class="jp-duration" role="timer"></dd>
</dl>
<!-- Info -->
<dl class="jp-details">
<dt class="jp-show">Sendung</dt>
<dd class="jp-show">&nbsp;</dd>
<dt class="jp-title">Titel</dt>
<dd class="jp-title">&nbsp;</dd>
</dl>
<!-- Volume -->
<div class="jp-volume">
<button class="jp-mute" role="button">Stumm</button>
<button class="jp-volume-max" role="button">Maximale Lautstärke</button>
<div class="jp-volume-bar">
<div class="jp-volume-bar-value"></div>
</div>
</div>
<!-- Options -->
<div class="jp-options">
<button class="jp-live" title="DASDING Livestream">LIVERADIO</button>
</div>
<!-- Progress -->
<div class="jp-progress">
<div class="jp-seek-bar">
<div class="jp-play-bar">
<span class="jp-current-time-x" role="timer"></span>
</div>
</div>
</div>
</div>
</div>
<div id="player-menu" class="btn-group" role="group" aria-label="Player Menu" data-spy="player-menu">
<a href="javascript:void(0)" class="btn btn-secondary player-playlist" role="menuitem">Playlist</a>
<a href="javascript:void(0)" class="btn btn-secondary player-streams" role="menuitem">Channels</a>
<a href="javascript:void(0)" class="btn btn-secondary player-message" role="menuitem">Message</a>
<a href="javascript:void(0)" class="btn btn-secondary player-webcam" role="menuitem">Webcam</a>
</div>
<div id="player-videoplayer">
<figure id="video-4438210" class="asset video" itemid="4438210" itemprop="associatedMedia" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Jetzt den DASDING Livestream einschalten!"/>
<meta itemprop="caption description" content="Du kannst DASDING nicht nur live hören, sondern 7 Tage die Woche auch live sehen. Moderatoren während ihrer Show und Stars im Studio - in unserem Video-Livestream verpasst du nichts."/>
<link itemprop="thumbnailUrl" href="https://www.dasding.de/assets/dasding/visualradio.jpg"/>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/assets/dasding/visualradio.jpg">
<meta itemprop="width" content="320"/>
<meta itemprop="height" content="180"/>
</span>
<meta itemprop="uploadDate" content="2017-05-29T15:21:00+02:00"/>
<link itemprop="url" href="https://www.dasding.de/01-home/sendungen/Webradio-und-Visual-Radio-Jetzt-den-DASDING-Livestream-einschalten,dasding-livestream-108.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING"/>
</span>
<link itemprop="publisher" href="DASDING"/>
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de"/>
<div class="video-player">
<div class="image" data-spy="lazyloadplayer" data-target="#script-4438210">
<img src="https://www.dasding.de/n/livecapture/vr-snap-768.jpeg" alt="DASDING Video Livestream; Foto: DASDING" data-spy="refresh" data-interval="8000">
</div>
</div>
<script type="text/template" id="script-4438210">
<div id="player-4438210" data-media-id="4438210" data-is-live="true" data-autostart="true">
<video controls poster="https://www.dasding.de/assets/dasding/visualradio.jpg" preload="none">
<source src="https://swrdasding-lh.akamaihd.net/i/dasdingvisual_live@6416/master.m3u8" type="application/x-mpegURL"/>
</video>
</div>
</script>
</figure>
</div>
<div class="playlist" role="list" data-spy="playlist"></div>
</div>
</div>
</div>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">

<div class="tagleiste-wrapper" data-crawler="ignore">
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/dasding-suche-104.html?keyword=Kunst+und+Kultur" class="tagleiste-element">Kunst und Kultur</a>
</li>
<li>
<a href="/dasding-suche-104.html?keyword=Spa%C3%9F" class="tagleiste-element">Spaß</a>
</li>
</ul>
</div>
<!--googleon:snippet-->
<!--googleon: index-->
<article class="detail rubrik-lifestyle" id="article" itemscope itemtype="http://schema.org/Article">
<!-- RSPEAK_START -->
<meta itemprop="mainEntityOfPage" content="https://www.dasding.de/lifestyle/kino-und-film/Diese-GIFs-beschreiben-einfach-zu-perfekt-die-GoT-Charaktere-in-der-ersten-Folge-der-8,diese-gifs-beschreiben-die-got-charaktere-100.html">
<meta itemprop="description" content="Zu Episode 1 Staffel 8 gibt es jetzt schon im Netz mega viele Gifs und Memes. Aber nichts beschreibt die Charaktere in Staffel 8 so gut, wie diese:">
<span itemprop="image" itemid="got-netzreaktionen-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/lifestyle/netztrends/GoT,1555310710974,got-netzreaktionen-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Imago,Cinema Publishers Collection">
</span>
<meta itemprop="description" content="GoT">
</span>
<meta itemprop="datePublished" content="2019-04-15T09:07:15+02:00">
<meta itemprop="dateModified" content="2019-04-15T09:03:00+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/dasding/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Mailine Schirmeister">
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.dasding.de/lifestyle/kino-und-film/Diese-GIFs-beschreiben-einfach-zu-perfekt-die-GoT-Charaktere-in-der-ersten-Folge-der-8,diese-gifs-beschreiben-die-got-charaktere-100.html",
"mainEntityOfPage": "https://www.dasding.de/lifestyle/kino-und-film/Diese-GIFs-beschreiben-einfach-zu-perfekt-die-GoT-Charaktere-in-der-ersten-Folge-der-8,diese-gifs-beschreiben-die-got-charaktere-100.html",
"description": "Zu Episode 1 Staffel 8 gibt es jetzt schon im Netz mega viele Gifs und Memes. Aber nichts beschreibt die Charaktere in Staffel 8 so gut, wie diese:",
"dateModified": "2019-04-15T09:03:00+02:00",
"datePublished": "2019-04-15T09:07:15+02:00",
"headline": "Staffelstart: Diese GIFs beschreiben die erste Folge perfekt",
"publisher": {
"@type": "Organization",
"name": "DASDING",
"logo": {
"@type": "ImageObject",
"url": "/assets/dasding/favicon.ico",
"width": "48",
"height": "48"
}
},
"author": {
"@type": "Person",
"name": "Mailine Schirmeister"
},
"image": {
"@type": "ImageObject",
"@id": "https://www.dasding.de/lifestyle/netztrends/GoT,1555310710974,got-netzreaktionen-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.dasding.de/lifestyle/netztrends/GoT,1555310710974,got-netzreaktionen-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "320",
"height": "180"
}
}
</script>
<div role="banner">
<div class="container">
<div class="row">
<div class="col-sm-12">
<header>
<!--googleoff: index-->
<!--googleoff:snippet-->
<ul class="print-read rs_skip_always" data-crawler="ignore">
<li>
<button class="readspeaker-trigger" type="button" data-toggle="collapse" data-target="#readspeaker-box" aria-expanded="false" aria-controls="readspeaker-box">Seite vorlesen
</button>
</li>
</ul>
<div id="readspeaker-box" class="collapse rs_preserve" data-crawler="ignore">
<div id="readspeaker_button1" class="rs_skip rsbtn">
<a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker"
href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&lang=de_de&readid=article&url=https://www.dasding.de/lifestyle/kino-und-film/Diese-GIFs-beschreiben-einfach-zu-perfekt-die-GoT-Charaktere-in-der-ersten-Folge-der-8,diese-gifs-beschreiben-die-got-charaktere-100.html">
<span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
<span class="rsbtn_right rsimg rsplay rspart"></span>
</a>
</div>
</div>
<!--googleon:snippet-->
<!--googleon: index-->
<h1 class="hgroup">
<span class="topline">
<strong>Lifestyle</strong> Game of Thrones
</span>
<span itemprop="headline">Diese GIFs beschreiben einfach zu perfekt die GoT-Charaktere in der ersten Folge der 8. Staffel</span>
</h1>
<div class="row">
<div class="col-sm-12">
<div class="meta meta-bottom">
<a href="/crew/Mailine,artikel-mailine-100.html">
<dl class="meta-hosts">
<dt class="meta-host-name">AUTOR/IN</dt>
<dd class="meta-host-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Mailine Schirmeister">
Mailine Schirmeister
</dd>
</dl>
</a>
</div>
</div>
</div>
</header>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-sm-12">
<!--googleoff: all-->
<aside class="sharing rs_skip_always" data-crawler="ignore">
<button class="button button-rund btn" data-toggle="button" aria-pressed="false">teilen</button>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-icon-whatsapp">
<a href="whatsapp://send?text=https://www.dasding.de/lifestyle/kino-und-film/Diese-GIFs-beschreiben-einfach-zu-perfekt-die-GoT-Charaktere-in-der-ersten-Folge-der-8,diese-gifs-beschreiben-die-got-charaktere-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dasding.de/lifestyle/kino-und-film/Diese-GIFs-beschreiben-einfach-zu-perfekt-die-GoT-Charaktere-in-der-ersten-Folge-der-8,diese-gifs-beschreiben-die-got-charaktere-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-twitter">
<a href="https://twitter.com/share?url=https://www.dasding.de/lifestyle/kino-und-film/Diese-GIFs-beschreiben-einfach-zu-perfekt-die-GoT-Charaktere-in-der-ersten-Folge-der-8,diese-gifs-beschreiben-die-got-charaktere-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-sms">
<a href="sms:?body=Linkempfehlung%3A%20Staffelstart%3A%20Diese%20GIFs%20beschreiben%20die%20erste%20Folge%20perfekt%20-%20https://www.dasding.de/lifestyle/kino-und-film/Diese-GIFs-beschreiben-einfach-zu-perfekt-die-GoT-Charaktere-in-der-ersten-Folge-der-8,diese-gifs-beschreiben-die-got-charaktere-100.html" class="btn btn-share-sms" data-share="sms">
<i class="icon-sms"></i>
<span class="sr-only">auf SMS teilen</span>
</a>
</li>
</ul>
</aside>
<!--googleon: all-->
<p class="lead">Zu Episode 1 Staffel 8 gibt es jetzt schon im Netz mega viele Gifs und Memes. Aber nichts beschreibt die Charaktere in Staffel 8 so gut, wie diese:</p>
<div class="bodytext" itemprop="articleBody">
<p>ACHTUNG SPOILERGEFAHR!</p>
<p>Diese Memes und GIFs beschreiben einfach nur grandios, wie unsere GoT-Lieblinge in der ersten Folge der neuten Staffel GoT rüberkommen - wetten!?</p>
<p><strong>Die letzte Warnung: SPOILERWARNUNG!!! </strong></p>
<h2>Jon Snow</h2>
<p>Was wir aus Staffel 7 schon wissen, Jon Snow aber erst in Staffel 8 erfährt: Daenerys, mit der er ziiiiiiiemlich intim wurde, ist seine Tante. Seine Reaktion:</p>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/Fumanda_Cheese/status/1117655372217704454" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<!--googleoff: all-->
<blockquote>
<p class="zitat-text">#GameofThrones
Sam: You're a Targaryen and King of the 7 Kingdoms
Jon Snow realizing he banged his Aunt: https://t.co/iiW0L88Snz</p>
<footer><cite>
<a href="https://twitter.com/Fumanda_Cheese/status/1117655372217704454" target="_blank" rel="nofollow external">
FFW,
Twitter, 15.4.2019, 7:06 Uhr
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
<!--googleon: all-->
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!--googleoff: all-->
<!-- Portalspezifische Info bei angezeigtem Embed -->
<!--googleon: all-->
</div>
</div>
<p>Auch in der neuesten Folge zu sehen: John reitet einen Drachen. Sieht erstmal so aus:</p>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/LunchableMeat/status/1117604954183802880" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<!--googleoff: all-->
<blockquote>
<p class="zitat-text">Jon snow trying to play it cool on that dragon #GameofThrones https://t.co/oQBBtMfFKE</p>
<footer><cite>
<a href="https://twitter.com/LunchableMeat/status/1117604954183802880" target="_blank" rel="nofollow external">
Lunchables,
Twitter, 15.4.2019, 3:45 Uhr
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
<!--googleon: all-->
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!--googleoff: all-->
<!-- Portalspezifische Info bei angezeigtem Embed -->
<!--googleon: all-->
</div>
</div>
<p>Später dann so:</p>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/Audacia_Verum/status/1117641751223660545" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<!--googleoff: all-->
<blockquote>
<p class="zitat-text">Literally Jon Snow on the dragon #gameofthrones https://t.co/hTF0tmsvgj</p>
<footer><cite>
<a href="https://twitter.com/Audacia_Verum/status/1117641751223660545" target="_blank" rel="nofollow external">
Audacia & Verum,
Twitter, 15.4.2019, 6:12 Uhr
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
<!--googleon: all-->
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!--googleoff: all-->
<!-- Portalspezifische Info bei angezeigtem Embed -->
<!--googleon: all-->
</div>
</div>
<h2>Bran</h2>
<p>Seit Bran der dreiäugige Rabe ist, ist das die die perfekte Beschreibung für Bran. Vor allem für die ersten Folge der neuesten Staffel:</p>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/kellwoohoo/status/1117608750720987136" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<!--googleoff: all-->
<blockquote>
<p class="zitat-text">Bran watching Jaime Lannister ride into Winterfell #GameofThrones https://t.co/HZHw4H9urO</p>
<footer><cite>
<a href="https://twitter.com/kellwoohoo/status/1117608750720987136" target="_blank" rel="nofollow external">
Kelly ツ,
Twitter, 15.4.2019, 4:01 Uhr
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
<!--googleon: all-->
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!--googleoff: all-->
<!-- Portalspezifische Info bei angezeigtem Embed -->
<!--googleon: all-->
</div>
</div>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/breakinggods/status/1117638090602893314" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<!--googleoff: all-->
<blockquote>
<p class="zitat-text">#GameofThrones
No one:
Brandon Stark: https://t.co/XCHYv95uXs</p>
<footer><cite>
<a href="https://twitter.com/breakinggods/status/1117638090602893314" target="_blank" rel="nofollow external">
Auds,
Twitter, 15.4.2019, 5:57 Uhr
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
<!--googleon: all-->
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!--googleoff: all-->
<!-- Portalspezifische Info bei angezeigtem Embed -->
<!--googleon: all-->
</div>
</div>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/SamMercoli/status/1117634675151908864" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<!--googleoff: all-->
<blockquote>
<p class="zitat-text">Bran literally the whole episode.
#GameOfThrones https://t.co/nUlok9IM2O</p>
<footer><cite>
<a href="https://twitter.com/SamMercoli/status/1117634675151908864" target="_blank" rel="nofollow external">
Sam Mercoli,
Twitter, 15.4.2019, 5:44 Uhr
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
<!--googleon: all-->
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!--googleoff: all-->
<!-- Portalspezifische Info bei angezeigtem Embed -->
<!--googleon: all-->
</div>
</div>
<h2>Jaime</h2>
<p>Wir erinnern uns, dass Bran und Jaime kein gutes Verhältnis haben. Immerhin hat Jaime damals Bran vom Turm gestoßen und dafür gesorgt, dass er nie wieder laufen kann. Als Jamie dann Bran wiedersieht, kommt das ziemlich gut den Memes und Gifs hier nahe:</p>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/ProfButtercup/status/1117637827196608513" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<!--googleoff: all-->
<blockquote>
<p class="zitat-text">#GameofThrones
Jaime: "Winterfell. No one has recognized me. I'll be safe."
Bran: 👀
Jaime: https://t.co/GobebLBO1l</p>
<footer><cite>
<a href="https://twitter.com/ProfButtercup/status/1117637827196608513" target="_blank" rel="nofollow external">
🥚Alexis🥚,
Twitter, 15.4.2019, 5:56 Uhr
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
<!--googleon: all-->
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!--googleoff: all-->
<!-- Portalspezifische Info bei angezeigtem Embed -->
<!--googleon: all-->
</div>
</div>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/JohnnyTBP/status/1117606737249472512" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<!--googleoff: all-->
<blockquote>
<p class="zitat-text">Jamie Lannister is in Winterfell and sees Bran #GameOfThrones https://t.co/y7LInlsv1U</p>
<footer><cite>
<a href="https://twitter.com/JohnnyTBP/status/1117606737249472512" target="_blank" rel="nofollow external">
JohnnyTBP,
Twitter, 15.4.2019, 3:53 Uhr
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
<!--googleon: all-->
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!--googleoff: all-->
<!-- Portalspezifische Info bei angezeigtem Embed -->
<!--googleon: all-->
</div>
</div>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/IamJabrailShah/status/1117637029125337090" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<!--googleoff: all-->
<blockquote>
<p class="zitat-text">Jamie gets off his horse,
*takes deep breathe full of northern air*
*sees Brann*
#GameofThrones https://t.co/EoPV6wLsvK</p>
<footer><cite>
<a href="https://twitter.com/IamJabrailShah/status/1117637029125337090" target="_blank" rel="nofollow external">
Jabrail Shah,
Twitter, 15.4.2019, 5:53 Uhr
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
<!--googleon: all-->
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!--googleoff: all-->
<!-- Portalspezifische Info bei angezeigtem Embed -->
<!--googleon: all-->
</div>
</div>
<h2>Cersei</h2>
<p>Cersei landet fast schon den Internethit mit ihrer Elefantennummer. Sie ist nämlich ziemlich enttäuscht, dass es bei der Goldenen Armee keine Elefanten gibt:</p>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/tylerfromyoga/status/1117620819105075200" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<!--googleoff: all-->
<blockquote>
<p class="zitat-text">Cersei when there is no elephants #gameofthrones https://t.co/p7Orgo3yPf</p>
<footer><cite>
<a href="https://twitter.com/tylerfromyoga/status/1117620819105075200" target="_blank" rel="nofollow external">
tyler,
Twitter, 15.4.2019, 4:49 Uhr
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
<!--googleon: all-->
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!--googleoff: all-->
<!-- Portalspezifische Info bei angezeigtem Embed -->
<!--googleon: all-->
</div>
</div>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/rimshutup/status/1117614904691843072" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<!--googleoff: all-->
<blockquote>
<p class="zitat-text">Cersei when she heard there weren’t any elephants #GameOfThrones https://t.co/Mo5PpmsyWa</p>
<footer><cite>
<a href="https://twitter.com/rimshutup/status/1117614904691843072" target="_blank" rel="nofollow external">
rimsha,
Twitter, 15.4.2019, 4:25 Uhr
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
<!--googleon: all-->
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!--googleoff: all-->
<!-- Portalspezifische Info bei angezeigtem Embed -->
<!--googleon: all-->
</div>
</div>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/iamqueencersei/status/1117632293122842624" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<!--googleoff: all-->
<blockquote>
<p class="zitat-text">cersei when she was told that the golden company has no elephants
#GameOfThrones
https://t.co/szPnxpj8q6</p>
<footer><cite>
<a href="https://twitter.com/iamqueencersei/status/1117632293122842624" target="_blank" rel="nofollow external">
Cersei Lannister,
Twitter, 15.4.2019, 5:34 Uhr
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
<!--googleon: all-->
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!--googleoff: all-->
<!-- Portalspezifische Info bei angezeigtem Embed -->
<!--googleon: all-->
</div>
</div>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/books_by_becca/status/1117650993469108225" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<!--googleoff: all-->
<blockquote>
<p class="zitat-text">Why Cersei really wanted those elephants to take on the dragon queen
#GameofThrones https://t.co/Lk0FW7M7XT</p>
<footer><cite>
<a href="https://twitter.com/books_by_becca/status/1117650993469108225" target="_blank" rel="nofollow external">
Rebecca Hall Books,
Twitter, 15.4.2019, 6:48 Uhr
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
<!--googleon: all-->
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!--googleoff: all-->
<!-- Portalspezifische Info bei angezeigtem Embed -->
<!--googleon: all-->
</div>
</div>
<h2>Daenerys</h2>
<p>Daenerys hat wohl mit einem anderem Empfang gerechnet. Denn als sie in den Norden zieht, sind die Leute nicht wirklich begeistert von der Drachenkönigin:</p>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/starIightmalec/status/1117615376475598848" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<!--googleoff: all-->
<blockquote>
<p class="zitat-text">daenerys walking into winterfell #GameOfThrones https://t.co/f4NkKMhrSK</p>
<footer><cite>
<a href="https://twitter.com/starIightmalec/status/1117615376475598848" target="_blank" rel="nofollow external">
☾,
Twitter, 15.4.2019, 4:27 Uhr
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
<!--googleon: all-->
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!--googleoff: all-->
<!-- Portalspezifische Info bei angezeigtem Embed -->
<!--googleon: all-->
</div>
</div>
<p>Und dann war da ja auch noch die Sache mit Sams Vater und Bruder. Als Daenerys auf Sam trifft, sie erst mal so:</p>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/noah_pettee/status/1117612596369215488" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<!--googleoff: all-->
<blockquote>
<p class="zitat-text">#GameOfThrones
Sam: At least I can go home now that my brother is in charge
Daenerys: https://t.co/HD6WA682s8</p>
<footer><cite>
<a href="https://twitter.com/noah_pettee/status/1117612596369215488" target="_blank" rel="nofollow external">
Noah Pettee,
Twitter, 15.4.2019, 4:16 Uhr
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
<!--googleon: all-->
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!--googleoff: all-->
<!-- Portalspezifische Info bei angezeigtem Embed -->
<!--googleon: all-->
</div>
</div>
<h2>Sansa</h2>
<p>Sansa ist in der neuen Staffel wirklich wahnsinnig happy Daenerys zu treffen... WIRKLICH!<br/>Sieh doch, wie sie sich freut:</p>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/BingNiceNEZ/status/1117598646789341187" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<!--googleoff: all-->
<blockquote>
<p class="zitat-text">Still laughing. Sansa looked at Daenerys like #GameOfThrones https://t.co/JGXy2yt4Al</p>
<footer><cite>
<a href="https://twitter.com/BingNiceNEZ/status/1117598646789341187" target="_blank" rel="nofollow external">
Michelle Odrama,
Twitter, 15.4.2019, 3:20 Uhr
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
<!--googleon: all-->
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!--googleoff: all-->
<!-- Portalspezifische Info bei angezeigtem Embed -->
<!--googleon: all-->
</div>
</div>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/Alamin079/status/1117630424388382721" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<!--googleoff: all-->
<blockquote>
<p class="zitat-text">Daenerys: "The North is as beautiful as you are"
Sansa Stark:
#GameofThrones https://t.co/LDrut0AZcQ</p>
<footer><cite>
<a href="https://twitter.com/Alamin079/status/1117630424388382721" target="_blank" rel="nofollow external">
Alamin,
Twitter, 15.4.2019, 5:27 Uhr
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
<!--googleon: all-->
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!--googleoff: all-->
<!-- Portalspezifische Info bei angezeigtem Embed -->
<!--googleon: all-->
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-sm-12">
<footer class="rs_skip_always">
<div class="row">
<div class="col-sm-12">
<div class="meta meta-bottom">
<a href="/crew/Mailine,artikel-mailine-100.html">
<dl class="meta-hosts">
<dt class="meta-host-name">AUTOR/IN</dt>
<dd class="meta-host-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Mailine Schirmeister">
Mailine Schirmeister
</dd>
<dd class="meta-host-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img data-src="/crew/Mailine-Schirmeister,1542812582467,mailine-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg" srcset="/crew/Mailine-Schirmeister%2C1542812582467%2Cmailine-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/crew/Mailine-Schirmeister%2C1542812582467%2Cmailine-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/crew/Mailine-Schirmeister%2C1542812582467%2Cmailine-100~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w" data-spy="lazyload" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: DASDING, SWR" alt="Mailine Schirmeister (Foto: DASDING, SWR)" title="Foto: DASDING, SWR"/>
<noscript>
<img src="/crew/Mailine-Schirmeister,1542812582467,mailine-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg" srcset="/crew/Mailine-Schirmeister%2C1542812582467%2Cmailine-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/crew/Mailine-Schirmeister%2C1542812582467%2Cmailine-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/crew/Mailine-Schirmeister%2C1542812582467%2Cmailine-100~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: DASDING, SWR" alt="Mailine Schirmeister (Foto: DASDING, SWR)" title="Foto: DASDING, SWR"/>
</noscript>
<meta itemprop="name" content="Mailine Schirmeister">
</dd>
</dl>
</a>
<dl class="meta-description">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2019-04-15T09:03:00">
<span class="date">15.4.2019</span
><span class="time">, 9:03 Uhr</span>
</time>
</dd>
</dl>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="17" data-chapter2="Kino und Film" data-chapter1="Lifestyle" data-update="20190415090715" data-pageId="SWR180134317" data-name="Staffelstart_Diese_GIFs_beschreiben_die_erste_Folge_perfekt" data-x12="DASDING" data-x1="DESWR/BADN0_WEB_dasding_diese-gifs-beschreiben-die-got-charaktere-100" data-x11="20190415083512" data-x2="Artikel" data-x3="Staffelstart_Diese_GIFs_beschreiben_die_erste_Folge_perfekt" data-x5="DASDING.de" data-x6="Nein" data-level2="17" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="04-lifestyle,kino-und-film"></script>
<!--googleoff: index-->
<!--googleoff:snippet-->
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Filme, Kino und Hollywood bei DASDING...</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="article-disney-streaming-kampf-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/kino-und-film/STREAMING-So-will-Disney-Netflix-und-Co,disney-streaming-kampf-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Disney_gegen_alle_Der_Streaming-Krieg_hat_begonnen','customObject':{'11':'20190412133630','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_disney-streaming-kampf-100','2':'Artikel','3':'Disney_gegen_alle_Der_Streaming-Krieg_hat_begonnen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Disney_gegen_alle_Der_Streaming-Krieg_hat_begonnen','customObject':{'11':'20190412133630','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_disney-streaming-kampf-100','2':'Artikel','3':'Disney_gegen_alle_Der_Streaming-Krieg_hat_begonnen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/kino-und-film/Streaming%2C1553594883038%2Cstreaming-plattformen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Streaming%2C1553594883038%2Cstreaming-plattformen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/lifestyle/kino-und-film/Streaming%2C1553594883038%2Cstreaming-plattformen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Streaming%2C1553594883038%2Cstreaming-plattformen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/kino-und-film/Streaming%2C1553594883038%2Cstreaming-plattformen-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/lifestyle/kino-und-film/Streaming,1553594883038,streaming-plattformen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Unsplash/ @ freestocks" alt="Streaming (Foto: Unsplash/ @ freestocks)" title="Foto: Unsplash/ @ freestocks"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/kino-und-film/Streaming%2C1553594883038%2Cstreaming-plattformen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Streaming%2C1553594883038%2Cstreaming-plattformen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/lifestyle/kino-und-film/Streaming%2C1553594883038%2Cstreaming-plattformen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Streaming%2C1553594883038%2Cstreaming-plattformen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/kino-und-film/Streaming%2C1553594883038%2Cstreaming-plattformen-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/lifestyle/kino-und-film/Streaming,1553594883038,streaming-plattformen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Unsplash/ @ freestocks" alt="Streaming (Foto: Unsplash/ @ freestocks)" title="Foto: Unsplash/ @ freestocks"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/kino-und-film/STREAMING-So-will-Disney-Netflix-und-Co,disney-streaming-kampf-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Disney_gegen_alle_Der_Streaming-Krieg_hat_begonnen','customObject':{'11':'20190412133630','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_disney-streaming-kampf-100','2':'Artikel','3':'Disney_gegen_alle_Der_Streaming-Krieg_hat_begonnen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Disney_gegen_alle_Der_Streaming-Krieg_hat_begonnen','customObject':{'11':'20190412133630','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_disney-streaming-kampf-100','2':'Artikel','3':'Disney_gegen_alle_Der_Streaming-Krieg_hat_begonnen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Filme &amp; Serien</span>
<span itemprop="headline">Disney+ gegen alle: Der Streaming-Krieg hat begonnen</span>
</a>
</h2>
</header>
<a href="/lifestyle/kino-und-film/STREAMING-So-will-Disney-Netflix-und-Co,disney-streaming-kampf-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Disney_gegen_alle_Der_Streaming-Krieg_hat_begonnen','customObject':{'11':'20190412133630','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_disney-streaming-kampf-100','2':'Artikel','3':'Disney_gegen_alle_Der_Streaming-Krieg_hat_begonnen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Disney_gegen_alle_Der_Streaming-Krieg_hat_begonnen','customObject':{'11':'20190412133630','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_disney-streaming-kampf-100','2':'Artikel','3':'Disney_gegen_alle_Der_Streaming-Krieg_hat_begonnen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Mit Disney+ will der mächtige Konzern Ende des Jahres Netflix und Co. angreifen. Jetzt hat Disney die Abo-Preise und ihr Angebot vorgestellt. Doch die Konkurrenz ist vorbereitet.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-artikel-doku-stars-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/kino-und-film/Diese-Dokus-der-Stars-muesst-ihr-unbedingt-sehen,artikel-doku-stars-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Beyonces_Doku_Homecoming_kommt','customObject':{'11':'20181130160622','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-doku-stars-100','2':'Artikel','3':'Beyonces_Doku_Homecoming_kommt','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Beyonces_Doku_Homecoming_kommt','customObject':{'11':'20181130160622','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-doku-stars-100','2':'Artikel','3':'Beyonces_Doku_Homecoming_kommt','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/artists/a-c/beyonce/Beyonce-on-Stage%2C1554715466003%2Cbeyonce-bild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/a-c/beyonce/Beyonce-on-Stage%2C1554715466003%2Cbeyonce-bild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/artists/a-c/beyonce/Beyonce-on-Stage%2C1554715466003%2Cbeyonce-bild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/a-c/beyonce/Beyonce-on-Stage%2C1554715466003%2Cbeyonce-bild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/artists/a-c/beyonce/Beyonce-on-Stage%2C1554715466003%2Cbeyonce-bild-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/artists/a-c/beyonce/Beyonce-on-Stage,1554715466003,beyonce-bild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, Parkwood Entertainment" alt="Beyonce on Stage (Foto: dpa Bildfunk, Parkwood Entertainment)" title="Foto: dpa Bildfunk, Parkwood Entertainment"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/artists/a-c/beyonce/Beyonce-on-Stage%2C1554715466003%2Cbeyonce-bild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/a-c/beyonce/Beyonce-on-Stage%2C1554715466003%2Cbeyonce-bild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/artists/a-c/beyonce/Beyonce-on-Stage%2C1554715466003%2Cbeyonce-bild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/a-c/beyonce/Beyonce-on-Stage%2C1554715466003%2Cbeyonce-bild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/artists/a-c/beyonce/Beyonce-on-Stage%2C1554715466003%2Cbeyonce-bild-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/artists/a-c/beyonce/Beyonce-on-Stage,1554715466003,beyonce-bild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, Parkwood Entertainment" alt="Beyonce on Stage (Foto: dpa Bildfunk, Parkwood Entertainment)" title="Foto: dpa Bildfunk, Parkwood Entertainment"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/kino-und-film/Diese-Dokus-der-Stars-muesst-ihr-unbedingt-sehen,artikel-doku-stars-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Beyonces_Doku_Homecoming_kommt','customObject':{'11':'20181130160622','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-doku-stars-100','2':'Artikel','3':'Beyonces_Doku_Homecoming_kommt','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Beyonces_Doku_Homecoming_kommt','customObject':{'11':'20181130160622','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-doku-stars-100','2':'Artikel','3':'Beyonces_Doku_Homecoming_kommt','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">DOKUS</span>
<span itemprop="headline">Beyonces Doku &#034;Homecoming&#034; kommt</span>
</a>
</h2>
</header>
<a href="/lifestyle/kino-und-film/Diese-Dokus-der-Stars-muesst-ihr-unbedingt-sehen,artikel-doku-stars-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Beyonces_Doku_Homecoming_kommt','customObject':{'11':'20181130160622','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-doku-stars-100','2':'Artikel','3':'Beyonces_Doku_Homecoming_kommt','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Beyonces_Doku_Homecoming_kommt','customObject':{'11':'20181130160622','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-doku-stars-100','2':'Artikel','3':'Beyonces_Doku_Homecoming_kommt','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Netflix postet auf Instagram ein unkommentiertes Foto mit dem Schriftzug &gt;&gt; Homecoming &lt;&lt;. Fans haben spekuliert, ob es sich dabei um eine Beyoncé Doku handelt. Und haben Recht.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-joker-artikel-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/kino-und-film/FILM-Erste-Bilder-So-gruselig-wird-der-neue-Joker,joker-artikel-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Erster_Joker-Trailer_da..._und_es_wird_gruselig','customObject':{'11':'20180924151725','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_joker-artikel-100','2':'Artikel','3':'Erster_Joker-Trailer_da..._und_es_wird_gruselig','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Erster_Joker-Trailer_da..._und_es_wird_gruselig','customObject':{'11':'20180924151725','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_joker-artikel-100','2':'Artikel','3':'Erster_Joker-Trailer_da..._und_es_wird_gruselig','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/kino-und-film/Joker%2C1537794799459%2Cjoker-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Joker%2C1537794799459%2Cjoker-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/lifestyle/kino-und-film/Joker%2C1537794799459%2Cjoker-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Joker%2C1537794799459%2Cjoker-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/kino-und-film/Joker%2C1537794799459%2Cjoker-teaserbild-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/lifestyle/kino-und-film/Joker,1537794799459,joker-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Twitter / Warner Bros. Pictures" alt="Joker (Foto: Twitter / Warner Bros. Pictures)" title="Foto: Twitter / Warner Bros. Pictures"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/kino-und-film/Joker%2C1537794799459%2Cjoker-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Joker%2C1537794799459%2Cjoker-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/lifestyle/kino-und-film/Joker%2C1537794799459%2Cjoker-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Joker%2C1537794799459%2Cjoker-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/kino-und-film/Joker%2C1537794799459%2Cjoker-teaserbild-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/lifestyle/kino-und-film/Joker,1537794799459,joker-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Twitter / Warner Bros. Pictures" alt="Joker (Foto: Twitter / Warner Bros. Pictures)" title="Foto: Twitter / Warner Bros. Pictures"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/kino-und-film/FILM-Erste-Bilder-So-gruselig-wird-der-neue-Joker,joker-artikel-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Erster_Joker-Trailer_da..._und_es_wird_gruselig','customObject':{'11':'20180924151725','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_joker-artikel-100','2':'Artikel','3':'Erster_Joker-Trailer_da..._und_es_wird_gruselig','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Erster_Joker-Trailer_da..._und_es_wird_gruselig','customObject':{'11':'20180924151725','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_joker-artikel-100','2':'Artikel','3':'Erster_Joker-Trailer_da..._und_es_wird_gruselig','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">FILM</span>
<span itemprop="headline">Erster Joker-Trailer da... und es wird gruselig!</span>
</a>
</h2>
</header>
<a href="/lifestyle/kino-und-film/FILM-Erste-Bilder-So-gruselig-wird-der-neue-Joker,joker-artikel-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Erster_Joker-Trailer_da..._und_es_wird_gruselig','customObject':{'11':'20180924151725','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_joker-artikel-100','2':'Artikel','3':'Erster_Joker-Trailer_da..._und_es_wird_gruselig','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Erster_Joker-Trailer_da..._und_es_wird_gruselig','customObject':{'11':'20180924151725','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_joker-artikel-100','2':'Artikel','3':'Erster_Joker-Trailer_da..._und_es_wird_gruselig','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Der heiß erwartete neue Joker-Film mit Joaquin Phoenix startet zwar erst im Oktober, doch schon jetzt wurde der Teaser Trailer veröffentlicht. Und der macht richtig Bock!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-artikel-black-panther-reihenfolge-marvel-filme-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/kino-und-film/Kino-Die-beste-Reihenfolge-fuer-die-Marvel-Filme,artikel-black-panther-reihenfolge-marvel-filme-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Neuer_Teaser_zu_Avengers_Endgame_ist_da','customObject':{'11':'20180215130515','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-black-panther-reihenfolge-marvel-filme-100','2':'Artikel','3':'Neuer_Teaser_zu_Avengers_Endgame_ist_da','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Neuer_Teaser_zu_Avengers_Endgame_ist_da','customObject':{'11':'20180215130515','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-black-panther-reihenfolge-marvel-filme-100','2':'Artikel','3':'Neuer_Teaser_zu_Avengers_Endgame_ist_da','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/kino-und-film/Marvels-Avengers%2C1554798362491%2Cmarvel-avengers-endgame-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Marvels-Avengers%2C1554798362491%2Cmarvel-avengers-endgame-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/lifestyle/kino-und-film/Marvels-Avengers%2C1554798362491%2Cmarvel-avengers-endgame-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Marvels-Avengers%2C1554798362491%2Cmarvel-avengers-endgame-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/lifestyle/kino-und-film/Marvels-Avengers,1554798362491,marvel-avengers-endgame-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Disney" alt="Marvels Avengers. (Foto: Disney)" title="Foto: Disney"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/kino-und-film/Marvels-Avengers%2C1554798362491%2Cmarvel-avengers-endgame-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Marvels-Avengers%2C1554798362491%2Cmarvel-avengers-endgame-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/lifestyle/kino-und-film/Marvels-Avengers%2C1554798362491%2Cmarvel-avengers-endgame-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Marvels-Avengers%2C1554798362491%2Cmarvel-avengers-endgame-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/lifestyle/kino-und-film/Marvels-Avengers,1554798362491,marvel-avengers-endgame-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Disney" alt="Marvels Avengers. (Foto: Disney)" title="Foto: Disney"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/kino-und-film/Kino-Die-beste-Reihenfolge-fuer-die-Marvel-Filme,artikel-black-panther-reihenfolge-marvel-filme-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Neuer_Teaser_zu_Avengers_Endgame_ist_da','customObject':{'11':'20180215130515','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-black-panther-reihenfolge-marvel-filme-100','2':'Artikel','3':'Neuer_Teaser_zu_Avengers_Endgame_ist_da','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Neuer_Teaser_zu_Avengers_Endgame_ist_da','customObject':{'11':'20180215130515','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-black-panther-reihenfolge-marvel-filme-100','2':'Artikel','3':'Neuer_Teaser_zu_Avengers_Endgame_ist_da','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Kino</span>
<span itemprop="headline">Neuer Teaser zu &#034;Avengers Endgame&#034; ist da!</span>
</a>
</h2>
</header>
<a href="/lifestyle/kino-und-film/Kino-Die-beste-Reihenfolge-fuer-die-Marvel-Filme,artikel-black-panther-reihenfolge-marvel-filme-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Neuer_Teaser_zu_Avengers_Endgame_ist_da','customObject':{'11':'20180215130515','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-black-panther-reihenfolge-marvel-filme-100','2':'Artikel','3':'Neuer_Teaser_zu_Avengers_Endgame_ist_da','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Neuer_Teaser_zu_Avengers_Endgame_ist_da','customObject':{'11':'20180215130515','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-black-panther-reihenfolge-marvel-filme-100','2':'Artikel','3':'Neuer_Teaser_zu_Avengers_Endgame_ist_da','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Im April kommt Marvels "Endgame" in die Kinos. Jetzt ist ein neuer Teaser da. Diese Marvel-Filme solltest du am besten vorher schauen, um wirklich alles zu checken!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-diese-got-schauspieler-kennen-wir-aus-harry-potter-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/kino-und-film/Serien-Filme-Diese-GoT-Schauspieler-waren-auch-in-Harry-Potter-zu-sehen,diese-got-schauspieler-kennen-wir-aus-harry-potter-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Diese_GoT_Schauspieler_waren_auch_in_Harry_Potter_zu_sehen','customObject':{'11':'20190402104054','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_diese-got-schauspieler-kennen-wir-aus-harry-potter-100','2':'Artikel','3':'Diese_GoT_Schauspieler_waren_auch_in_Harry_Potter_zu_sehen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Diese_GoT_Schauspieler_waren_auch_in_Harry_Potter_zu_sehen','customObject':{'11':'20190402104054','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_diese-got-schauspieler-kennen-wir-aus-harry-potter-100','2':'Artikel','3':'Diese_GoT_Schauspieler_waren_auch_in_Harry_Potter_zu_sehen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/kino-und-film/GoT-Harry-Potter%2C1554194454544%2Cgot-harrypotter-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/GoT-Harry-Potter%2C1554194454544%2Cgot-harrypotter-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/lifestyle/kino-und-film/GoT-Harry-Potter%2C1554194454544%2Cgot-harrypotter-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/GoT-Harry-Potter%2C1554194454544%2Cgot-harrypotter-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/kino-und-film/GoT-Harry-Potter%2C1554194454544%2Cgot-harrypotter-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/lifestyle/kino-und-film/GoT-Harry-Potter,1554194454544,got-harrypotter-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Imago, ZUMA Press/ Prod.DB/Cinema Publishers Collection" alt="GoT Harry Potter (Foto: Imago, ZUMA Press/ Prod.DB/Cinema Publishers Collection)" title="Foto: Imago, ZUMA Press/ Prod.DB/Cinema Publishers Collection"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/kino-und-film/GoT-Harry-Potter%2C1554194454544%2Cgot-harrypotter-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/GoT-Harry-Potter%2C1554194454544%2Cgot-harrypotter-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/lifestyle/kino-und-film/GoT-Harry-Potter%2C1554194454544%2Cgot-harrypotter-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/GoT-Harry-Potter%2C1554194454544%2Cgot-harrypotter-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/kino-und-film/GoT-Harry-Potter%2C1554194454544%2Cgot-harrypotter-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/lifestyle/kino-und-film/GoT-Harry-Potter,1554194454544,got-harrypotter-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, ZUMA Press/ Prod.DB/Cinema Publishers Collection" alt="GoT Harry Potter (Foto: Imago, ZUMA Press/ Prod.DB/Cinema Publishers Collection)" title="Foto: Imago, ZUMA Press/ Prod.DB/Cinema Publishers Collection"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/kino-und-film/Serien-Filme-Diese-GoT-Schauspieler-waren-auch-in-Harry-Potter-zu-sehen,diese-got-schauspieler-kennen-wir-aus-harry-potter-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Diese_GoT_Schauspieler_waren_auch_in_Harry_Potter_zu_sehen','customObject':{'11':'20190402104054','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_diese-got-schauspieler-kennen-wir-aus-harry-potter-100','2':'Artikel','3':'Diese_GoT_Schauspieler_waren_auch_in_Harry_Potter_zu_sehen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Diese_GoT_Schauspieler_waren_auch_in_Harry_Potter_zu_sehen','customObject':{'11':'20190402104054','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_diese-got-schauspieler-kennen-wir-aus-harry-potter-100','2':'Artikel','3':'Diese_GoT_Schauspieler_waren_auch_in_Harry_Potter_zu_sehen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Serien &amp; Filme</span>
<span itemprop="headline">Diese GoT Schauspieler waren auch in Harry Potter zu sehen</span>
</a>
</h2>
</header>
<a href="/lifestyle/kino-und-film/Serien-Filme-Diese-GoT-Schauspieler-waren-auch-in-Harry-Potter-zu-sehen,diese-got-schauspieler-kennen-wir-aus-harry-potter-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Diese_GoT_Schauspieler_waren_auch_in_Harry_Potter_zu_sehen','customObject':{'11':'20190402104054','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_diese-got-schauspieler-kennen-wir-aus-harry-potter-100','2':'Artikel','3':'Diese_GoT_Schauspieler_waren_auch_in_Harry_Potter_zu_sehen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Diese_GoT_Schauspieler_waren_auch_in_Harry_Potter_zu_sehen','customObject':{'11':'20190402104054','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_diese-got-schauspieler-kennen-wir-aus-harry-potter-100','2':'Artikel','3':'Diese_GoT_Schauspieler_waren_auch_in_Harry_Potter_zu_sehen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Wenn du genau hinschaust, treiben sich in GoT einige Schauspieler aus Harry Potter rum. Check hier, welche!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
<h2>Mehr Lifestyle...</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="article-artikel-rabatte-fuer-werbung-freachly-und-co-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/netztrends/Instagram-Wie-du-mit-deiner-Reichweite-fuer-Kaffee-Essen-und-Hotels-bezahlen-kannst,artikel-rabatte-fuer-werbung-freachly-und-co-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'So_einfach_kannst_du_dir_mit_Instagram_Kaffee_Essen_und_Rabatte_holen','customObject':{'11':'20190412134421','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-rabatte-fuer-werbung-freachly-und-co-100','2':'Artikel','3':'So_einfach_kannst_du_dir_mit_Instagram_Kaffee_Essen_und_Rabatte_holen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'So_einfach_kannst_du_dir_mit_Instagram_Kaffee_Essen_und_Rabatte_holen','customObject':{'11':'20190412134421','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-rabatte-fuer-werbung-freachly-und-co-100','2':'Artikel','3':'So_einfach_kannst_du_dir_mit_Instagram_Kaffee_Essen_und_Rabatte_holen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/Food-Fotografie-Instagram%2C1555069286582%2Cfood-insta-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/Food-Fotografie-Instagram%2C1555069286582%2Cfood-insta-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/lifestyle/Food-Fotografie-Instagram%2C1555069286582%2Cfood-insta-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/Food-Fotografie-Instagram%2C1555069286582%2Cfood-insta-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/Food-Fotografie-Instagram%2C1555069286582%2Cfood-insta-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/lifestyle/Food-Fotografie-Instagram,1555069286582,food-insta-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Steve Daniel / unsplash.com" alt="Food Fotografie Instagram (Foto: Steve Daniel / unsplash.com)" title="Foto: Steve Daniel / unsplash.com"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/Food-Fotografie-Instagram%2C1555069286582%2Cfood-insta-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/Food-Fotografie-Instagram%2C1555069286582%2Cfood-insta-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/lifestyle/Food-Fotografie-Instagram%2C1555069286582%2Cfood-insta-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/Food-Fotografie-Instagram%2C1555069286582%2Cfood-insta-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/Food-Fotografie-Instagram%2C1555069286582%2Cfood-insta-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/lifestyle/Food-Fotografie-Instagram,1555069286582,food-insta-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Steve Daniel / unsplash.com" alt="Food Fotografie Instagram (Foto: Steve Daniel / unsplash.com)" title="Foto: Steve Daniel / unsplash.com"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/netztrends/Instagram-Wie-du-mit-deiner-Reichweite-fuer-Kaffee-Essen-und-Hotels-bezahlen-kannst,artikel-rabatte-fuer-werbung-freachly-und-co-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'So_einfach_kannst_du_dir_mit_Instagram_Kaffee_Essen_und_Rabatte_holen','customObject':{'11':'20190412134421','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-rabatte-fuer-werbung-freachly-und-co-100','2':'Artikel','3':'So_einfach_kannst_du_dir_mit_Instagram_Kaffee_Essen_und_Rabatte_holen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'So_einfach_kannst_du_dir_mit_Instagram_Kaffee_Essen_und_Rabatte_holen','customObject':{'11':'20190412134421','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-rabatte-fuer-werbung-freachly-und-co-100','2':'Artikel','3':'So_einfach_kannst_du_dir_mit_Instagram_Kaffee_Essen_und_Rabatte_holen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Instagram</span>
<span itemprop="headline">So einfach kannst du dir mit Instagram Kaffee, Essen und Rabatte holen</span>
</a>
</h2>
</header>
<a href="/lifestyle/netztrends/Instagram-Wie-du-mit-deiner-Reichweite-fuer-Kaffee-Essen-und-Hotels-bezahlen-kannst,artikel-rabatte-fuer-werbung-freachly-und-co-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'So_einfach_kannst_du_dir_mit_Instagram_Kaffee_Essen_und_Rabatte_holen','customObject':{'11':'20190412134421','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-rabatte-fuer-werbung-freachly-und-co-100','2':'Artikel','3':'So_einfach_kannst_du_dir_mit_Instagram_Kaffee_Essen_und_Rabatte_holen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'So_einfach_kannst_du_dir_mit_Instagram_Kaffee_Essen_und_Rabatte_holen','customObject':{'11':'20190412134421','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-rabatte-fuer-werbung-freachly-und-co-100','2':'Artikel','3':'So_einfach_kannst_du_dir_mit_Instagram_Kaffee_Essen_und_Rabatte_holen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Du hast kein Geld dabei, aber dafür ein paar Follower auf deinem Insta-Kanal? Dann hast du gute Chancen das nächste Getränk für eine Story komplett for free zu bekommen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-artikel-die-lustigsten-instagram-accounts-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/netztrends/Instagram-Kunst-Ballontiere-Essenkunst-und-Dildo-Versteckspiele,artikel-die-lustigsten-instagram-accounts-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Diesen_Instagram-Accounts_musst_du_folgen','customObject':{'11':'20170802101113','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-die-lustigsten-instagram-accounts-100','2':'Artikel','3':'Diesen_Instagram-Accounts_musst_du_folgen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Diesen_Instagram-Accounts_musst_du_folgen','customObject':{'11':'20170802101113','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-die-lustigsten-instagram-accounts-100','2':'Artikel','3':'Diesen_Instagram-Accounts_musst_du_folgen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/Milch-Tiere%2C1554127661010%2Csuesse-milch-tiere-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/Milch-Tiere%2C1554127661010%2Csuesse-milch-tiere-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/lifestyle/Milch-Tiere%2C1554127661010%2Csuesse-milch-tiere-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/Milch-Tiere%2C1554127661010%2Csuesse-milch-tiere-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/Milch-Tiere%2C1554127661010%2Csuesse-milch-tiere-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/lifestyle/Milch-Tiere,1554127661010,suesse-milch-tiere-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Instagram/ periperipeng" alt="Milch-Tiere (Foto: Instagram/ periperipeng)" title="Foto: Instagram/ periperipeng"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/Milch-Tiere%2C1554127661010%2Csuesse-milch-tiere-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/Milch-Tiere%2C1554127661010%2Csuesse-milch-tiere-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/lifestyle/Milch-Tiere%2C1554127661010%2Csuesse-milch-tiere-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/Milch-Tiere%2C1554127661010%2Csuesse-milch-tiere-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/Milch-Tiere%2C1554127661010%2Csuesse-milch-tiere-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/lifestyle/Milch-Tiere,1554127661010,suesse-milch-tiere-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Instagram/ periperipeng" alt="Milch-Tiere (Foto: Instagram/ periperipeng)" title="Foto: Instagram/ periperipeng"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/netztrends/Instagram-Kunst-Ballontiere-Essenkunst-und-Dildo-Versteckspiele,artikel-die-lustigsten-instagram-accounts-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Diesen_Instagram-Accounts_musst_du_folgen','customObject':{'11':'20170802101113','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-die-lustigsten-instagram-accounts-100','2':'Artikel','3':'Diesen_Instagram-Accounts_musst_du_folgen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Diesen_Instagram-Accounts_musst_du_folgen','customObject':{'11':'20170802101113','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-die-lustigsten-instagram-accounts-100','2':'Artikel','3':'Diesen_Instagram-Accounts_musst_du_folgen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">SOCIAL MEDIA</span>
<span itemprop="headline">Diesen Instagram-Accounts musst du folgen!</span>
</a>
</h2>
</header>
<a href="/lifestyle/netztrends/Instagram-Kunst-Ballontiere-Essenkunst-und-Dildo-Versteckspiele,artikel-die-lustigsten-instagram-accounts-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Diesen_Instagram-Accounts_musst_du_folgen','customObject':{'11':'20170802101113','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-die-lustigsten-instagram-accounts-100','2':'Artikel','3':'Diesen_Instagram-Accounts_musst_du_folgen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Diesen_Instagram-Accounts_musst_du_folgen','customObject':{'11':'20170802101113','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-die-lustigsten-instagram-accounts-100','2':'Artikel','3':'Diesen_Instagram-Accounts_musst_du_folgen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Falsch gesetzte Anführungszeichen klingen vielleicht nicht super sexy, sind aber mega witzig! Dieser Insta-Account zeigt`s...
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-video-insekten-essen-ludwigsburg-stuttgart-102" class="rs_skip_always teaser media-video teaser-asterus rubrik-vorort" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/stuttgart/Stuttgart-Insekten-als-Salat-Topping,video-insekten-essen-ludwigsburg-stuttgart-102.html" data-clickzone="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Insekten_als_Salat-Topping_Wir_haben_es_getestet','customObject':{'11':'20190411163641','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-insekten-essen-ludwigsburg-stuttgart-102','2':'seite','3':'Insekten_als_Salat-Topping_Wir_haben_es_getestet','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Insekten_als_Salat-Topping_Wir_haben_es_getestet','customObject':{'11':'20190411163641','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-insekten-essen-ludwigsburg-stuttgart-102','2':'seite','3':'Insekten_als_Salat-Topping_Wir_haben_es_getestet','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/stuttgart/SWR%2C1554993400998%2Cvideo-insekten-essen-ludwigsburg-stuttgart-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/stuttgart/SWR%2C1554993400998%2Cvideo-insekten-essen-ludwigsburg-stuttgart-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/stuttgart/SWR%2C1554993400998%2Cvideo-insekten-essen-ludwigsburg-stuttgart-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/stuttgart/SWR%2C1554993400998%2Cvideo-insekten-essen-ludwigsburg-stuttgart-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/stuttgart/SWR%2C1554993400998%2Cvideo-insekten-essen-ludwigsburg-stuttgart-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/stuttgart/SWR,1554993400998,video-insekten-essen-ludwigsburg-stuttgart-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="SWR (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/stuttgart/SWR%2C1554993400998%2Cvideo-insekten-essen-ludwigsburg-stuttgart-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/stuttgart/SWR%2C1554993400998%2Cvideo-insekten-essen-ludwigsburg-stuttgart-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/stuttgart/SWR%2C1554993400998%2Cvideo-insekten-essen-ludwigsburg-stuttgart-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/stuttgart/SWR%2C1554993400998%2Cvideo-insekten-essen-ludwigsburg-stuttgart-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/stuttgart/SWR%2C1554993400998%2Cvideo-insekten-essen-ludwigsburg-stuttgart-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/stuttgart/SWR,1554993400998,video-insekten-essen-ludwigsburg-stuttgart-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="SWR (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/stuttgart/Stuttgart-Insekten-als-Salat-Topping,video-insekten-essen-ludwigsburg-stuttgart-102.html" data-clickzone="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Insekten_als_Salat-Topping_Wir_haben_es_getestet','customObject':{'11':'20190411163641','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-insekten-essen-ludwigsburg-stuttgart-102','2':'seite','3':'Insekten_als_Salat-Topping_Wir_haben_es_getestet','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Insekten_als_Salat-Topping_Wir_haben_es_getestet','customObject':{'11':'20190411163641','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-insekten-essen-ludwigsburg-stuttgart-102','2':'seite','3':'Insekten_als_Salat-Topping_Wir_haben_es_getestet','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Stuttgart</span>
<span itemprop="headline">Insekten als Salat-Topping?! Wir haben es getestet!</span>
</a>
</h2>
</header>
<a href="/stuttgart/Stuttgart-Insekten-als-Salat-Topping,video-insekten-essen-ludwigsburg-stuttgart-102.html" data-clickzone="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Insekten_als_Salat-Topping_Wir_haben_es_getestet','customObject':{'11':'20190411163641','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-insekten-essen-ludwigsburg-stuttgart-102','2':'seite','3':'Insekten_als_Salat-Topping_Wir_haben_es_getestet','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Insekten_als_Salat-Topping_Wir_haben_es_getestet','customObject':{'11':'20190411163641','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-insekten-essen-ludwigsburg-stuttgart-102','2':'seite','3':'Insekten_als_Salat-Topping_Wir_haben_es_getestet','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Du wolltest schon immer mal getrocknete Insekten probieren? Dann ab nach Ludwigsburg. Unsere Reporterin Simone hat sich getraut und den Geschmackstest gemacht!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-artikel-erstes-foto-schwarzes-loch-reaktionen-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/netztrends/Erstes-Bild-eines-Schwarzen-Lochs-ist-da-und-das-Internet-hat-was-zu-sagen,artikel-erstes-foto-schwarzes-loch-reaktionen-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Erstes_Foto_eines_Schwarzen_Lochs_Das_Internet_hat_eine_Meinung','customObject':{'11':'20190411111625','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-erstes-foto-schwarzes-loch-reaktionen-100','2':'Artikel','3':'Erstes_Foto_eines_Schwarzen_Lochs_Das_Internet_hat_eine_Meinung','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Erstes_Foto_eines_Schwarzen_Lochs_Das_Internet_hat_eine_Meinung','customObject':{'11':'20190411111625','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-erstes-foto-schwarzes-loch-reaktionen-100','2':'Artikel','3':'Erstes_Foto_eines_Schwarzen_Lochs_Das_Internet_hat_eine_Meinung','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/netztrends/erstes-Foto-eines-Schwarzen-Lochs%2C1554974185139%2Cerstes-foto-schwarzes-loch-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/erstes-Foto-eines-Schwarzen-Lochs%2C1554974185139%2Cerstes-foto-schwarzes-loch-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/lifestyle/netztrends/erstes-Foto-eines-Schwarzen-Lochs%2C1554974185139%2Cerstes-foto-schwarzes-loch-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/erstes-Foto-eines-Schwarzen-Lochs%2C1554974185139%2Cerstes-foto-schwarzes-loch-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/netztrends/erstes-Foto-eines-Schwarzen-Lochs%2C1554974185139%2Cerstes-foto-schwarzes-loch-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/lifestyle/netztrends/erstes-Foto-eines-Schwarzen-Lochs,1554974185139,erstes-foto-schwarzes-loch-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, dpa Event Horizon Telescope (EHT)" alt="erstes Foto eines Schwarzen Lochs (Foto: picture-alliance / Reportdienste, dpa Event Horizon Telescope (EHT))" title="Foto: picture-alliance / Reportdienste, dpa Event Horizon Telescope (EHT)"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/netztrends/erstes-Foto-eines-Schwarzen-Lochs%2C1554974185139%2Cerstes-foto-schwarzes-loch-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/erstes-Foto-eines-Schwarzen-Lochs%2C1554974185139%2Cerstes-foto-schwarzes-loch-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/lifestyle/netztrends/erstes-Foto-eines-Schwarzen-Lochs%2C1554974185139%2Cerstes-foto-schwarzes-loch-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/erstes-Foto-eines-Schwarzen-Lochs%2C1554974185139%2Cerstes-foto-schwarzes-loch-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/netztrends/erstes-Foto-eines-Schwarzen-Lochs%2C1554974185139%2Cerstes-foto-schwarzes-loch-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/lifestyle/netztrends/erstes-Foto-eines-Schwarzen-Lochs,1554974185139,erstes-foto-schwarzes-loch-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, dpa Event Horizon Telescope (EHT)" alt="erstes Foto eines Schwarzen Lochs (Foto: picture-alliance / Reportdienste, dpa Event Horizon Telescope (EHT))" title="Foto: picture-alliance / Reportdienste, dpa Event Horizon Telescope (EHT)"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/netztrends/Erstes-Bild-eines-Schwarzen-Lochs-ist-da-und-das-Internet-hat-was-zu-sagen,artikel-erstes-foto-schwarzes-loch-reaktionen-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Erstes_Foto_eines_Schwarzen_Lochs_Das_Internet_hat_eine_Meinung','customObject':{'11':'20190411111625','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-erstes-foto-schwarzes-loch-reaktionen-100','2':'Artikel','3':'Erstes_Foto_eines_Schwarzen_Lochs_Das_Internet_hat_eine_Meinung','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Erstes_Foto_eines_Schwarzen_Lochs_Das_Internet_hat_eine_Meinung','customObject':{'11':'20190411111625','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-erstes-foto-schwarzes-loch-reaktionen-100','2':'Artikel','3':'Erstes_Foto_eines_Schwarzen_Lochs_Das_Internet_hat_eine_Meinung','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Netztrends</span>
<span itemprop="headline">Erstes Foto eines Schwarzen Lochs? Das Internet hat eine Meinung</span>
</a>
</h2>
</header>
<a href="/lifestyle/netztrends/Erstes-Bild-eines-Schwarzen-Lochs-ist-da-und-das-Internet-hat-was-zu-sagen,artikel-erstes-foto-schwarzes-loch-reaktionen-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Erstes_Foto_eines_Schwarzen_Lochs_Das_Internet_hat_eine_Meinung','customObject':{'11':'20190411111625','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-erstes-foto-schwarzes-loch-reaktionen-100','2':'Artikel','3':'Erstes_Foto_eines_Schwarzen_Lochs_Das_Internet_hat_eine_Meinung','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Erstes_Foto_eines_Schwarzen_Lochs_Das_Internet_hat_eine_Meinung','customObject':{'11':'20190411111625','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-erstes-foto-schwarzes-loch-reaktionen-100','2':'Artikel','3':'Erstes_Foto_eines_Schwarzen_Lochs_Das_Internet_hat_eine_Meinung','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Das erste Foto eines Schwarzen Lochs ist eine der bedeutendsten Forschungsergebnisse der Astrophysik. Die Qualität des Fotos allerdings ist für viele minimal enttäuschend.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-trailer-koenig-der-lowen-2019-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/kino-und-film/Filme-Koenig-der-Loewen-geht-noch-suesser-der-erste-Trailer-ist-da,trailer-koenig-der-lowen-2019-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'König_der_Löwen_geht_noch_süßer_-_der_offizielle_Trailer_ist_da','customObject':{'11':'20181123110324','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_trailer-koenig-der-lowen-2019-100','2':'Artikel','3':'König_der_Löwen_geht_noch_süßer_-_der_offizielle_Trailer_ist_da','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'König_der_Löwen_geht_noch_süßer_-_der_offizielle_Trailer_ist_da','customObject':{'11':'20181123110324','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_trailer-koenig-der-lowen-2019-100','2':'Artikel','3':'König_der_Löwen_geht_noch_süßer_-_der_offizielle_Trailer_ist_da','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/kino-und-film/Simba-aus-Koenig-der-Loewen%2C1542967398451%2Csimba-koenig-der-loewen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Simba-aus-Koenig-der-Loewen%2C1542967398451%2Csimba-koenig-der-loewen-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/lifestyle/kino-und-film/Simba-aus-Koenig-der-Loewen%2C1542967398451%2Csimba-koenig-der-loewen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Simba-aus-Koenig-der-Loewen%2C1542967398451%2Csimba-koenig-der-loewen-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/kino-und-film/Simba-aus-Koenig-der-Loewen%2C1542967398451%2Csimba-koenig-der-loewen-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/lifestyle/kino-und-film/Simba-aus-Koenig-der-Loewen,1542967398451,simba-koenig-der-loewen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Disney" alt="Simba aus König der Löwen (Foto: Disney)" title="Foto: Disney"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/kino-und-film/Simba-aus-Koenig-der-Loewen%2C1542967398451%2Csimba-koenig-der-loewen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Simba-aus-Koenig-der-Loewen%2C1542967398451%2Csimba-koenig-der-loewen-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/lifestyle/kino-und-film/Simba-aus-Koenig-der-Loewen%2C1542967398451%2Csimba-koenig-der-loewen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Simba-aus-Koenig-der-Loewen%2C1542967398451%2Csimba-koenig-der-loewen-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/kino-und-film/Simba-aus-Koenig-der-Loewen%2C1542967398451%2Csimba-koenig-der-loewen-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/lifestyle/kino-und-film/Simba-aus-Koenig-der-Loewen,1542967398451,simba-koenig-der-loewen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Disney" alt="Simba aus König der Löwen (Foto: Disney)" title="Foto: Disney"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/kino-und-film/Filme-Koenig-der-Loewen-geht-noch-suesser-der-erste-Trailer-ist-da,trailer-koenig-der-lowen-2019-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'König_der_Löwen_geht_noch_süßer_-_der_offizielle_Trailer_ist_da','customObject':{'11':'20181123110324','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_trailer-koenig-der-lowen-2019-100','2':'Artikel','3':'König_der_Löwen_geht_noch_süßer_-_der_offizielle_Trailer_ist_da','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'König_der_Löwen_geht_noch_süßer_-_der_offizielle_Trailer_ist_da','customObject':{'11':'20181123110324','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_trailer-koenig-der-lowen-2019-100','2':'Artikel','3':'König_der_Löwen_geht_noch_süßer_-_der_offizielle_Trailer_ist_da','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Filme</span>
<span itemprop="headline">König der Löwen geht noch süßer - der offizielle Trailer ist da</span>
</a>
</h2>
</header>
<a href="/lifestyle/kino-und-film/Filme-Koenig-der-Loewen-geht-noch-suesser-der-erste-Trailer-ist-da,trailer-koenig-der-lowen-2019-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'König_der_Löwen_geht_noch_süßer_-_der_offizielle_Trailer_ist_da','customObject':{'11':'20181123110324','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_trailer-koenig-der-lowen-2019-100','2':'Artikel','3':'König_der_Löwen_geht_noch_süßer_-_der_offizielle_Trailer_ist_da','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'König_der_Löwen_geht_noch_süßer_-_der_offizielle_Trailer_ist_da','customObject':{'11':'20181123110324','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_trailer-koenig-der-lowen-2019-100','2':'Artikel','3':'König_der_Löwen_geht_noch_süßer_-_der_offizielle_Trailer_ist_da','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>2019 kommt König der Löwen als Realverfilmung ins Kino. Jetzt ist der offizielle Trailer da und wir so: Awwwwww!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
<!--googleon:snippet-->
<!--googleon: index-->
</main>
</div>
<aside id="DASDING" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<link itemprop="logo" href="https://www.dasding.de/assets/images/dasding/logo_dasding_1024x60.jpg">
<link itemprop="url" href="https://www.dasding.de">
<meta itemprop="email" content="dasding@dasding.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/DASDING">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<!--googleoff: index-->
<!--googleoff:snippet-->
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<ul class="pull-left">
<li class="nav-organisation" role="presentation" tabindex="-1">
<a href="http://www.swr.de" role="menuitem" rel="external">
<span class="icon-organisation" aria-hidden="true" addons="clickzone(type=navigation)"></span>
<span class="sr-only" itemprop="name"> swr </span></a>
</li>
<li class="nav-division">
<a href="https://www.dasding.de" role="menuitem">dasding</a>
</li>
</ul>
<ul class="pull-right">
<li class="nav-privacy" tabindex="-1" role="presentation" id="artikel-datenschutz-100">
<a href="/08-dasding/Datenschutz,artikel-datenschutz-100.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Datenschutz','customObject':{'11':'20170804113534','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-datenschutz-100','2':'Artikel','3':'Datenschutz','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Datenschutz</span>
</a>
</li>
<li class="nav-imprint" tabindex="-1" role="presentation" id="artikel-impressum-artikel-100">
<a href="/impressum/Impressum,artikel-impressum-artikel-100.html" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20170726153029','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-impressum-artikel-100','2':'Artikel','3':'Impressum','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Impressum</span>
</a>
</li>
<li class="nav-contact" tabindex="-1" role="presentation" id="artikel-kontakt-102">
<a href="/08-dasding/Kontakt,artikel-kontakt-102.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Kontakt_-_Schreib_uns_eine_Message','customObject':{'11':'20170726155553','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-kontakt-102','2':'Artikel','3':'Kontakt_-_Schreib_uns_eine_Message','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Kontakt</span>
</a>
</li>
<li class="nav-imgrights" role="presentation" tabindex="-1">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
</nav>
</div>
</footer>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'DASDING.de';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Staffelstart_Diese_GIFs_beschreiben_die_erste_Folge_Game_of_Thrones_perfekt',
level2: 17
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter2: 'Kino und Film',
chapter1: 'Lifestyle',
update: '20190415090402',
pageId: 'SWR180134317'
})
tag.customVars.set({
site: {
11: '20190415083512',
12: 'DASDING',
1: 'DESWR/BADN0_WEB_dasding_diese-gifs-beschreiben-die-got-charaktere-100',
2: 'Artikel',
3: 'Staffelstart_Diese_GIFs_beschreiben_die_erste_Folge_Game_of_Thrones_perfekt',
5: 'DASDING.de',
6: 'Nein',
7: 'Nein',
8: 17
}
})
tag.dispatch()
}
};
}
</script>
<script src="/polyfill/v2/polyfill.min.js?rum=0&amp;features=HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry&amp;flags=gated&amp;callback=swrPolyfilled&amp;unknown=polyfill" defer="defer"></script>
<script src="/assets/js/lazyload.min.js?1554985554000" defer="defer"></script>
<script src="/assets/js/atInternet-5.13.2/smarttag.min.js?1554985554000" defer="defer"></script>
<script src="/assets/js/common.min.js?1554985554000" defer="defer"></script>
<script src="/assets/js/dasding.min.js?1554985554000" defer="defer"></script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
</body>
</html>