<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Es ist raus: Breaking Bad bekommt einen Film – das wissen wir darüber! | Lifestyle | DASDING</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="msapplication-TileColor" content="#603cba">
<meta name="msapplication-TileImage" content="/assets/dasding/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/dasding/browserconfig.xml">
<meta name="apple-mobile-web-app-title" content="DASDING">
<meta name="application-name" content="DASDING">
<meta name="theme-color" content="#ffffff">
<meta property="fb:app_id" content="118061968217887">
<meta property="fb:page_id" content="44515277971">
<meta property="fb:pages" content="44515277971">
<meta property="article:publisher" content="https://www.facebook.com/dasding">
<meta name="google-site-verification" content="8mnzr1_BwQDEya8bouHWvdDZcyIxjbHCYRSseEH07Bc">
<meta property="og:site_name" content="dasding.de">
<meta name="twitter:creator" content="@dasding">
<meta name="twitter:site" content="@dasding">
<meta name="author" content="DASDING (dasding@dasding.de)">
<meta property="author" content="DASDING (dasding@dasding.de)">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=825641823">
<meta name="copyright" content="DASDING/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="DASDING">
<meta property="publisher" content="DASDING">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-57x57.png" sizes="57x57" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-60x60.png" sizes="60x60" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-72x72.png" sizes="72x72" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-76x76.png" sizes="76x76" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-114x114.png" sizes="114x114" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-120x120.png" sizes="120x120" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/dasding/manifest.json" type="application/json">
<link rel="mask-icon" href="/assets/dasding/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/dasding/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2019-02-15T09:29:00+01:00">
<meta name="date" content="2019-02-15T10:10:44+01:00">
<meta name="description" content="Sechs Jahre schon müssen wir ohne Breaking Bad leben: Damals wurde nämlich die letzte Folge der Serie veröffentlicht. Jetzt soll es aber weitergehen – mit einem Film. Darum soll&#039;s gehen.">
<meta property="og:title" content="Es ist raus: Breaking Bad bekommt einen Film">
<meta property="og:description" content="Schon sechs Jahre müssen wir ohne Breaking Bad leben: Damals wurde nämlich die letzte Folge der Serie veröffentlicht. Jetzt soll es aber weitergehen – mit einem Film. Das wissen wir darüber.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.dasding.de/lifestyle/kino-und-film/Breaking-Bad,1550160286719,breaking-bad-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.dasding.de/lifestyle/kino-und-film/Filme-Serien-Es-ist-raus-Breaking-Bad-bekommt-einen-Film,breaking-bad-film-100.html">
<meta name="twitter:description" content="Schon sechs Jahre müssen wir ohne Breaking Bad leben: Damals wurde nämlich die letzte Folge der Serie veröffentlicht. Jetzt soll es aber weitergehen – mit einem Film. Das wissen wir darüber.">
<meta name="twitter:title" content="Es ist raus: Breaking Bad bekommt einen Film">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="Lifestyle,Unterhaltung,Filme">
<meta name="image_src" content="https://www.dasding.de/lifestyle/kino-und-film/Breaking-Bad,1550160286719,breaking-bad-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Breaking Bad">
<meta name="image_copyright" content="Imago, Imago">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="itemtypeId" content="article">
<meta name="topline" content="Filme &amp; Serien">
<meta name="rubric" content="lifestyle">
<link rel="canonical" href="https://www.dasding.de/lifestyle/kino-und-film/Filme-Serien-Es-ist-raus-Breaking-Bad-bekommt-einen-Film,breaking-bad-film-100.html"/>
<link rel="stylesheet" type="text/css" href="/assets/css/lazyload.min.css?1550136646000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/common.min.css?1550136646000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/dasding.min.css?1550136646000"/>
<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'dasding.de';
_sf_async_config.topStorageDomain = 'dasding.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-lifestyle">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- Universal Analytics Web Tracking -->
<script>
disableStr = 'ga-disable-UA-27229616-1';
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true
}
</script>
<script>
var domain = "dasding.de";
var api_key = "UA-27229616-1";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),
m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', api_key,{
'legacyCookieDomain': domain,
'cookieDomain': domain,
'allowAnchor': true
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview')
</script>
<!-- INFOnline: SZMnG -->
<script>
var isStringDetected = function(value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof(callback) === "function") {
js.onload = js.onreadystatechange = function() {
if ( !r && (!this.readyState || this.readyState === 'complete') ) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
</script>
<!-- RSPEAK_STOP -->
<!--googleoff: all-->
<a id="skippy" class="sr-only sr-only-focusable" href="#content">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<!--googleon: all-->
<div id="content-wrapper">
<!--googleoff: index-->
<!--googleoff:snippet-->
<header id="header" role="banner">
<div class="header">
<div class="header-main-navi navbar">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
</button>
<a href="/startseite,indexseite-100.html" class="navbar-brand"></a>
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav">
<ul id="nav-main" class="nav navbar-nav" role="presentation">
<li class="search menu-search">
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</li>
<li class="rubrik-home" tabindex="-1" role="presentation" id="indexseite-100">
<a href="/startseite,indexseite-100.html" data-clickzone="{'name':'DASDING__Entdecke_Musik_Trends_und_News','customObject':{'11':'20170714151650','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_indexseite-100','2':'Übersichtsseite','3':'DASDING__Entdecke_Musik_Trends_und_News','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Home</span>
</a>
</li>
<li class="rubrik-home" tabindex="-1" role="presentation" id="dasding-livestream-108">
<a href="/home/sendungen/Livestream-Webradio-und-Visual-Radio,dasding-livestream-108.html" data-clickzone="{'chapter2':'Sendungen','chapter1':'Home','name':'DASDING_Livestream_und_Webradio','customObject':{'11':'20180606133335','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasding-livestream-108','2':'seite','3':'DASDING_Livestream_und_Webradio','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Radio hören</span>
</a>
</li>
<li class="rubrik-musik" tabindex="-1" role="presentation" id="musik-index-100">
<a href="/musik/Musik-entdecken,musik-index-100.html" data-clickzone="{'chapter1':'Musik','name':'Neue_Musik_entdecken','customObject':{'11':'20170707103341','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_musik-index-100','2':'Übersichtsseite','3':'Neue_Musik_entdecken','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Musik</span>
</a>
</li>
<li class="rubrik-musik" tabindex="-1" role="presentation" id="playlistsuche-100">
<a href="/musik/playlist/DASDING-Playlistsuche,playlistsuche-100.html" data-clickzone="{'chapter2':'Playlist','chapter1':'Musik','name':'DASDING_Playlist_Was_lief_wann','customObject':{'11':'20170731121204','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_playlistsuche-100','2':'Artikel','3':'DASDING_Playlist_Was_lief_wann','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Playlistsuche</span>
</a>
</li>
<li class="rubrik-lifestyle" tabindex="-1" role="presentation" id="lifestyle-index-100">
<a href="/lifestyle/Lifestyle-Netztrends-Filme-Serien-Games,lifestyle-index-100.html" data-clickzone="{'chapter1':'Lifestyle','name':'Lifestyle','customObject':{'11':'20170707103350','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_lifestyle-index-100','2':'Übersichtsseite','3':'Lifestyle','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Lifestyle</span>
</a>
</li>
<li class="rubrik-events" tabindex="-1" role="presentation" id="events-index-100">
<a href="/events/DASDING-Events,events-index-100.html" data-clickzone="{'chapter1':'Events','name':'Events_Partys_Festivals_und_Konzerte','customObject':{'11':'20170707103355','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_events-index-100','2':'Übersichtsseite','3':'Events_Partys_Festivals_und_Konzerte','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Events</span>
</a>
</li>
<li class="rubrik-vorort" tabindex="-1" role="presentation" id="vor-ort-startseite-100">
<a href="/06-vor-ort/vor-ort,vor-ort-startseite-100.html" data-clickzone="{'chapter1':'vor Ort','name':'Vor_Ort','customObject':{'11':'20170707103403','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_vor-ort-startseite-100','2':'Übersichtsseite','3':'Vor_Ort','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">vor Ort</span>
</a>
</li>
<li class="rubrik-news" tabindex="-1" role="presentation" id="newsindex-106">
<a href="/news/DASDING-Nachrichten,newsindex-106.html" data-clickzone="{'chapter1':'News','name':'Nachrichten','customObject':{'11':'20170707103412','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_newsindex-106','2':'Übersichtsseite','3':'Nachrichten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">News</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="dasdingindex-102">
<a href="/08-dasding/Infos-und-Jobs,dasdingindex-102.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Infos_und_Jobs','customObject':{'11':'20170714112924','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasdingindex-102','2':'Übersichtsseite','3':'Infos_und_Jobs','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Infos und Jobs</span>
</a>
</li>
<li class="social-media">
<div class="social-navi">
<ul>
<li class="facebook">
<a href="https://de-de.facebook.com/dasding/" target="_blank" rel="external nofollow">
<span class="sr-only">facebook</span>
</a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/dasding" target="_blank" rel="external nofollow">
<span class="sr-only">instagram</span>
</a>
</li>
<li class="snapchat">
<a href="https://www.snapchat.com/add/dasding.de" target="_blank" rel="external nofollow">
<span class="sr-only">snapchat</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/DASDING" target="_blank" rel="external nofollow">
<span class="sr-only">youtube</span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
<div id="audioplayer"></div>
<div id="dd-playerbar" data-spy="playerbar">
<button class="button-collapse" type="button" data-toggle="collapse" data-target="#player-container" aria-expanded="false" aria-controls="player-container">Auf-/Zuklappen</button>
<div class="container" id="player-container">
<div class="player-wrapper">
<div id="player-audioplayer">
<div class="jp-interface" role="application">
<!-- Controls -->
<div class="jp-controls">
<button class="jp-play">Start</button>
<button class="jp-pause">Pause</button>
<button class="jp-stop">Stop</button>
</div>
<!-- Time -->
<dl class="jp-time">
<dt class="jp-current-time">Zeit</dt>
<dd class="jp-current-time-x" role="timer"></dd>
<dt class="jp-duration">Dauer</dt>
<dd class="jp-duration" role="timer"></dd>
</dl>
<!-- Info -->
<dl class="jp-details">
<dt class="jp-title">Titel</dt>
<dd class="jp-title">&nbsp;</dd>
</dl>
<!-- Volume -->
<div class="jp-volume">
<button class="jp-mute" role="button">Stumm</button>
<button class="jp-volume-max" role="button">Maximale Lautstärke</button>
<div class="jp-volume-bar">
<div class="jp-volume-bar-value"></div>
</div>
</div>
<!-- Options -->
<div class="jp-options">
<button class="jp-live" title="DASDING Livestream">LIVERADIO</button>
</div>
<!-- Progress -->
<div class="jp-progress">
<div class="jp-seek-bar">
<div class="jp-play-bar">
<span class="jp-current-time-x" role="timer"></span>
</div>
</div>
</div>
</div>
</div>
<div id="player-menu" class="btn-group" role="group" aria-label="Player Menu" data-spy="player-menu">
<a href="javascript:void(0)" class="btn btn-secondary player-playlist" role="menuitem">Playlistsuche</a>
<a href="javascript:void(0)" class="btn btn-secondary player-streams" role="menuitem">Musikstreams</a>
<a href="javascript:void(0)" class="btn btn-secondary player-message" role="menuitem">Message</a>
<a href="javascript:void(0)" class="btn btn-secondary player-webcam" role="menuitem">Webcam</a>
</div>
<div id="player-videoplayer">
<figure id="video-4438210" class="asset video" itemid="4438210" itemprop="associatedMedia" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Jetzt den DASDING Livestream einschalten!"/>
<meta itemprop="caption description" content="Du kannst DASDING nicht nur live hören, sondern 7 Tage die Woche auch live sehen. Moderatoren während ihrer Show und Stars im Studio - in unserem Video-Livestream verpasst du nichts."/>
<link itemprop="thumbnailUrl" href="https://www.dasding.de/assets/dasding/visualradio.jpg"/>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/assets/dasding/visualradio.jpg">
<meta itemprop="width" content="320"/>
<meta itemprop="height" content="180"/>
</span>
<meta itemprop="uploadDate" content="2017-05-29T15:21:00+02:00"/>
<link itemprop="url" href="https://www.dasding.de/01-home/sendungen/Webradio-und-Visual-Radio-Jetzt-den-DASDING-Livestream-einschalten,dasding-livestream-108.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING"/>
</span>
<link itemprop="publisher" href="DASDING"/>
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de"/>
<div class="video-player">
<div class="image" data-spy="lazyloadplayer" data-target="#script-4438210">
<img src="https://www.dasding.de/n/livecapture/vr-snap-768.jpeg" alt="DASDING Video Livestream; Foto: DASDING" data-spy="refresh" data-interval="8000">
</div>
</div>
<script type="text/template" id="script-4438210">
<div id="player-4438210" data-media-id="4438210" data-is-live="true" data-autostart="true">
<video controls poster="https://www.dasding.de/assets/dasding/visualradio.jpg" preload="none">
<source src="https://swrdasding-lh.akamaihd.net/i/dasdingvisual_live@6416/master.m3u8" type="application/x-mpegURL"/>
</video>
</div>
</script>
</figure>
</div>
<div class="playlist" role="list" data-spy="playlist"></div>
</div>
</div>
</div>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">

<div class="tagleiste-wrapper">
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/dasding-suche-104.html?keyword=Unterhaltung" class="tagleiste-element">Unterhaltung</a>
</li>
<li>
<a href="/dasding-suche-104.html?keyword=Lifestyle" class="tagleiste-element">Lifestyle</a>
</li>
<li>
<a href="/dasding-suche-104.html?keyword=Filme" class="tagleiste-element">Filme</a>
</li>
</ul>
</div>
<!--googleon:snippet-->
<!--googleon: index-->
<article class="detail rubrik-lifestyle" id="article" itemscope itemtype="http://schema.org/Article">
<!-- RSPEAK_START -->
<meta itemprop="mainEntityOfPage" content="https://www.dasding.de/lifestyle/kino-und-film/Filme-Serien-Es-ist-raus-Breaking-Bad-bekommt-einen-Film,breaking-bad-film-100.html">
<meta itemprop="description" content="Schon sechs Jahre müssen wir ohne Breaking Bad leben: Damals wurde nämlich die letzte Folge der Serie veröffentlicht. Jetzt soll es aber weitergehen – mit einem Film. Das wissen wir darüber.">
<span itemprop="image" itemid="breaking-bad-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/lifestyle/kino-und-film/Breaking-Bad,1550160286719,breaking-bad-100~_v-1x1@2dL_-029cdd853d61a51824ed2ee643deeae504b065c1.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="1440">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Imago,Imago">
</span>
<meta itemprop="description" content="Breaking Bad">
</span>
<meta itemprop="datePublished" content="2019-02-15T10:10:44+01:00">
<meta itemprop="dateModified" content="2019-02-15T09:29:00+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/dasding/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Laura Bisch">
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.dasding.de/lifestyle/kino-und-film/Filme-Serien-Es-ist-raus-Breaking-Bad-bekommt-einen-Film,breaking-bad-film-100.html",
"mainEntityOfPage": "https://www.dasding.de/lifestyle/kino-und-film/Filme-Serien-Es-ist-raus-Breaking-Bad-bekommt-einen-Film,breaking-bad-film-100.html",
"description": "Schon sechs Jahre müssen wir ohne Breaking Bad leben: Damals wurde nämlich die letzte Folge der Serie veröffentlicht. Jetzt soll es aber weitergehen – mit einem Film. Das wissen wir darüber.",
"dateModified": "2019-02-15T09:29:00+01:00",
"datePublished": "2019-02-15T10:10:44+01:00",
"headline": "Es ist raus: Breaking Bad bekommt einen Film",
"publisher": {
"@type": "Organization",
"name": "DASDING",
"logo": {
"@type": "ImageObject",
"url": "/assets/dasding/favicon.ico",
"width": "48",
"height": "48"
}
},
"author": {
"@type": "Person",
"name": "Laura Bisch"
},
"image": {
"@type": "ImageObject",
"@id": "https://www.dasding.de/lifestyle/kino-und-film/Breaking-Bad,1550160286719,breaking-bad-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.dasding.de/lifestyle/kino-und-film/Breaking-Bad,1550160286719,breaking-bad-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "320",
"height": "180"
}
}
</script>
<div role="banner">
<div class="container">
<div class="row">
<div class="col-sm-12">
<header>
<!--googleoff: index-->
<!--googleoff:snippet-->
<ul class="print-read rs_skip_always">
<li>
<button class="readspeaker-trigger" type="button" data-toggle="collapse" data-target="#readspeaker-box" aria-expanded="false" aria-controls="readspeaker-box">Seite vorlesen
</button>
</li>
</ul>
<div id="readspeaker-box" class="collapse rs_preserve">
<div id="readspeaker_button1" class="rs_skip rsbtn">
<a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker"
href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&lang=de_de&readid=article&url=https://www.dasding.de/lifestyle/kino-und-film/Filme-Serien-Es-ist-raus-Breaking-Bad-bekommt-einen-Film,breaking-bad-film-100.html">
<span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
<span class="rsbtn_right rsimg rsplay rspart"></span>
</a>
</div>
</div>
<!--googleon:snippet-->
<!--googleon: index-->
<div class="image">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/kino-und-film/Breaking-Bad%2C1550160286719%2Cbreaking-bad-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/lifestyle/kino-und-film/Breaking-Bad%2C1550160286719%2Cbreaking-bad-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1920px) 1024px, (min-width: 800px) 800px"/>
<source data-srcset="/lifestyle/kino-und-film/Breaking-Bad%2C1550160286719%2Cbreaking-bad-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg 322w,/lifestyle/kino-und-film/Breaking-Bad%2C1550160286719%2Cbreaking-bad-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/lifestyle/kino-und-film/Breaking-Bad%2C1550160286719%2Cbreaking-bad-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="100vw"/>
<img data-src="/lifestyle/kino-und-film/Breaking-Bad,1550160286719,breaking-bad-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Imago, Imago" alt="Breaking Bad (Foto: Imago, Imago)" title="Foto: Imago, Imago"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/kino-und-film/Breaking-Bad%2C1550160286719%2Cbreaking-bad-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/lifestyle/kino-und-film/Breaking-Bad%2C1550160286719%2Cbreaking-bad-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1920px) 1024px, (min-width: 800px) 800px"/>
<source srcset="/lifestyle/kino-und-film/Breaking-Bad%2C1550160286719%2Cbreaking-bad-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg 322w,/lifestyle/kino-und-film/Breaking-Bad%2C1550160286719%2Cbreaking-bad-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/lifestyle/kino-und-film/Breaking-Bad%2C1550160286719%2Cbreaking-bad-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="100vw"/>
<img src="/lifestyle/kino-und-film/Breaking-Bad,1550160286719,breaking-bad-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, Imago" alt="Breaking Bad (Foto: Imago, Imago)" title="Foto: Imago, Imago"/>
</picture>
</noscript>
</div>
<h1 class="hgroup">
<span class="topline">
<strong>Lifestyle</strong> Filme und Serien
</span>
<span itemprop="headline">Es ist raus: Breaking Bad bekommt einen Film – das wissen wir darüber!</span>
</h1>
<div class="row">
<div class="col-sm-12">
<div class="meta meta-bottom">
<a href="/crew/Laura,artikel-laura-102.html">
<dl class="meta-hosts">
<dt class="meta-host-name">AUTOR/IN</dt>
<dd class="meta-host-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Laura Bisch">
Laura Bisch
</dd>
</dl>
</a>
</div>
</div>
</div>
</header>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-sm-12">
<!--googleoff: all-->
<aside class="sharing rs_skip_always">
<button class="button button-rund btn" data-toggle="button" aria-pressed="false">teilen</button>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item">
<a href="whatsapp://send?text=https://www.dasding.de/lifestyle/kino-und-film/Filme-Serien-Es-ist-raus-Breaking-Bad-bekommt-einen-Film,breaking-bad-film-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dasding.de/lifestyle/kino-und-film/Filme-Serien-Es-ist-raus-Breaking-Bad-bekommt-einen-Film,breaking-bad-film-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item">
<a href="https://twitter.com/share?url=https://www.dasding.de/lifestyle/kino-und-film/Filme-Serien-Es-ist-raus-Breaking-Bad-bekommt-einen-Film,breaking-bad-film-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item">
<a href="https://plus.google.com/share?url=https://www.dasding.de/lifestyle/kino-und-film/Filme-Serien-Es-ist-raus-Breaking-Bad-bekommt-einen-Film,breaking-bad-film-100.html" target="_blank" rel="nofollow external" class="btn btn-share-googleplus" data-share="googleplus">
<i class="icon-googleplus"></i>
<span class="sr-only">auf Google+ teilen</span>
</a>
</li>
</ul>
</aside>
<!--googleon: all-->
<p class="lead">Schon sechs Jahre müssen wir ohne Breaking Bad leben: Damals wurde nämlich die letzte Folge der Serie veröffentlicht. Jetzt soll es aber weitergehen – mit einem Film. Das wissen wir darüber.</p>
<div class="bodytext" itemprop="articleBody">
<p>Schon letztes Jahr wurde darüber spekuliert, aber jetzt ist es offiziell: <strong>Breaking Bad bekommt einen Film! </strong></p>
<iframe class="embed-basic embed-responsive-item"  referrerpolicy="same-origin" width="100%" height="300"  src="https://giphy.com/embed/MP1kygLQzjCve" style="border: none; width: 100%;  height: 300px;"></iframe>
<p><strong>Aber: </strong>Weil Breaking Bad <em>legendär</em> unter den Serien ist, haben viele Fans jetzt Angst, dass der Film nicht an die Serie herankommen könnte. Diese Angst können wir aber – zumindest teilweise –  nehmen, denn auch beim Film wird der Drehbuchautor und Regisseur der Serie, Vince Gilligan,  das Sagen haben. </p>
<h2>Der Film könnte sich um Jesse Pinkman drehen 😍</h2>
<p>Die Hauptrolle soll Aaron Paul spielen – darüber schreiben <a href="https://www.hollywoodreporter.com/live-feed/breaking-bad-movie-is-a-sequel-starring-aaron-paul-1159128" class="inline-link" target="_blank" rel="nofollow">verschiedene US-Medien</a>. Er soll – wie auch in der Serie – den Drogendealer Jesse Pinkman spielen. </p>
<iframe class="embed-basic embed-responsive-item"  referrerpolicy="same-origin" width="100%" height="100%"  src="https://giphy.com/embed/z6ojF6S2VmWsM" style="border: none; width: 100%;  height: 100%;"></iframe>
<p>Und auch Brian Cranston hat in einem Interview schon Andeutungen gemacht, dass er wieder mit dabei sein könnte. Momentan wird allerdings noch darüber spekuliert, ob das in Form von Rückschauen oder Erinnerungen von Jesse sein könnte – oder ob Walter White doch überlebt haben könnte.</p>
<p><strong>Denn wir erinnern uns:</strong> In der letzten Folge von Breaking Bad flieht Jesse in einem Auto in die Nacht und Walther White wird zumindest angeschossen. Er liegt mit offenen Augen auf dem Boden und hat scheinbar mit dem Leben abgeschlossen.</p>
<iframe class="embed-basic embed-responsive-item"  referrerpolicy="same-origin" width="100%" height="100%"  src="https://giphy.com/embed/YTCiQa0BgSK6A" style="border: none; width: 100%;  height: 100%;"></iframe>
<h2>Worum soll es im Breaking Bad-Film gehen?</h2>
<p>Zeitlich soll der Film nach der Serie spielen. Darüber, wie viel Zeit nach der letzten Folge und dem Anfang des Films vergangen ist, gibt es momentan nur Spekulationen. Mehrere Medien berichten aber darüber, dass die Macher mit dem Film Dinge zu Ende erzählen wollen, die in der Serie noch offen geblieben sind.</p>
<div class="zitat-box drittplattform" data-type="instagram">
<blockquote class="drittplattform-preview" data-type="instagram">
<p class="zitat-text">Time’s almost up to celebrate Breaking Bad’s 10th anniversary with Bryan and Aaron! For your chance to cook with the guys in the original RV, enter ASAP through the bio link or go to omaze.com/breakingbad #BreakingBad #omaze</p>
<footer><cite>
<a href="https://www.instagram.com/p/BnE_kbyAySF/" target="_blank" rel="nofollow external">
breakingbad, Instagram, 29.8.2018, 23:33 Uhr
</a>
</cite></footer>
</blockquote>
<div class="embed embed-instagram" data-spy="embed" data-type="instagram">
<blockquote class="instagram-media" data-instgrm-captioned
data-instgrm-permalink="https://www.instagram.com/p/BnE_kbyAySF/" data-instgrm-version="8"
style="max-width: 658px; width: calc(100% - 2px);">
</blockquote>
</div>
</div>
<h2>Wann und wo kann ich den Film sehen?</h2>
<p>Auch wann der Film genau rauskommt, ist noch nicht bekannt. Allerdings gibt es schon jetzt Berichte darüber, dass sich sowohl Netflix als auch ein anderer US-amerikanischer Streamingdienst (den es bei uns nicht gibt) die Rechte daran gesichert haben sollen. Das Klatschblatt "Hollywood Reporter" schreibt sogar davon, dass der Film damit weltweit quasi zeitgleich veröffentlicht werden könnte.</p>
<p><strong>Um immer dran zu bleiben, wenn es etwas Neues gibt, kannst du hier unseren WhatsApp-Netsletter kostenlos abbonieren. 👇👇👇</strong></p>
<aside class="panel info-box">
<div class="panel-heading">
<h2>Abonniere jetzt den DASDING-WhatsApp-Newsletter</h2>
</div>
<div class="panel-body info-box-content">
<p>Sei der Erste, der von unseren Gewinnspielen erfährt. Bekomme die lustigsten Memes und Videos direkt per WhatsApp aufs Handy, damit du sie ganz easy mit deinen Freunden teilen kannst. Für all das musst du uns nur ein einziges Wort schicken.</p>
<p>"Newsletter" an 0172 10 10 951: <a href="/home/WhatsApp-Unsere-besten-Storys-fuer-dich-abonniere-jetzt-den-DASDING-WhatsApp-Newsletter,whatsapp-newsletter-artikel-100.html" class="inline-link">Alle Infos jetzt auf einen Blick!</a></p>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-sm-12">
<footer class="rs_skip_always">
<div class="row">
<div class="col-sm-12">
<div class="meta meta-bottom">
<a href="/crew/Laura,artikel-laura-102.html">
<dl class="meta-hosts">
<dt class="meta-host-name">AUTOR/IN</dt>
<dd class="meta-host-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Laura Bisch">
Laura Bisch
</dd>
<dd class="meta-host-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img data-src="/crew/Laura-Bisch,1515162404669,laura-bisch-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg" srcset="/crew/Laura-Bisch%2C1515162404669%2Claura-bisch-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" data-spy="lazyload" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: SWR, DASDING" alt="Laura Bisch (Foto: SWR, DASDING)" title="Foto: SWR, DASDING"/>
<noscript>
<img src="/crew/Laura-Bisch,1515162404669,laura-bisch-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg" srcset="/crew/Laura-Bisch%2C1515162404669%2Claura-bisch-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: SWR, DASDING" alt="Laura Bisch (Foto: SWR, DASDING)" title="Foto: SWR, DASDING"/>
</noscript>
<meta itemprop="name" content="Laura Bisch">
</dd>
</dl>
</a>
<dl class="meta-description">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2019-02-15T09:29:00">
<span class="date">15.2.2019</span
><span class="time">, 9:29 Uhr</span>
</time>
</dd>
</dl>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="17" data-chapter2="Kino und Film" data-chapter1="Lifestyle" data-update="20190215101044" data-pageId="SWR593702638" data-name="Es_ist_raus_Breaking_Bad_bekommt_einen_Film" data-x12="DASDING" data-x1="DESWR/BADN0_WEB_dasding_breaking-bad-film-100" data-x11="20190215095718" data-x2="Artikel" data-x3="Es_ist_raus_Breaking_Bad_bekommt_einen_Film" data-x5="DASDING.de" data-x6="Nein" data-level2="17" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="04-lifestyle,kino-und-film"></script>
<!--googleoff: index-->
<!--googleoff:snippet-->
<aside class="relatedcontent">
<div class="container">
<div class="row">
<h2>Filme, Kino und Hollywood bei DASDING...</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="article-frozen-2-trailer-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/kino-und-film/Filme-Der-Frozen-2-Trailer-ist-da-und-sieht-richtig-gut-aus,frozen-2-trailer-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Der_Frozen_2_Trailer_ist_da_-_und_sieht_richtig_gut_aus_','customObject':{'11':'20190214080714','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_frozen-2-trailer-100','2':'Artikel','3':'Der_Frozen_2_Trailer_ist_da_-_und_sieht_richtig_gut_aus_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Der_Frozen_2_Trailer_ist_da_-_und_sieht_richtig_gut_aus_','customObject':{'11':'20190214080714','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_frozen-2-trailer-100','2':'Artikel','3':'Der_Frozen_2_Trailer_ist_da_-_und_sieht_richtig_gut_aus_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/kino-und-film/Frozen-2%2C1550128033555%2Cfrozen-trailer-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Frozen-2%2C1550128033555%2Cfrozen-trailer-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/lifestyle/kino-und-film/Frozen-2%2C1550128033555%2Cfrozen-trailer-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Frozen-2%2C1550128033555%2Cfrozen-trailer-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/kino-und-film/Frozen-2%2C1550128033555%2Cfrozen-trailer-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/lifestyle/kino-und-film/Frozen-2,1550128033555,frozen-trailer-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Disney" alt="Frozen 2 (Foto: Disney)" title="Foto: Disney"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/kino-und-film/Frozen-2%2C1550128033555%2Cfrozen-trailer-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Frozen-2%2C1550128033555%2Cfrozen-trailer-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/lifestyle/kino-und-film/Frozen-2%2C1550128033555%2Cfrozen-trailer-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Frozen-2%2C1550128033555%2Cfrozen-trailer-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/kino-und-film/Frozen-2%2C1550128033555%2Cfrozen-trailer-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/lifestyle/kino-und-film/Frozen-2,1550128033555,frozen-trailer-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Disney" alt="Frozen 2 (Foto: Disney)" title="Foto: Disney"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/kino-und-film/Filme-Der-Frozen-2-Trailer-ist-da-und-sieht-richtig-gut-aus,frozen-2-trailer-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Der_Frozen_2_Trailer_ist_da_-_und_sieht_richtig_gut_aus_','customObject':{'11':'20190214080714','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_frozen-2-trailer-100','2':'Artikel','3':'Der_Frozen_2_Trailer_ist_da_-_und_sieht_richtig_gut_aus_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Der_Frozen_2_Trailer_ist_da_-_und_sieht_richtig_gut_aus_','customObject':{'11':'20190214080714','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_frozen-2-trailer-100','2':'Artikel','3':'Der_Frozen_2_Trailer_ist_da_-_und_sieht_richtig_gut_aus_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Filme</span>
<span itemprop="headline">Der Frozen 2 Trailer ist da - und sieht richtig gut aus 😍</span>
</a>
</h2>
</header>
<a href="/lifestyle/kino-und-film/Filme-Der-Frozen-2-Trailer-ist-da-und-sieht-richtig-gut-aus,frozen-2-trailer-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Der_Frozen_2_Trailer_ist_da_-_und_sieht_richtig_gut_aus_','customObject':{'11':'20190214080714','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_frozen-2-trailer-100','2':'Artikel','3':'Der_Frozen_2_Trailer_ist_da_-_und_sieht_richtig_gut_aus_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Der_Frozen_2_Trailer_ist_da_-_und_sieht_richtig_gut_aus_','customObject':{'11':'20190214080714','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_frozen-2-trailer-100','2':'Artikel','3':'Der_Frozen_2_Trailer_ist_da_-_und_sieht_richtig_gut_aus_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Im Herbst 2019 kommt der zweite Teil des Disney-Films Frozen - Die Eiskönigin raus. Jetzt ist der erste Trailer da. Und der kleine Schneemann Olaf ist auch wieder dabei!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-die-spannendsten-dokus-netflix-amazon-co-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/kino-und-film/Fyre-Festival-die-spannendsten-Dokus-Dokumentationen,die-spannendsten-dokus-netflix-amazon-co-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Die_Fyre_Festival-Doku_fandest_du_geil_Hier_gibt_es_Nachschub','customObject':{'11':'20190124065441','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_die-spannendsten-dokus-netflix-amazon-co-100','2':'Artikel','3':'Die_Fyre_Festival-Doku_fandest_du_geil_Hier_gibt_es_Nachschub','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Die_Fyre_Festival-Doku_fandest_du_geil_Hier_gibt_es_Nachschub','customObject':{'11':'20190124065441','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_die-spannendsten-dokus-netflix-amazon-co-100','2':'Artikel','3':'Die_Fyre_Festival-Doku_fandest_du_geil_Hier_gibt_es_Nachschub','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/kino-und-film/Rayk-Anders-Loesch-dich%2C1548309280059%2Cdokumentationen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Rayk-Anders-Loesch-dich%2C1548309280059%2Cdokumentationen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/lifestyle/kino-und-film/Rayk-Anders-Loesch-dich%2C1548309280059%2Cdokumentationen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Rayk-Anders-Loesch-dich%2C1548309280059%2Cdokumentationen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/kino-und-film/Rayk-Anders-Loesch-dich%2C1548309280059%2Cdokumentationen-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/lifestyle/kino-und-film/Rayk-Anders-Loesch-dich,1548309280059,dokumentationen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Rayk Anders" alt="Rayk Anders &quot;Lösch dich!&quot; (Foto: Rayk Anders)" title="Foto: Rayk Anders"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/kino-und-film/Rayk-Anders-Loesch-dich%2C1548309280059%2Cdokumentationen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Rayk-Anders-Loesch-dich%2C1548309280059%2Cdokumentationen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/lifestyle/kino-und-film/Rayk-Anders-Loesch-dich%2C1548309280059%2Cdokumentationen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Rayk-Anders-Loesch-dich%2C1548309280059%2Cdokumentationen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/kino-und-film/Rayk-Anders-Loesch-dich%2C1548309280059%2Cdokumentationen-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/lifestyle/kino-und-film/Rayk-Anders-Loesch-dich,1548309280059,dokumentationen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Rayk Anders" alt="Rayk Anders &quot;Lösch dich!&quot; (Foto: Rayk Anders)" title="Foto: Rayk Anders"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/kino-und-film/Fyre-Festival-die-spannendsten-Dokus-Dokumentationen,die-spannendsten-dokus-netflix-amazon-co-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Die_Fyre_Festival-Doku_fandest_du_geil_Hier_gibt_es_Nachschub','customObject':{'11':'20190124065441','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_die-spannendsten-dokus-netflix-amazon-co-100','2':'Artikel','3':'Die_Fyre_Festival-Doku_fandest_du_geil_Hier_gibt_es_Nachschub','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Die_Fyre_Festival-Doku_fandest_du_geil_Hier_gibt_es_Nachschub','customObject':{'11':'20190124065441','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_die-spannendsten-dokus-netflix-amazon-co-100','2':'Artikel','3':'Die_Fyre_Festival-Doku_fandest_du_geil_Hier_gibt_es_Nachschub','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Serien &amp; Filme</span>
<span itemprop="headline">Die Fyre Festival-Doku fandest du geil? Hier gibt es Nachschub!</span>
</a>
</h2>
</header>
<a href="/lifestyle/kino-und-film/Fyre-Festival-die-spannendsten-Dokus-Dokumentationen,die-spannendsten-dokus-netflix-amazon-co-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Die_Fyre_Festival-Doku_fandest_du_geil_Hier_gibt_es_Nachschub','customObject':{'11':'20190124065441','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_die-spannendsten-dokus-netflix-amazon-co-100','2':'Artikel','3':'Die_Fyre_Festival-Doku_fandest_du_geil_Hier_gibt_es_Nachschub','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Die_Fyre_Festival-Doku_fandest_du_geil_Hier_gibt_es_Nachschub','customObject':{'11':'20190124065441','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_die-spannendsten-dokus-netflix-amazon-co-100','2':'Artikel','3':'Die_Fyre_Festival-Doku_fandest_du_geil_Hier_gibt_es_Nachschub','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Netflix, Amazon und Co. bieten nicht nur ultra viele Serien an, sondern auch coole Dokumentationen. Spätestens seit Fyre sind die der Shit! Welche Dokus du gesehen haben solltest, checkst du hier.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-artikel-orte-wie-serien-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/kino-und-film/Serien-An-diesen-Orten-fuehlst-du-dich-wie-in-deiner-Lieblingsserie,artikel-orte-wie-serien-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Game_of_Thrones_in_Nordirland_Serienorte_im_Real_Life_erleben','customObject':{'11':'20180110160658','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-orte-wie-serien-100','2':'Artikel','3':'Game_of_Thrones_in_Nordirland_Serienorte_im_Real_Life_erleben','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Game_of_Thrones_in_Nordirland_Serienorte_im_Real_Life_erleben','customObject':{'11':'20180110160658','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-orte-wie-serien-100','2':'Artikel','3':'Game_of_Thrones_in_Nordirland_Serienorte_im_Real_Life_erleben','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/kino-und-film/Koenigsmund-Game-of-Thrones%2C1537882288794%2Ckoenigsmund-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Koenigsmund-Game-of-Thrones%2C1537882288794%2Ckoenigsmund-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/lifestyle/kino-und-film/Koenigsmund-Game-of-Thrones%2C1537882288794%2Ckoenigsmund-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Koenigsmund-Game-of-Thrones%2C1537882288794%2Ckoenigsmund-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/kino-und-film/Koenigsmund-Game-of-Thrones%2C1537882288794%2Ckoenigsmund-teaserbild-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/lifestyle/kino-und-film/Koenigsmund-Game-of-Thrones,1537882288794,koenigsmund-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: HBO" alt="Königsmund, Game of Thrones (Foto: HBO)" title="Foto: HBO"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/kino-und-film/Koenigsmund-Game-of-Thrones%2C1537882288794%2Ckoenigsmund-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Koenigsmund-Game-of-Thrones%2C1537882288794%2Ckoenigsmund-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/lifestyle/kino-und-film/Koenigsmund-Game-of-Thrones%2C1537882288794%2Ckoenigsmund-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Koenigsmund-Game-of-Thrones%2C1537882288794%2Ckoenigsmund-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/kino-und-film/Koenigsmund-Game-of-Thrones%2C1537882288794%2Ckoenigsmund-teaserbild-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/lifestyle/kino-und-film/Koenigsmund-Game-of-Thrones,1537882288794,koenigsmund-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: HBO" alt="Königsmund, Game of Thrones (Foto: HBO)" title="Foto: HBO"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/kino-und-film/Serien-An-diesen-Orten-fuehlst-du-dich-wie-in-deiner-Lieblingsserie,artikel-orte-wie-serien-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Game_of_Thrones_in_Nordirland_Serienorte_im_Real_Life_erleben','customObject':{'11':'20180110160658','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-orte-wie-serien-100','2':'Artikel','3':'Game_of_Thrones_in_Nordirland_Serienorte_im_Real_Life_erleben','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Game_of_Thrones_in_Nordirland_Serienorte_im_Real_Life_erleben','customObject':{'11':'20180110160658','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-orte-wie-serien-100','2':'Artikel','3':'Game_of_Thrones_in_Nordirland_Serienorte_im_Real_Life_erleben','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Serien &amp; Reisen</span>
<span itemprop="headline">Game of Thrones in Nordirland: Serienorte im Real Life erleben</span>
</a>
</h2>
</header>
<a href="/lifestyle/kino-und-film/Serien-An-diesen-Orten-fuehlst-du-dich-wie-in-deiner-Lieblingsserie,artikel-orte-wie-serien-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Game_of_Thrones_in_Nordirland_Serienorte_im_Real_Life_erleben','customObject':{'11':'20180110160658','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-orte-wie-serien-100','2':'Artikel','3':'Game_of_Thrones_in_Nordirland_Serienorte_im_Real_Life_erleben','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Game_of_Thrones_in_Nordirland_Serienorte_im_Real_Life_erleben','customObject':{'11':'20180110160658','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-orte-wie-serien-100','2':'Artikel','3':'Game_of_Thrones_in_Nordirland_Serienorte_im_Real_Life_erleben','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>"Game of Thrones" spielt an einem unrealen Ort? Das Hobbit-Dorf aus der "Herr der Ringe" gibt es gar nicht und die Galaxy aus "Star Wars" ist sowieso nur vom Computer animiert? Stimmt nicht, denn an diesen Orten kommst du deinen Lieblingsserien und -filmen ganz nah.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-artikel-historienfilme-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/kino-und-film/Filme-Serien-Historienfilme-Beim-Film-Schauen-lernen,artikel-historienfilme-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'American_Crime_Story_Die_Telefonistinnen_und_Co._Wie_Historienfilme-_und_serien_beim_Lernen_helfen','customObject':{'11':'20190114132053','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-historienfilme-100','2':'Artikel','3':'American_Crime_Story_Die_Telefonistinnen_und_Co._Wie_Historienfilme-_und_serien_beim_Lernen_helfen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'American_Crime_Story_Die_Telefonistinnen_und_Co._Wie_Historienfilme-_und_serien_beim_Lernen_helfen','customObject':{'11':'20190114132053','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-historienfilme-100','2':'Artikel','3':'American_Crime_Story_Die_Telefonistinnen_und_Co._Wie_Historienfilme-_und_serien_beim_Lernen_helfen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/kino-und-film/Szene-aus-Schindlers-Liste%2C1547468451926%2Cschindlers-liste-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Szene-aus-Schindlers-Liste%2C1547468451926%2Cschindlers-liste-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/lifestyle/kino-und-film/Szene-aus-Schindlers-Liste%2C1547468451926%2Cschindlers-liste-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Szene-aus-Schindlers-Liste%2C1547468451926%2Cschindlers-liste-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/kino-und-film/Szene-aus-Schindlers-Liste%2C1547468451926%2Cschindlers-liste-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/lifestyle/kino-und-film/Szene-aus-Schindlers-Liste,1547468451926,schindlers-liste-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Imago, United Archives" alt="Szene aus Schindlers Liste (Foto: Imago, United Archives)" title="Foto: Imago, United Archives"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/kino-und-film/Szene-aus-Schindlers-Liste%2C1547468451926%2Cschindlers-liste-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Szene-aus-Schindlers-Liste%2C1547468451926%2Cschindlers-liste-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/lifestyle/kino-und-film/Szene-aus-Schindlers-Liste%2C1547468451926%2Cschindlers-liste-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Szene-aus-Schindlers-Liste%2C1547468451926%2Cschindlers-liste-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/kino-und-film/Szene-aus-Schindlers-Liste%2C1547468451926%2Cschindlers-liste-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/lifestyle/kino-und-film/Szene-aus-Schindlers-Liste,1547468451926,schindlers-liste-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, United Archives" alt="Szene aus Schindlers Liste (Foto: Imago, United Archives)" title="Foto: Imago, United Archives"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/kino-und-film/Filme-Serien-Historienfilme-Beim-Film-Schauen-lernen,artikel-historienfilme-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'American_Crime_Story_Die_Telefonistinnen_und_Co._Wie_Historienfilme-_und_serien_beim_Lernen_helfen','customObject':{'11':'20190114132053','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-historienfilme-100','2':'Artikel','3':'American_Crime_Story_Die_Telefonistinnen_und_Co._Wie_Historienfilme-_und_serien_beim_Lernen_helfen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'American_Crime_Story_Die_Telefonistinnen_und_Co._Wie_Historienfilme-_und_serien_beim_Lernen_helfen','customObject':{'11':'20190114132053','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-historienfilme-100','2':'Artikel','3':'American_Crime_Story_Die_Telefonistinnen_und_Co._Wie_Historienfilme-_und_serien_beim_Lernen_helfen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Filme &amp; Serien</span>
<span itemprop="headline">American Crime Story, Die Telefonistinnen und Co.: Wie Historienfilme- und serien beim Lernen helfen</span>
</a>
</h2>
</header>
<a href="/lifestyle/kino-und-film/Filme-Serien-Historienfilme-Beim-Film-Schauen-lernen,artikel-historienfilme-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'American_Crime_Story_Die_Telefonistinnen_und_Co._Wie_Historienfilme-_und_serien_beim_Lernen_helfen','customObject':{'11':'20190114132053','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-historienfilme-100','2':'Artikel','3':'American_Crime_Story_Die_Telefonistinnen_und_Co._Wie_Historienfilme-_und_serien_beim_Lernen_helfen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'American_Crime_Story_Die_Telefonistinnen_und_Co._Wie_Historienfilme-_und_serien_beim_Lernen_helfen','customObject':{'11':'20190114132053','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-historienfilme-100','2':'Artikel','3':'American_Crime_Story_Die_Telefonistinnen_und_Co._Wie_Historienfilme-_und_serien_beim_Lernen_helfen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Dieses Jahr feierte Schindlers Liste sein 25-jähriges Jubiläum. Bei Amazon, Maxdome, Netflix und Sky werden gerade super viele Historienfilme und -serien angeboten. Aber welche stellen auch  wirklich die Realität dar?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
<h2>Mehr Lifestyle...</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-youtube-gibt-es-bald-nicht-mehr-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/netztrends/Netztrend-Die-Wahrheit-zum-Video-Warum-es-Youtube-naechstes-Jahr-nicht-mehr-gibt,youtube-gibt-es-bald-nicht-mehr-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Artikel_13_wird_geändert_Kommt_jetzt_der_Uploadfilter_bei_YouTube_und_Google','customObject':{'11':'20181105140927','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_youtube-gibt-es-bald-nicht-mehr-100','2':'seite','3':'Artikel_13_wird_geändert_Kommt_jetzt_der_Uploadfilter_bei_YouTube_und_Google','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Artikel_13_wird_geändert_Kommt_jetzt_der_Uploadfilter_bei_YouTube_und_Google','customObject':{'11':'20181105140927','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_youtube-gibt-es-bald-nicht-mehr-100','2':'seite','3':'Artikel_13_wird_geändert_Kommt_jetzt_der_Uploadfilter_bei_YouTube_und_Google','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/netztrends/YouTube%2C1541423366975%2Cyoutube-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/YouTube%2C1541423366975%2Cyoutube-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/lifestyle/netztrends/YouTube%2C1541423366975%2Cyoutube-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/YouTube%2C1541423366975%2Cyoutube-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/netztrends/YouTube%2C1541423366975%2Cyoutube-teaserbild-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/lifestyle/netztrends/YouTube,1541423366975,youtube-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Unsplash/Hello I&#039;m Nik" alt="YouTube  (Foto: Unsplash/Hello I&#039;m Nik)" title="Foto: Unsplash/Hello I&#039;m Nik"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/netztrends/YouTube%2C1541423366975%2Cyoutube-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/YouTube%2C1541423366975%2Cyoutube-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/lifestyle/netztrends/YouTube%2C1541423366975%2Cyoutube-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/YouTube%2C1541423366975%2Cyoutube-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/netztrends/YouTube%2C1541423366975%2Cyoutube-teaserbild-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/lifestyle/netztrends/YouTube,1541423366975,youtube-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Unsplash/Hello I&#039;m Nik" alt="YouTube  (Foto: Unsplash/Hello I&#039;m Nik)" title="Foto: Unsplash/Hello I&#039;m Nik"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/netztrends/Netztrend-Die-Wahrheit-zum-Video-Warum-es-Youtube-naechstes-Jahr-nicht-mehr-gibt,youtube-gibt-es-bald-nicht-mehr-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Artikel_13_wird_geändert_Kommt_jetzt_der_Uploadfilter_bei_YouTube_und_Google','customObject':{'11':'20181105140927','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_youtube-gibt-es-bald-nicht-mehr-100','2':'seite','3':'Artikel_13_wird_geändert_Kommt_jetzt_der_Uploadfilter_bei_YouTube_und_Google','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Artikel_13_wird_geändert_Kommt_jetzt_der_Uploadfilter_bei_YouTube_und_Google','customObject':{'11':'20181105140927','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_youtube-gibt-es-bald-nicht-mehr-100','2':'seite','3':'Artikel_13_wird_geändert_Kommt_jetzt_der_Uploadfilter_bei_YouTube_und_Google','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Netztrend</span>
<span itemprop="headline">Artikel 13 wird geändert: Kommt jetzt der Uploadfilter bei YouTube und Google?</span>
</a>
</h2>
</header>
<a href="/lifestyle/netztrends/Netztrend-Die-Wahrheit-zum-Video-Warum-es-Youtube-naechstes-Jahr-nicht-mehr-gibt,youtube-gibt-es-bald-nicht-mehr-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Artikel_13_wird_geändert_Kommt_jetzt_der_Uploadfilter_bei_YouTube_und_Google','customObject':{'11':'20181105140927','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_youtube-gibt-es-bald-nicht-mehr-100','2':'seite','3':'Artikel_13_wird_geändert_Kommt_jetzt_der_Uploadfilter_bei_YouTube_und_Google','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Artikel_13_wird_geändert_Kommt_jetzt_der_Uploadfilter_bei_YouTube_und_Google','customObject':{'11':'20181105140927','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_youtube-gibt-es-bald-nicht-mehr-100','2':'seite','3':'Artikel_13_wird_geändert_Kommt_jetzt_der_Uploadfilter_bei_YouTube_und_Google','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Über Artikel 13 und mögliche Uploadfilter für YouTube und Google wurde monatelang heftig diskutiert. "Wird es YouTube bald nicht mehr geben?", haben sich viele User gefragt. Jetzt hat die EU die umstrittene Reform beschlossen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-diese-kinder-haben-mehr-follower-als-du-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/netztrends/Influencer-Diese-Kinder-haben-mehr-Follower-als-du,diese-kinder-haben-mehr-follower-als-du-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Instagram_Diese_Kinder_haben_mehr_Follower_als_du','customObject':{'11':'20181001172108','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_diese-kinder-haben-mehr-follower-als-du-100','2':'Artikel','3':'Instagram_Diese_Kinder_haben_mehr_Follower_als_du','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Instagram_Diese_Kinder_haben_mehr_Follower_als_du','customObject':{'11':'20181001172108','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_diese-kinder-haben-mehr-follower-als-du-100','2':'Artikel','3':'Instagram_Diese_Kinder_haben_mehr_Follower_als_du','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/netztrends/Blaze%2C1550053254555%2Cthe-blaze-kind-instagram-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/Blaze%2C1550053254555%2Cthe-blaze-kind-instagram-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/lifestyle/netztrends/Blaze%2C1550053254555%2Cthe-blaze-kind-instagram-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/Blaze%2C1550053254555%2Cthe-blaze-kind-instagram-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/netztrends/Blaze%2C1550053254555%2Cthe-blaze-kind-instagram-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/lifestyle/netztrends/Blaze,1550053254555,the-blaze-kind-instagram-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Instagram/@blaze_813" alt="Blaze (Foto: Instagram/@blaze_813)" title="Foto: Instagram/@blaze_813"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/netztrends/Blaze%2C1550053254555%2Cthe-blaze-kind-instagram-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/Blaze%2C1550053254555%2Cthe-blaze-kind-instagram-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/lifestyle/netztrends/Blaze%2C1550053254555%2Cthe-blaze-kind-instagram-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/Blaze%2C1550053254555%2Cthe-blaze-kind-instagram-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/netztrends/Blaze%2C1550053254555%2Cthe-blaze-kind-instagram-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/lifestyle/netztrends/Blaze,1550053254555,the-blaze-kind-instagram-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Instagram/@blaze_813" alt="Blaze (Foto: Instagram/@blaze_813)" title="Foto: Instagram/@blaze_813"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/netztrends/Influencer-Diese-Kinder-haben-mehr-Follower-als-du,diese-kinder-haben-mehr-follower-als-du-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Instagram_Diese_Kinder_haben_mehr_Follower_als_du','customObject':{'11':'20181001172108','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_diese-kinder-haben-mehr-follower-als-du-100','2':'Artikel','3':'Instagram_Diese_Kinder_haben_mehr_Follower_als_du','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Instagram_Diese_Kinder_haben_mehr_Follower_als_du','customObject':{'11':'20181001172108','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_diese-kinder-haben-mehr-follower-als-du-100','2':'Artikel','3':'Instagram_Diese_Kinder_haben_mehr_Follower_als_du','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">SOCIAL MEDIA</span>
<span itemprop="headline">Instagram: Diese Kinder haben mehr Follower als du!</span>
</a>
</h2>
</header>
<a href="/lifestyle/netztrends/Influencer-Diese-Kinder-haben-mehr-Follower-als-du,diese-kinder-haben-mehr-follower-als-du-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Instagram_Diese_Kinder_haben_mehr_Follower_als_du','customObject':{'11':'20181001172108','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_diese-kinder-haben-mehr-follower-als-du-100','2':'Artikel','3':'Instagram_Diese_Kinder_haben_mehr_Follower_als_du','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Instagram_Diese_Kinder_haben_mehr_Follower_als_du','customObject':{'11':'20181001172108','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_diese-kinder-haben-mehr-follower-als-du-100','2':'Artikel','3':'Instagram_Diese_Kinder_haben_mehr_Follower_als_du','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Manche Eltern finden wohl: Je früher Kids mit Social Media anfangen, desto besser. Check hier, welche Kinder schon in der Grundschule Influencer sind.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-artikel-die-lustigsten-instagram-accounts-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/netztrends/Instagram-Kunst-Ballontiere-Essenkunst-und-Dildo-Versteckspiele,artikel-die-lustigsten-instagram-accounts-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Dieser_Account_zeigt_die_Stars_mit_ihrem_jüngeren_Ich_-_und_wir_lieben_es_','customObject':{'11':'20170802101113','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-die-lustigsten-instagram-accounts-100','2':'Artikel','3':'Dieser_Account_zeigt_die_Stars_mit_ihrem_jüngeren_Ich_-_und_wir_lieben_es_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Dieser_Account_zeigt_die_Stars_mit_ihrem_jüngeren_Ich_-_und_wir_lieben_es_','customObject':{'11':'20170802101113','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-die-lustigsten-instagram-accounts-100','2':'Artikel','3':'Dieser_Account_zeigt_die_Stars_mit_ihrem_jüngeren_Ich_-_und_wir_lieben_es_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/netztrends/Instagram-Profil%2C1550042406884%2Ctimberlake-frueheres-ich-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/Instagram-Profil%2C1550042406884%2Ctimberlake-frueheres-ich-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/lifestyle/netztrends/Instagram-Profil%2C1550042406884%2Ctimberlake-frueheres-ich-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/Instagram-Profil%2C1550042406884%2Ctimberlake-frueheres-ich-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/netztrends/Instagram-Profil%2C1550042406884%2Ctimberlake-frueheres-ich-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/lifestyle/netztrends/Instagram-Profil,1550042406884,timberlake-frueheres-ich-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Instagram/@ardgelinck" alt="Instagram-Profil (Foto: Instagram/@ardgelinck)" title="Foto: Instagram/@ardgelinck"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/netztrends/Instagram-Profil%2C1550042406884%2Ctimberlake-frueheres-ich-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/Instagram-Profil%2C1550042406884%2Ctimberlake-frueheres-ich-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/lifestyle/netztrends/Instagram-Profil%2C1550042406884%2Ctimberlake-frueheres-ich-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/Instagram-Profil%2C1550042406884%2Ctimberlake-frueheres-ich-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/netztrends/Instagram-Profil%2C1550042406884%2Ctimberlake-frueheres-ich-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/lifestyle/netztrends/Instagram-Profil,1550042406884,timberlake-frueheres-ich-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Instagram/@ardgelinck" alt="Instagram-Profil (Foto: Instagram/@ardgelinck)" title="Foto: Instagram/@ardgelinck"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/netztrends/Instagram-Kunst-Ballontiere-Essenkunst-und-Dildo-Versteckspiele,artikel-die-lustigsten-instagram-accounts-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Dieser_Account_zeigt_die_Stars_mit_ihrem_jüngeren_Ich_-_und_wir_lieben_es_','customObject':{'11':'20170802101113','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-die-lustigsten-instagram-accounts-100','2':'Artikel','3':'Dieser_Account_zeigt_die_Stars_mit_ihrem_jüngeren_Ich_-_und_wir_lieben_es_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Dieser_Account_zeigt_die_Stars_mit_ihrem_jüngeren_Ich_-_und_wir_lieben_es_','customObject':{'11':'20170802101113','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-die-lustigsten-instagram-accounts-100','2':'Artikel','3':'Dieser_Account_zeigt_die_Stars_mit_ihrem_jüngeren_Ich_-_und_wir_lieben_es_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Instagram</span>
<span itemprop="headline">Dieser Account zeigt die Stars mit ihrem jüngeren Ich - und wir lieben es 😍</span>
</a>
</h2>
</header>
<a href="/lifestyle/netztrends/Instagram-Kunst-Ballontiere-Essenkunst-und-Dildo-Versteckspiele,artikel-die-lustigsten-instagram-accounts-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Dieser_Account_zeigt_die_Stars_mit_ihrem_jüngeren_Ich_-_und_wir_lieben_es_','customObject':{'11':'20170802101113','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-die-lustigsten-instagram-accounts-100','2':'Artikel','3':'Dieser_Account_zeigt_die_Stars_mit_ihrem_jüngeren_Ich_-_und_wir_lieben_es_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Dieser_Account_zeigt_die_Stars_mit_ihrem_jüngeren_Ich_-_und_wir_lieben_es_','customObject':{'11':'20170802101113','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-die-lustigsten-instagram-accounts-100','2':'Artikel','3':'Dieser_Account_zeigt_die_Stars_mit_ihrem_jüngeren_Ich_-_und_wir_lieben_es_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Keinen Bock mehr auf gestellte Bilder? Diese Instagramer haben ultra kreative und coole Ideen - wie der Augenbrauen-Rasierer!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-kotropfen-102" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/K,kotropfen-102.html" data-clickzone="{'chapter1':'Lifestyle','name':'K.O.-Tropfen_Was_du_vor_der_nächsten_Party_wissen_solltest','customObject':{'11':'20190214154952','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_kotropfen-102','2':'Artikel','3':'K.O.-Tropfen_Was_du_vor_der_nächsten_Party_wissen_solltest','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Lifestyle','name':'K.O.-Tropfen_Was_du_vor_der_nächsten_Party_wissen_solltest','customObject':{'11':'20190214154952','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_kotropfen-102','2':'Artikel','3':'K.O.-Tropfen_Was_du_vor_der_nächsten_Party_wissen_solltest','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/Frauen-trinken-auf-einer-Party-Getraenke%2C1550157936194%2Cteaserkotropfen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/Frauen-trinken-auf-einer-Party-Getraenke%2C1550157936194%2Cteaserkotropfen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/lifestyle/Frauen-trinken-auf-einer-Party-Getraenke%2C1550157936194%2Cteaserkotropfen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/Frauen-trinken-auf-einer-Party-Getraenke%2C1550157936194%2Cteaserkotropfen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/Frauen-trinken-auf-einer-Party-Getraenke%2C1550157936194%2Cteaserkotropfen-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/lifestyle/Frauen-trinken-auf-einer-Party-Getraenke,1550157936194,teaserkotropfen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Fotoquelle: unsplash / Michael Discenza" alt="Frauen trinken auf einer Party Getränke (Foto: Fotoquelle: unsplash / Michael Discenza)" title="Foto: Fotoquelle: unsplash / Michael Discenza"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/Frauen-trinken-auf-einer-Party-Getraenke%2C1550157936194%2Cteaserkotropfen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/Frauen-trinken-auf-einer-Party-Getraenke%2C1550157936194%2Cteaserkotropfen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/lifestyle/Frauen-trinken-auf-einer-Party-Getraenke%2C1550157936194%2Cteaserkotropfen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/Frauen-trinken-auf-einer-Party-Getraenke%2C1550157936194%2Cteaserkotropfen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/Frauen-trinken-auf-einer-Party-Getraenke%2C1550157936194%2Cteaserkotropfen-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/lifestyle/Frauen-trinken-auf-einer-Party-Getraenke,1550157936194,teaserkotropfen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Fotoquelle: unsplash / Michael Discenza" alt="Frauen trinken auf einer Party Getränke (Foto: Fotoquelle: unsplash / Michael Discenza)" title="Foto: Fotoquelle: unsplash / Michael Discenza"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/K,kotropfen-102.html" data-clickzone="{'chapter1':'Lifestyle','name':'K.O.-Tropfen_Was_du_vor_der_nächsten_Party_wissen_solltest','customObject':{'11':'20190214154952','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_kotropfen-102','2':'Artikel','3':'K.O.-Tropfen_Was_du_vor_der_nächsten_Party_wissen_solltest','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Lifestyle','name':'K.O.-Tropfen_Was_du_vor_der_nächsten_Party_wissen_solltest','customObject':{'11':'20190214154952','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_kotropfen-102','2':'Artikel','3':'K.O.-Tropfen_Was_du_vor_der_nächsten_Party_wissen_solltest','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Party</span>
<span itemprop="headline">K.O.-Tropfen: Was du vor der nächsten Party wissen solltest</span>
</a>
</h2>
</header>
<a href="/lifestyle/K,kotropfen-102.html" data-clickzone="{'chapter1':'Lifestyle','name':'K.O.-Tropfen_Was_du_vor_der_nächsten_Party_wissen_solltest','customObject':{'11':'20190214154952','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_kotropfen-102','2':'Artikel','3':'K.O.-Tropfen_Was_du_vor_der_nächsten_Party_wissen_solltest','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Lifestyle','name':'K.O.-Tropfen_Was_du_vor_der_nächsten_Party_wissen_solltest','customObject':{'11':'20190214154952','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_kotropfen-102','2':'Artikel','3':'K.O.-Tropfen_Was_du_vor_der_nächsten_Party_wissen_solltest','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Am Wochenende steht wieder die ein oder andere Party an. Was du dir über K.O.-Tropfen vorher bewusst machen solltest, checkst du hier!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
<!--googleon:snippet-->
<!--googleon: index-->
</main>
</div>
<aside id="DASDING" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<link itemprop="logo" href="https://www.dasding.de/assets/images/dasding/logo_dasding_1024x60.jpg">
<link itemprop="url" href="https://www.dasding.de">
<meta itemprop="email" content="dasding@dasding.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/DASDING">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<!--googleoff: index-->
<!--googleoff:snippet-->
<footer id="footer" role="contentinfo">
<div class="container">
<nav role="navigation">
<ul class="pull-left">
<li class="nav-organisation" role="presentation" tabindex="-1">
<a href="http://www.swr.de" role="menuitem" rel="external">
<span class="icon-organisation" aria-hidden="true" addons="clickzone(type=navigation)"></span>
<span class="sr-only" itemprop="name"> swr </span></a>
</li>
<li class="nav-division">
<a href="https://www.dasding.de" role="menuitem">dasding</a>
</li>
</ul>
<ul class="pull-right">
<li class="nav-privacy" tabindex="-1" role="presentation" id="artikel-datenschutz-100">
<a href="/08-dasding/Datenschutz,artikel-datenschutz-100.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Datenschutz','customObject':{'11':'20170804113534','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-datenschutz-100','2':'Artikel','3':'Datenschutz','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Datenschutz</span>
</a>
</li>
<li class="nav-imprint" tabindex="-1" role="presentation" id="artikel-impressum-artikel-100">
<a href="/impressum/Impressum,artikel-impressum-artikel-100.html" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20170726153029','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-impressum-artikel-100','2':'Artikel','3':'Impressum','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Impressum</span>
</a>
</li>
<li class="nav-contact" tabindex="-1" role="presentation" id="artikel-kontakt-102">
<a href="/08-dasding/Kontakt,artikel-kontakt-102.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Kontakt_-_Schreib_uns_eine_Message','customObject':{'11':'20170726155553','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-kontakt-102','2':'Artikel','3':'Kontakt_-_Schreib_uns_eine_Message','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Kontakt</span>
</a>
</li>
<li class="nav-imgrights" role="presentation" tabindex="-1">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
</nav>
</div>
</footer>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'DASDING.de';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
window.ATInternet = {
onTrackerLoad:function(){
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Es_ist_raus_Breaking_Bad_bekommt_einen_Film',
level2: 17
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter2: 'Kino und Film',
chapter1: 'Lifestyle',
update: '20190215101044',
pageId: 'SWR593702638'
})
tag.customVars.set({
site: {
11: '20190215095718',
12: 'DASDING',
1: 'DESWR/BADN0_WEB_dasding_breaking-bad-film-100',
2: 'Artikel',
3: 'Es_ist_raus_Breaking_Bad_bekommt_einen_Film',
5: 'DASDING.de',
6: 'Nein',
7: 'Nein',
8: 17
}
})
tag.dispatch()
}
};
</script>
<script src="/polyfill/v2/polyfill.min.js?rum=0&amp;features=HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry&amp;flags=gated&amp;callback=swrPolyfilled&amp;unknown=polyfill" defer="defer"></script>
<script src="/assets/js/lazyload.min.js?1550136646000" defer="defer"></script>
<script src="/assets/js/atInternet-5.13.2/smarttag.min.js?1550136646000" defer="defer"></script>
<script src="/assets/js/common.min.js?1550136646000" defer="defer"></script>
<script src="/assets/js/dasding.min.js?1550136646000" defer="defer"></script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
</body>
</html>