<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>&#034;Stranger Things&#034;: SO geht&#039;s im Juli mit der dritten Staffel (vielleicht) weiter | Lifestyle | DASDING</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="msapplication-TileColor" content="#603cba">
<meta name="msapplication-TileImage" content="/assets/dasding/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/dasding/browserconfig.xml">
<meta name="apple-mobile-web-app-title" content="DASDING">
<meta name="application-name" content="DASDING">
<meta name="theme-color" content="#ffffff">
<meta property="fb:app_id" content="118061968217887">
<meta property="fb:page_id" content="44515277971">
<meta property="fb:pages" content="44515277971">
<meta property="article:publisher" content="https://www.facebook.com/dasding">
<meta name="google-site-verification" content="8mnzr1_BwQDEya8bouHWvdDZcyIxjbHCYRSseEH07Bc">
<meta property="og:site_name" content="dasding.de">
<meta name="twitter:creator" content="@dasding">
<meta name="twitter:site" content="@dasding">
<meta name="author" content="DASDING (dasding@dasding.de)">
<meta property="author" content="DASDING (dasding@dasding.de)">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=825641823">
<meta name="copyright" content="DASDING/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="DASDING">
<meta property="publisher" content="DASDING">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-57x57.png" sizes="57x57" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-60x60.png" sizes="60x60" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-72x72.png" sizes="72x72" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-76x76.png" sizes="76x76" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-114x114.png" sizes="114x114" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-120x120.png" sizes="120x120" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/dasding/manifest.json" type="application/json">
<link rel="mask-icon" href="/assets/dasding/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/dasding/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2019-01-02T12:14:00+01:00">
<meta name="date" content="2019-01-02T12:15:35+01:00">
<meta name="description" content="Der Hype um die Netflix-Erfolgsserie Stranger Things reißt nicht ab. Zwar startet die dritte Staffel erst nächstes Jahr, ein kleiner Teaser verrät aber schon jetzt, wie die 8 Episoden heißen.">
<meta property="og:title" content="&quot;Stranger Things&quot;: SO geht's im Juli mit der dritten Staffel (vielleicht) weiter">
<meta property="og:description" content="Der Starttermin für die dritte Staffel &amp;quot;Stranger Things&amp;quot; wurde bekanntgegeben. Außerdem gab es noch ein paar Hinweise, um was es gehen könnte!">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.dasding.de/lifestyle/kino-und-film/Stranger-Things,1544454723808,stranger-things-bild-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.dasding.de/lifestyle/kino-und-film/Serien-SO-wird-die-dritte-Staffel-von-Stranger-Things-vielleicht,artikel-stranger-things-season-3-episoden-100.html">
<meta name="twitter:description" content="Der Starttermin für die dritte Staffel &amp;quot;Stranger Things&amp;quot; wurde bekanntgegeben. Außerdem gab es noch ein paar Hinweise, um was es gehen könnte!">
<meta name="twitter:title" content="&quot;Stranger Things&quot;: SO geht's im Juli mit der dritten Staffel (vielleicht) weiter">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="Lifestyle,Unterhaltung,Fernsehen">
<meta name="image_src" content="https://www.dasding.de/lifestyle/kino-und-film/Stranger-Things,1544454723808,stranger-things-bild-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Stranger Things">
<meta name="image_copyright" content="Courtesy Netflix">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="itemtypeId" content="article">
<meta name="topline" content="Serien">
<meta name="rubric" content="lifestyle">
<link rel="canonical" href="https://www.dasding.de/lifestyle/kino-und-film/Serien-SO-wird-die-dritte-Staffel-von-Stranger-Things-vielleicht,artikel-stranger-things-season-3-episoden-100.html"/>
<link rel="stylesheet" type="text/css" href="/assets/css/lazyload.min.css?1553086454000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/common.min.css?1553086454000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/dasding-inline.min.css?1553086454000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/dasding-lazy.min.css?1553086454000"/>
<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'dasding.de';
_sf_async_config.topStorageDomain = 'dasding.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-lifestyle">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- Universal Analytics Web Tracking -->
<script>
disableStr = 'ga-disable-UA-27229616-1';
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true
}
</script>
<script>
var domain = "dasding.de";
var api_key = "UA-27229616-1";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),
m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', api_key,{
'legacyCookieDomain': domain,
'cookieDomain': domain,
'allowAnchor': true
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview')
</script>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<!--googleoff: all-->
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<!--googleon: all-->
<div id="content-wrapper">
<!--googleoff: index-->
<!--googleoff:snippet-->
<header id="header" role="banner" data-crawler="ignore">
<div class="header">
<div class="header-main-navi navbar">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
</button>
<a href="/startseite,indexseite-100.html" class="navbar-brand"></a>
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav">
<ul id="nav-main" class="nav navbar-nav" role="presentation">
<li class="search menu-search">
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</li>
<li class="rubrik-home" tabindex="-1" role="presentation" id="indexseite-100">
<a href="/startseite,indexseite-100.html" data-clickzone="{'name':'DASDING','customObject':{'11':'20170714151650','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_indexseite-100','2':'Übersichtsseite','3':'DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Home</span>
</a>
</li>
<li class="rubrik-home" tabindex="-1" role="presentation" id="dasding-livestream-108">
<a href="/home/sendungen/Livestream-Webradio-und-Visual-Radio,dasding-livestream-108.html" data-clickzone="{'chapter2':'Sendungen','chapter1':'Home','name':'DASDING_Livestream_und_Webradio','customObject':{'11':'20180606133335','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasding-livestream-108','2':'seite','3':'DASDING_Livestream_und_Webradio','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Radio hören</span>
</a>
</li>
<li class="rubrik-musik" tabindex="-1" role="presentation" id="musik-index-100">
<a href="/musik/Musik-entdecken,musik-index-100.html" data-clickzone="{'chapter1':'Musik','name':'Neue_Musik_entdecken','customObject':{'11':'20170707103341','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_musik-index-100','2':'Übersichtsseite','3':'Neue_Musik_entdecken','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Musik</span>
</a>
</li>
<li class="rubrik-musik" tabindex="-1" role="presentation" id="playlistsuche-100">
<a href="/musik/playlist/DASDING-Playlistsuche,playlistsuche-100.html" data-clickzone="{'chapter2':'Playlist','chapter1':'Musik','name':'DASDING_Playlist_Was_lief_wann','customObject':{'11':'20170731121204','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_playlistsuche-100','2':'Artikel','3':'DASDING_Playlist_Was_lief_wann','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Playlistsuche</span>
</a>
</li>
<li class="rubrik-lifestyle" tabindex="-1" role="presentation" id="lifestyle-index-100">
<a href="/lifestyle/Lifestyle-Netztrends-Filme-Serien-Games,lifestyle-index-100.html" data-clickzone="{'chapter1':'Lifestyle','name':'Lifestyle','customObject':{'11':'20170707103350','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_lifestyle-index-100','2':'Übersichtsseite','3':'Lifestyle','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Lifestyle</span>
</a>
</li>
<li class="rubrik-events" tabindex="-1" role="presentation" id="events-index-100">
<a href="/events/DASDING-Events,events-index-100.html" data-clickzone="{'chapter1':'Events','name':'Events_Partys_Festivals_und_Konzerte','customObject':{'11':'20170707103355','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_events-index-100','2':'Übersichtsseite','3':'Events_Partys_Festivals_und_Konzerte','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Events</span>
</a>
</li>
<li class="rubrik-vorort" tabindex="-1" role="presentation" id="vor-ort-startseite-100">
<a href="/06-vor-ort/vor-ort,vor-ort-startseite-100.html" data-clickzone="{'chapter1':'vor Ort','name':'Vor_Ort','customObject':{'11':'20170707103403','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_vor-ort-startseite-100','2':'Übersichtsseite','3':'Vor_Ort','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">vor Ort</span>
</a>
</li>
<li class="rubrik-news" tabindex="-1" role="presentation" id="newsindex-106">
<a href="/news/DASDING-Nachrichten,newsindex-106.html" data-clickzone="{'chapter1':'News','name':'Nachrichten','customObject':{'11':'20170707103412','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_newsindex-106','2':'Übersichtsseite','3':'Nachrichten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">News</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="dasdingindex-102">
<a href="/08-dasding/Infos-und-Jobs,dasdingindex-102.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Infos_und_Jobs','customObject':{'11':'20170714112924','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasdingindex-102','2':'Übersichtsseite','3':'Infos_und_Jobs','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Infos und Jobs</span>
</a>
</li>
<li class="social-media">
<div class="social-navi" data-crawler="ignore">
<ul>
<li class="whatsapp">
<a href="/home/WhatsApp-Unsere-besten-Storys-fuer-dich-abonniere-jetzt-den-DASDING-WhatsApp-Newsletter,whatsapp-newsletter-artikel-100.html">
<span class="sr-only">whatsapp</span>
</a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/dasding" target="_blank" rel="nofollow external">
<span class="sr-only">instagram</span>
</a>
</li>
<li class="snapchat">
<a href="https://www.snapchat.com/add/dasding.de" target="_blank" rel="nofollow external">
<span class="sr-only">snapchat</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/DASDING" target="_blank" rel="nofollow external">
<span class="sr-only">youtube</span>
</a>
</li>
<li class="spotify">
<a href="https://open.spotify.com/user/swr-dasding" target="_blank" rel="nofollow external">
<span class="sr-only">spotify</span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
<div id="audioplayer" data-crawler="ignore"></div>
<div id="dd-playerbar" data-spy="playerbar" data-crawler="ignore">
<button class="button-collapse" type="button" data-toggle="collapse" data-target="#player-container" aria-expanded="false" aria-controls="player-container">Auf-/Zuklappen</button>
<div class="container" id="player-container">
<div class="player-wrapper">
<div id="player-audioplayer">
<div class="jp-interface" role="application">
<!-- Controls -->
<div class="jp-controls">
<button class="jp-play">Start</button>
<button class="jp-pause">Pause</button>
<button class="jp-stop">Stop</button>
</div>
<!-- Time -->
<dl class="jp-time">
<dt class="jp-current-time">Zeit</dt>
<dd class="jp-current-time-x" role="timer"></dd>
<dt class="jp-duration">Dauer</dt>
<dd class="jp-duration" role="timer"></dd>
</dl>
<!-- Info -->
<dl class="jp-details">
<dt class="jp-title">Titel</dt>
<dd class="jp-title">&nbsp;</dd>
</dl>
<!-- Volume -->
<div class="jp-volume">
<button class="jp-mute" role="button">Stumm</button>
<button class="jp-volume-max" role="button">Maximale Lautstärke</button>
<div class="jp-volume-bar">
<div class="jp-volume-bar-value"></div>
</div>
</div>
<!-- Options -->
<div class="jp-options">
<button class="jp-live" title="DASDING Livestream">LIVERADIO</button>
</div>
<!-- Progress -->
<div class="jp-progress">
<div class="jp-seek-bar">
<div class="jp-play-bar">
<span class="jp-current-time-x" role="timer"></span>
</div>
</div>
</div>
</div>
</div>
<div id="player-menu" class="btn-group" role="group" aria-label="Player Menu" data-spy="player-menu">
<a href="javascript:void(0)" class="btn btn-secondary player-playlist" role="menuitem">Playlistsuche</a>
<a href="javascript:void(0)" class="btn btn-secondary player-streams" role="menuitem">Musikstreams</a>
<a href="javascript:void(0)" class="btn btn-secondary player-message" role="menuitem">Message</a>
<a href="javascript:void(0)" class="btn btn-secondary player-webcam" role="menuitem">Webcam</a>
</div>
<div id="player-videoplayer">
<figure id="video-4438210" class="asset video" itemid="4438210" itemprop="associatedMedia" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Jetzt den DASDING Livestream einschalten!"/>
<meta itemprop="caption description" content="Du kannst DASDING nicht nur live hören, sondern 7 Tage die Woche auch live sehen. Moderatoren während ihrer Show und Stars im Studio - in unserem Video-Livestream verpasst du nichts."/>
<link itemprop="thumbnailUrl" href="https://www.dasding.de/assets/dasding/visualradio.jpg"/>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/assets/dasding/visualradio.jpg">
<meta itemprop="width" content="320"/>
<meta itemprop="height" content="180"/>
</span>
<meta itemprop="uploadDate" content="2017-05-29T15:21:00+02:00"/>
<link itemprop="url" href="https://www.dasding.de/01-home/sendungen/Webradio-und-Visual-Radio-Jetzt-den-DASDING-Livestream-einschalten,dasding-livestream-108.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING"/>
</span>
<link itemprop="publisher" href="DASDING"/>
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de"/>
<div class="video-player">
<div class="image" data-spy="lazyloadplayer" data-target="#script-4438210">
<img src="https://www.dasding.de/n/livecapture/vr-snap-768.jpeg" alt="DASDING Video Livestream; Foto: DASDING" data-spy="refresh" data-interval="8000">
</div>
</div>
<script type="text/template" id="script-4438210">
<div id="player-4438210" data-media-id="4438210" data-is-live="true" data-autostart="true">
<video controls poster="https://www.dasding.de/assets/dasding/visualradio.jpg" preload="none">
<source src="https://swrdasding-lh.akamaihd.net/i/dasdingvisual_live@6416/master.m3u8" type="application/x-mpegURL"/>
</video>
</div>
</script>
</figure>
</div>
<div class="playlist" role="list" data-spy="playlist"></div>
</div>
</div>
</div>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">

<div class="tagleiste-wrapper" data-crawler="ignore">
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/dasding-suche-104.html?keyword=Fernsehen" class="tagleiste-element">Fernsehen</a>
</li>
<li>
<a href="/dasding-suche-104.html?keyword=Lifestyle" class="tagleiste-element">Lifestyle</a>
</li>
</ul>
</div>
<!--googleon:snippet-->
<!--googleon: index-->
<article class="detail rubrik-lifestyle" id="article" itemscope itemtype="http://schema.org/Article">
<!-- RSPEAK_START -->
<meta itemprop="mainEntityOfPage" content="https://www.dasding.de/lifestyle/kino-und-film/Serien-SO-wird-die-dritte-Staffel-von-Stranger-Things-vielleicht,artikel-stranger-things-season-3-episoden-100.html">
<meta itemprop="description" content="Der erste richtige Trailer zu &quot;Stranger Things 3&quot; ist endlich da - mit richtig guten Songs und krassem Foreshadowing!">
<span itemprop="image" itemid="stranger-things-foto-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/lifestyle/kino-und-film/Stranger-Things-3,1553088320447,stranger-things-foto-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Netflix">
</span>
<meta itemprop="description" content="Stranger Things 3">
</span>
<meta itemprop="datePublished" content="2019-03-20T14:25:21+01:00">
<meta itemprop="dateModified" content="2019-03-20T14:13:00+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/dasding/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Yannick Lipinski">
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.dasding.de/lifestyle/kino-und-film/Serien-SO-wird-die-dritte-Staffel-von-Stranger-Things-vielleicht,artikel-stranger-things-season-3-episoden-100.html",
"mainEntityOfPage": "https://www.dasding.de/lifestyle/kino-und-film/Serien-SO-wird-die-dritte-Staffel-von-Stranger-Things-vielleicht,artikel-stranger-things-season-3-episoden-100.html",
"description": "Der erste richtige Trailer zu \"Stranger Things 3\" ist endlich da - mit richtig guten Songs und krassem Foreshadowing!",
"dateModified": "2019-03-20T14:13:00+01:00",
"datePublished": "2019-03-20T14:25:21+01:00",
"headline": "Offizieller Trailer zur dritten Staffel von \"Stranger Things\": SO geht\u0027s mit der Serie weiter",
"publisher": {
"@type": "Organization",
"name": "DASDING",
"logo": {
"@type": "ImageObject",
"url": "/assets/dasding/favicon.ico",
"width": "48",
"height": "48"
}
},
"author": {
"@type": "Person",
"name": "Yannick Lipinski"
},
"image": {
"@type": "ImageObject",
"@id": "https://www.dasding.de/lifestyle/kino-und-film/Stranger-Things-3,1553088320447,stranger-things-foto-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.dasding.de/lifestyle/kino-und-film/Stranger-Things-3,1553088320447,stranger-things-foto-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "320",
"height": "180"
}
}
</script>
<div role="banner">
<div class="container">
<div class="row">
<div class="col-sm-12">
<header>
<!--googleoff: index-->
<!--googleoff:snippet-->
<ul class="print-read rs_skip_always" data-crawler="ignore">
<li>
<button class="readspeaker-trigger" type="button" data-toggle="collapse" data-target="#readspeaker-box" aria-expanded="false" aria-controls="readspeaker-box">Seite vorlesen
</button>
</li>
</ul>
<div id="readspeaker-box" class="collapse rs_preserve" data-crawler="ignore">
<div id="readspeaker_button1" class="rs_skip rsbtn">
<a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker"
href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&lang=de_de&readid=article&url=https://www.dasding.de/lifestyle/kino-und-film/Serien-SO-wird-die-dritte-Staffel-von-Stranger-Things-vielleicht,artikel-stranger-things-season-3-episoden-100.html">
<span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
<span class="rsbtn_right rsimg rsplay rspart"></span>
</a>
</div>
</div>
<!--googleon:snippet-->
<!--googleon: index-->
<div class="image">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/kino-und-film/Stranger-Things-3%2C1553088320447%2Cstranger-things-foto-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/lifestyle/kino-und-film/Stranger-Things-3%2C1553088320447%2Cstranger-things-foto-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1920px) 1024px, (min-width: 800px) 800px"/>
<source data-srcset="/lifestyle/kino-und-film/Stranger-Things-3%2C1553088320447%2Cstranger-things-foto-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg 322w,/lifestyle/kino-und-film/Stranger-Things-3%2C1553088320447%2Cstranger-things-foto-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/lifestyle/kino-und-film/Stranger-Things-3%2C1553088320447%2Cstranger-things-foto-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="100vw"/>
<img data-src="/lifestyle/kino-und-film/Stranger-Things-3,1553088320447,stranger-things-foto-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Netflix" alt="Stranger Things 3 (Foto: Netflix)" title="Foto: Netflix"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/kino-und-film/Stranger-Things-3%2C1553088320447%2Cstranger-things-foto-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/lifestyle/kino-und-film/Stranger-Things-3%2C1553088320447%2Cstranger-things-foto-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1920px) 1024px, (min-width: 800px) 800px"/>
<source srcset="/lifestyle/kino-und-film/Stranger-Things-3%2C1553088320447%2Cstranger-things-foto-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg 322w,/lifestyle/kino-und-film/Stranger-Things-3%2C1553088320447%2Cstranger-things-foto-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/lifestyle/kino-und-film/Stranger-Things-3%2C1553088320447%2Cstranger-things-foto-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="100vw"/>
<img src="/lifestyle/kino-und-film/Stranger-Things-3,1553088320447,stranger-things-foto-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg"  class="rs_skip_always" data-copyright="Foto: Netflix" alt="Stranger Things 3 (Foto: Netflix)" title="Foto: Netflix"/>
</picture>
</noscript>
</div>
<h1 class="hgroup">
<span class="topline">
<strong>Lifestyle</strong> Serien
</span>
<span itemprop="headline">Offizieller Trailer zur dritten Staffel von &#034;Stranger Things&#034;: SO geht&#039;s mit der Serie weiter</span>
</h1>
<div class="row">
<div class="col-sm-12">
<div class="meta meta-bottom">
<a href="/crew/Yannick,artikel-yannick-102.html">
<dl class="meta-hosts">
<dt class="meta-host-name">AUTOR/IN</dt>
<dd class="meta-host-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Yannick Lipinski">
Yannick Lipinski
</dd>
</dl>
</a>
</div>
</div>
</div>
</header>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-sm-12">
<!--googleoff: all-->
<aside class="sharing rs_skip_always" data-crawler="ignore">
<button class="button button-rund btn" data-toggle="button" aria-pressed="false">teilen</button>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item">
<a href="whatsapp://send?text=https://www.dasding.de/lifestyle/kino-und-film/Serien-SO-wird-die-dritte-Staffel-von-Stranger-Things-vielleicht,artikel-stranger-things-season-3-episoden-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dasding.de/lifestyle/kino-und-film/Serien-SO-wird-die-dritte-Staffel-von-Stranger-Things-vielleicht,artikel-stranger-things-season-3-episoden-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item">
<a href="https://twitter.com/share?url=https://www.dasding.de/lifestyle/kino-und-film/Serien-SO-wird-die-dritte-Staffel-von-Stranger-Things-vielleicht,artikel-stranger-things-season-3-episoden-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item">
<a href="https://plus.google.com/share?url=https://www.dasding.de/lifestyle/kino-und-film/Serien-SO-wird-die-dritte-Staffel-von-Stranger-Things-vielleicht,artikel-stranger-things-season-3-episoden-100.html" target="_blank" rel="nofollow external" class="btn btn-share-googleplus" data-share="googleplus">
<i class="icon-googleplus"></i>
<span class="sr-only">auf Google+ teilen</span>
</a>
</li>
</ul>
</aside>
<!--googleon: all-->
<p class="lead">Der erste richtige Trailer zu "Stranger Things 3" ist endlich da - mit richtig guten Songs und krassem Foreshadowing!</p>
<div class="bodytext" itemprop="articleBody">
<p>Wir müssen uns nur noch bis zum 4. Juli gedulden, bis die neuen Folgen von "Stranger Things" erscheinen. Jetzt hat Netflix den ersten offziellen Trailer veröffentlicht - und der macht richtig Bock auf die dritte Staffel! </p>
<div class="embed-responsive" style="position:relative;padding-bottom: 56.2493%;">
<iframe class="embed-responsive-item"
src="https://www.youtube-nocookie.com/embed/YEG3bmU_WaI?&amp;mode=transparent&amp;rel=0&amp;autohide=1&amp;showinfo=1&amp;enablejsapi=1&amp;iv_load_policy=1"
frameborder="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"
style="top: 0px; left: 0px; width: 100%; height: 100%; position: absolute;"></iframe>
</div>
<p>Der Trailer ist ein guter Mix aus mega witzigen Szenen, geiler 80er Mukke und fetten Action-Szenen! Und die ganze Gang der ersten beiden Staffeln ist wieder am Start. Alle bisschen älter, mit längeren Haaren oder muskulöser. Selbst die mysteriösen Wesen der anderen Dimension wirken deutlich größer und scheiß gefährlich! 😱 </p>
<p>Der Kampf scheint noch lange nicht vorbei - und wir freuen uns mega!</p>
<h2>Wie geht es in Staffel 3 von "Stranger Things" weiter?</h2>
<p>Am 4. Juli ist es ja auf Netflix soweit. Und der 4. Juli ist kein normales Datum - denn an diesem Tag feiert die USA den Unabhängigkeitstag.</p>
<p>In der Serie wird dieser Feiertag wohl auch eine Rolle spielen, nur im Jahr 1985, wie ein Teaser bereits gezeigt hat:</p>
<div class="embed-responsive" style="position:relative;padding-bottom: 56.2493%;">
<iframe class="embed-responsive-item"
src="https://www.youtube-nocookie.com/embed/UlpmMRrt-s8?&amp;mode=transparent&amp;rel=0&amp;autohide=1&amp;showinfo=1&amp;enablejsapi=1&amp;iv_load_policy=1"
frameborder="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"
style="top: 0px; left: 0px; width: 100%; height: 100%; position: absolute;"></iframe>
</div>
<h2>Bei einem anderen Teaser-Video von Netflix wurde bereits verraten, wie die Episoden heißen werden! 😱</h2>
<div class="embed-responsive" style="position:relative;padding-bottom: 56.2493%;">
<iframe class="embed-responsive-item"
src="https://www.youtube-nocookie.com/embed/PH3kBCSfL-4?&amp;mode=transparent&amp;rel=0&amp;autohide=1&amp;showinfo=1&amp;enablejsapi=1&amp;iv_load_policy=1"
frameborder="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"
style="top: 0px; left: 0px; width: 100%; height: 100%; position: absolute;"></iframe>
</div>
<aside class="panel info-box">
<div class="panel-heading">
<h2>Und hier nochmal zusammengefasst</h2>
</div>
<div class="panel-body info-box-content">
<ol><li>Suzie, Do You Copy?</li><li>The Mall Rats</li><li>The Case of the Missing Lifeguard</li><li>The Sauna Test</li><li>The Source</li><li>The Birthday</li><li>The Bite</li><li>The Battle of Starcourt</li></ol>
</div>
</aside>
<p>Es wird also, wie bisher auch, acht Folgen geben. Ergibt knapp acht Stunden. Also machbar an einem Tag, oder? </p>
<iframe data-embed-type="iframe" data-embed-cookie="iframe" class="embed-basic embed-responsive-item"  referrerpolicy="same-origin" width="100%" height="100%"  src="https://giphy.com/embed/3o6ZtctTqhjH5H7pv2" style="border: none; width: 100%;  height: 100%;"></iframe>
<h2>Aber was wissen wir jetzt über die Handlung?</h2>
<p>Wie es für einen guten Trailer richtig ist - nicht viel. Man kann sich aber natürlich einiges an den Fingern herbeiziehen. Und das probieren wir mal:</p>
<p>👉 Die wichtigste Frage zuerst: Wer zum Teufel ist <strong>Suzie</strong>?! Mit der Schülerin Max haben wir ja schon in der zweiten Staffel ein neues Gesicht bekommen. Gibt's auch in Staffel 3 ein neues Mädchen, in das sich einer der Gang verliebt?</p>
<p>👉 Nach dem Teaser-Video ist klar: Eine Storyline wird in irgendeiner neuen <strong>Mall</strong> spielen. Klingt jetzt eigentlich gar nicht so spannend. Hätte Netflix nicht im Juli ein mysteriösen Video veröffentlicht, das die Starcourt-Mall vorstellt. Aber dazu später mehr.</p>
<div class="embed-responsive" style="position:relative;padding-bottom: 56.2493%;">
<iframe class="embed-responsive-item"
src="https://www.youtube-nocookie.com/embed/aXyju7zFwyE?&amp;mode=transparent&amp;rel=0&amp;autohide=1&amp;showinfo=1&amp;enablejsapi=1&amp;iv_load_policy=1"
frameborder="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"
style="top: 0px; left: 0px; width: 100%; height: 100%; position: absolute;"></iframe>
</div>
<p>👉 Besonders Bock haben wir ja auf die Folge <strong>"The Battle Of Starcourt"</strong>! Klingt ein bisschen wie die "Game of Thrones"-Episode "Battle of the Bastards". Viele Fans diskutieren jetzt, ob die Mall ein neuer Zugang zur anderen Welt ist. Und es spricht vieles dafür, dass dort ein episches Staffelfinale stattfinden wird. </p>
<iframe data-embed-type="iframe" data-embed-cookie="iframe" class="embed-basic embed-responsive-item"  referrerpolicy="same-origin" width="100%" height="100%"  src="https://giphy.com/embed/xT9IgHUiTaiEdC9Wj6" style="border: none; width: 100%;  height: 100%;"></iframe>
<p>👉 Der offzielle Trailer zeigt auch in einer Szene weglaufende Ratten. Das Rätsel um die geheimnisvolle Episode <strong>"The Mall Rats" </strong>scheint gelüftet. 😅</p>
<p>👉 In <strong>"The Case Of The Missing Lifeguard"</strong> könnte es um die Rettungsschwimmerin Heather gehen, die von Schauspielerin Francesca Reale neu gecastet wurde. Ob sie aber eine größere Rolle in der Geschichte spielen wird, ist unklar. Vielleicht ergeht es ihr ja wie Barb, die nur kurz zu sehen war und dann spurlos verschwand. Im Trailer ist zumindest für eine kurze Szene ein Freibad inklusiver Rettungsschwimmerin zu sehen...</p>
<p class="block-link">"Stranger Things" Star macht Fan glücklich</p>
<h2>Was wir sonst noch über S3 wissen</h2>
<p>👉 Die Story findet im Sommer 1985 statt. Und es könnte sein, dass die Serie den Ort Hawkins verlässt und den Fokus auf neue Orte legt. Das hat zumindest der Schöpfer der Serie Ross Duffer in einem Interview mit <a href="https://www.vulture.com/2018/08/stranger-things-season-3-is-inspired-by-chevy-chase-comedy.html" class="inline-link" target="_blank" rel="nofollow">Vulture</a> verraten. In der zweiten Staffel gab es ja schon eine Folge außerhalb der Kleinstadt, in der Eleven mit ihrer telekinetischen Freundin Kali unterwegs war.</p>
<div class="zitat-box">
<blockquote>
<p class="zitat-text">Sie müssen verdammt nochmal aus der Stadt heraus.</p>
<footer><cite>Ross Duffer</cite></footer>
</blockquote>
</div>
<p>👉 Die Bromance zwischen Steve und Dustin geht weiter! 😍 Das hat der Produzent und Regisseur Shawn Levy gegenüber der Glamour bestätigt. Und auch im offiziellen Trailer sehen wir die beiden Buddies zusammen in Aktion. MEGA!</p>
<iframe data-embed-type="iframe" data-embed-cookie="iframe" class="embed-basic embed-responsive-item"  referrerpolicy="same-origin" width="100%" height="100%"  src="https://giphy.com/embed/3o7aD7EE9gyh10XMJi" style="border: none; width: 100%;  height: 100%;"></iframe>
<p>👉 Das Ende der Staffel brachte Mega-Star und Eleven-Darstellerin Millie Bobby Brown zum Weinen. Wir hoffen ja nicht, dass es etwas mit ihrem Charakter zu tun hatte (Tod?!?!?!), sondern dass sie schon jetzt ihre Kollegen vermisst. </p>
<p>👉 Außerdem bekommt Will Byers laut Levy eine Verschnaufspause. Ihr fragt euch, wer Will Byers ist? Das ist dieser Junge, der in den ersten beiden Staffeln alles abbekommt. Also wirklich alles. Mal gucken, wen es stattdessen erwischt. </p>
<div class="zitat-box">
<blockquote>
<p class="zitat-text">Wir werden Will nicht schon wieder durch die Hölle gehen lassen. </p>
<footer><cite>Shawn Levy</cite></footer>
</blockquote>
</div>
<p>Im offziellen Trailer zur neuen Staffel sehen wir aber einen schweißgebadeten Will. Trifft es ihn jetzt doch wieder?</p>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-sm-12">
<footer class="rs_skip_always">
<div class="row">
<div class="col-sm-12">
<div class="meta meta-bottom">
<a href="/crew/Yannick,artikel-yannick-102.html">
<dl class="meta-hosts">
<dt class="meta-host-name">AUTOR/IN</dt>
<dd class="meta-host-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Yannick Lipinski">
Yannick Lipinski
</dd>
<dd class="meta-host-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img data-src="/crew/Yannick-Lipinski,1540905420366,yannick-lipinski-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/Yannick-Lipinski%2C1540905420366%2Cyannick-lipinski-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/Yannick-Lipinski%2C1540905420366%2Cyannick-lipinski-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/crew/Yannick-Lipinski%2C1540905420366%2Cyannick-lipinski-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" data-spy="lazyload" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: SWR" alt="Yannick Lipinski (Foto: SWR)" title="Foto: SWR"/>
<noscript>
<img src="/crew/Yannick-Lipinski,1540905420366,yannick-lipinski-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/Yannick-Lipinski%2C1540905420366%2Cyannick-lipinski-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/Yannick-Lipinski%2C1540905420366%2Cyannick-lipinski-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/crew/Yannick-Lipinski%2C1540905420366%2Cyannick-lipinski-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: SWR" alt="Yannick Lipinski (Foto: SWR)" title="Foto: SWR"/>
</noscript>
<meta itemprop="name" content="Yannick Lipinski">
</dd>
</dl>
</a>
<dl class="meta-description">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2019-03-20T14:13:00">
<span class="date">20.3.2019</span
><span class="time">, 14:13 Uhr</span>
</time>
</dd>
</dl>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="17" data-chapter2="Kino und Film" data-chapter1="Lifestyle" data-update="20190102121535" data-pageId="SWR2954595350" data-name="Stranger_Things_SO_gehts_im_Juli_mit_der_dritten_Staffel_vielleicht_weiter" data-x12="DASDING" data-x1="DESWR/BADN0_WEB_dasding_artikel-stranger-things-season-3-episoden-100" data-x11="20181210161205" data-x2="Artikel" data-x3="Stranger_Things_SO_gehts_im_Juli_mit_der_dritten_Staffel_vielleicht_weiter" data-x5="DASDING.de" data-x6="Nein" data-level2="17" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="04-lifestyle,kino-und-film"></script>
<!--googleoff: index-->
<!--googleoff:snippet-->
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Filme, Kino und Hollywood bei DASDING...</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="article-serien-und-filme-damals-heute-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/kino-und-film/Neuer-Trailer-Aladdin-Koenig-der-Loewen-Pinocchio-und-Co,serien-und-filme-damals-heute-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Erster_langer_Trailer_von_Aladdin_Die_krassesten_Remakes_unserer_Kindheitsserien_und_-filme','customObject':{'11':'20181126122044','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_serien-und-filme-damals-heute-100','2':'Artikel','3':'Erster_langer_Trailer_von_Aladdin_Die_krassesten_Remakes_unserer_Kindheitsserien_und_-filme','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Erster_langer_Trailer_von_Aladdin_Die_krassesten_Remakes_unserer_Kindheitsserien_und_-filme','customObject':{'11':'20181126122044','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_serien-und-filme-damals-heute-100','2':'Artikel','3':'Erster_langer_Trailer_von_Aladdin_Die_krassesten_Remakes_unserer_Kindheitsserien_und_-filme','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/kino-und-film/Remakes-Kindheitsserien%2C1552400655838%2Cneu-kindheit-remakes-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Remakes-Kindheitsserien%2C1552400655838%2Cneu-kindheit-remakes-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/lifestyle/kino-und-film/Remakes-Kindheitsserien%2C1552400655838%2Cneu-kindheit-remakes-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Remakes-Kindheitsserien%2C1552400655838%2Cneu-kindheit-remakes-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/kino-und-film/Remakes-Kindheitsserien%2C1552400655838%2Cneu-kindheit-remakes-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/lifestyle/kino-und-film/Remakes-Kindheitsserien,1552400655838,neu-kindheit-remakes-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: dpa/Universum Film &amp; Disney" alt="Remakes Kindheitsserien (Foto: dpa/Universum Film &amp; Disney)" title="Foto: dpa/Universum Film &amp; Disney"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/kino-und-film/Remakes-Kindheitsserien%2C1552400655838%2Cneu-kindheit-remakes-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Remakes-Kindheitsserien%2C1552400655838%2Cneu-kindheit-remakes-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/lifestyle/kino-und-film/Remakes-Kindheitsserien%2C1552400655838%2Cneu-kindheit-remakes-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Remakes-Kindheitsserien%2C1552400655838%2Cneu-kindheit-remakes-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/kino-und-film/Remakes-Kindheitsserien%2C1552400655838%2Cneu-kindheit-remakes-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/lifestyle/kino-und-film/Remakes-Kindheitsserien,1552400655838,neu-kindheit-remakes-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: dpa/Universum Film &amp; Disney" alt="Remakes Kindheitsserien (Foto: dpa/Universum Film &amp; Disney)" title="Foto: dpa/Universum Film &amp; Disney"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/kino-und-film/Neuer-Trailer-Aladdin-Koenig-der-Loewen-Pinocchio-und-Co,serien-und-filme-damals-heute-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Erster_langer_Trailer_von_Aladdin_Die_krassesten_Remakes_unserer_Kindheitsserien_und_-filme','customObject':{'11':'20181126122044','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_serien-und-filme-damals-heute-100','2':'Artikel','3':'Erster_langer_Trailer_von_Aladdin_Die_krassesten_Remakes_unserer_Kindheitsserien_und_-filme','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Erster_langer_Trailer_von_Aladdin_Die_krassesten_Remakes_unserer_Kindheitsserien_und_-filme','customObject':{'11':'20181126122044','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_serien-und-filme-damals-heute-100','2':'Artikel','3':'Erster_langer_Trailer_von_Aladdin_Die_krassesten_Remakes_unserer_Kindheitsserien_und_-filme','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Filme und Serien</span>
<span itemprop="headline">Erster langer Trailer von Aladdin: Die krassesten Remakes unserer Kindheitsserien und -filme</span>
</a>
</h2>
</header>
<a href="/lifestyle/kino-und-film/Neuer-Trailer-Aladdin-Koenig-der-Loewen-Pinocchio-und-Co,serien-und-filme-damals-heute-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Erster_langer_Trailer_von_Aladdin_Die_krassesten_Remakes_unserer_Kindheitsserien_und_-filme','customObject':{'11':'20181126122044','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_serien-und-filme-damals-heute-100','2':'Artikel','3':'Erster_langer_Trailer_von_Aladdin_Die_krassesten_Remakes_unserer_Kindheitsserien_und_-filme','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Erster_langer_Trailer_von_Aladdin_Die_krassesten_Remakes_unserer_Kindheitsserien_und_-filme','customObject':{'11':'20181126122044','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_serien-und-filme-damals-heute-100','2':'Artikel','3':'Erster_langer_Trailer_von_Aladdin_Die_krassesten_Remakes_unserer_Kindheitsserien_und_-filme','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Aladdin, König der Löwen oder Barbie: Alle sind erwachsen oder besser gesagt HD geworden. So sehen sie in den heutigen Serien und Filmen aus!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-artikel-black-panther-reihenfolge-marvel-filme-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/kino-und-film/Kino-Die-beste-Reihenfolge-fuer-die-Marvel-Filme,artikel-black-panther-reihenfolge-marvel-filme-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Der_erste_offizielle_Trailer_von_Avengers_Endgame_ist_da_-__das_ist_die_beste_Reihenfolge_für_die_Marvel-Filme','customObject':{'11':'20180215130515','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-black-panther-reihenfolge-marvel-filme-100','2':'Artikel','3':'Der_erste_offizielle_Trailer_von_Avengers_Endgame_ist_da_-__das_ist_die_beste_Reihenfolge_für_die_Marvel-Filme','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Der_erste_offizielle_Trailer_von_Avengers_Endgame_ist_da_-__das_ist_die_beste_Reihenfolge_für_die_Marvel-Filme','customObject':{'11':'20180215130515','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-black-panther-reihenfolge-marvel-filme-100','2':'Artikel','3':'Der_erste_offizielle_Trailer_von_Avengers_Endgame_ist_da_-__das_ist_die_beste_Reihenfolge_für_die_Marvel-Filme','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/kino-und-film/Marvels-Avengers%2C1552901051035%2Cmarvel-avengers-endgame-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Marvels-Avengers%2C1552901051035%2Cmarvel-avengers-endgame-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/lifestyle/kino-und-film/Marvels-Avengers%2C1552901051035%2Cmarvel-avengers-endgame-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Marvels-Avengers%2C1552901051035%2Cmarvel-avengers-endgame-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/lifestyle/kino-und-film/Marvels-Avengers,1552901051035,marvel-avengers-endgame-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Disney" alt="Marvels Avengers. (Foto: Disney)" title="Foto: Disney"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/kino-und-film/Marvels-Avengers%2C1552901051035%2Cmarvel-avengers-endgame-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Marvels-Avengers%2C1552901051035%2Cmarvel-avengers-endgame-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/lifestyle/kino-und-film/Marvels-Avengers%2C1552901051035%2Cmarvel-avengers-endgame-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Marvels-Avengers%2C1552901051035%2Cmarvel-avengers-endgame-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/lifestyle/kino-und-film/Marvels-Avengers,1552901051035,marvel-avengers-endgame-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Disney" alt="Marvels Avengers. (Foto: Disney)" title="Foto: Disney"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/kino-und-film/Kino-Die-beste-Reihenfolge-fuer-die-Marvel-Filme,artikel-black-panther-reihenfolge-marvel-filme-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Der_erste_offizielle_Trailer_von_Avengers_Endgame_ist_da_-__das_ist_die_beste_Reihenfolge_für_die_Marvel-Filme','customObject':{'11':'20180215130515','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-black-panther-reihenfolge-marvel-filme-100','2':'Artikel','3':'Der_erste_offizielle_Trailer_von_Avengers_Endgame_ist_da_-__das_ist_die_beste_Reihenfolge_für_die_Marvel-Filme','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Der_erste_offizielle_Trailer_von_Avengers_Endgame_ist_da_-__das_ist_die_beste_Reihenfolge_für_die_Marvel-Filme','customObject':{'11':'20180215130515','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-black-panther-reihenfolge-marvel-filme-100','2':'Artikel','3':'Der_erste_offizielle_Trailer_von_Avengers_Endgame_ist_da_-__das_ist_die_beste_Reihenfolge_für_die_Marvel-Filme','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Kino</span>
<span itemprop="headline">Der erste offizielle Trailer von &#034;Avengers Endgame&#034; ist da -  das ist die beste Reihenfolge für die Marvel-Filme!</span>
</a>
</h2>
</header>
<a href="/lifestyle/kino-und-film/Kino-Die-beste-Reihenfolge-fuer-die-Marvel-Filme,artikel-black-panther-reihenfolge-marvel-filme-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Der_erste_offizielle_Trailer_von_Avengers_Endgame_ist_da_-__das_ist_die_beste_Reihenfolge_für_die_Marvel-Filme','customObject':{'11':'20180215130515','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-black-panther-reihenfolge-marvel-filme-100','2':'Artikel','3':'Der_erste_offizielle_Trailer_von_Avengers_Endgame_ist_da_-__das_ist_die_beste_Reihenfolge_für_die_Marvel-Filme','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Der_erste_offizielle_Trailer_von_Avengers_Endgame_ist_da_-__das_ist_die_beste_Reihenfolge_für_die_Marvel-Filme','customObject':{'11':'20180215130515','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-black-panther-reihenfolge-marvel-filme-100','2':'Artikel','3':'Der_erste_offizielle_Trailer_von_Avengers_Endgame_ist_da_-__das_ist_die_beste_Reihenfolge_für_die_Marvel-Filme','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Im April kommt Marvels "Endgame" in die Kinos. Jetzt ist endlich der erste offizielle Trailer da. Diese Marvel-Filme solltest du am besten vorher schauen, um wirklich alles zu checken!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-marvel-dc-filme-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/kino-und-film/Filme-Marvel-vs,marvel-dc-filme-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Marvel_vs._DC_Warum_Marvel_die_besseren_Filme_macht','customObject':{'11':'20190306115729','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_marvel-dc-filme-100','2':'Artikel','3':'Marvel_vs._DC_Warum_Marvel_die_besseren_Filme_macht','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Marvel_vs._DC_Warum_Marvel_die_besseren_Filme_macht','customObject':{'11':'20190306115729','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_marvel-dc-filme-100','2':'Artikel','3':'Marvel_vs._DC_Warum_Marvel_die_besseren_Filme_macht','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/kino-und-film/Captain-America-und-Batman%2C1551869847981%2Cmarvel-vs-dc-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Captain-America-und-Batman%2C1551869847981%2Cmarvel-vs-dc-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/lifestyle/kino-und-film/Captain-America-und-Batman%2C1551869847981%2Cmarvel-vs-dc-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Captain-America-und-Batman%2C1551869847981%2Cmarvel-vs-dc-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/kino-und-film/Captain-America-und-Batman%2C1551869847981%2Cmarvel-vs-dc-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/lifestyle/kino-und-film/Captain-America-und-Batman,1551869847981,marvel-vs-dc-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Imago, Prod.DB" alt="Captain America und Batman. (Foto: Imago, Prod.DB)" title="Foto: Imago, Prod.DB"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/kino-und-film/Captain-America-und-Batman%2C1551869847981%2Cmarvel-vs-dc-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Captain-America-und-Batman%2C1551869847981%2Cmarvel-vs-dc-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/lifestyle/kino-und-film/Captain-America-und-Batman%2C1551869847981%2Cmarvel-vs-dc-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Captain-America-und-Batman%2C1551869847981%2Cmarvel-vs-dc-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/kino-und-film/Captain-America-und-Batman%2C1551869847981%2Cmarvel-vs-dc-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/lifestyle/kino-und-film/Captain-America-und-Batman,1551869847981,marvel-vs-dc-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, Prod.DB" alt="Captain America und Batman. (Foto: Imago, Prod.DB)" title="Foto: Imago, Prod.DB"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/kino-und-film/Filme-Marvel-vs,marvel-dc-filme-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Marvel_vs._DC_Warum_Marvel_die_besseren_Filme_macht','customObject':{'11':'20190306115729','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_marvel-dc-filme-100','2':'Artikel','3':'Marvel_vs._DC_Warum_Marvel_die_besseren_Filme_macht','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Marvel_vs._DC_Warum_Marvel_die_besseren_Filme_macht','customObject':{'11':'20190306115729','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_marvel-dc-filme-100','2':'Artikel','3':'Marvel_vs._DC_Warum_Marvel_die_besseren_Filme_macht','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Meinung</span>
<span itemprop="headline">Marvel vs. DC: Warum Marvel die besseren Filme macht</span>
</a>
</h2>
</header>
<a href="/lifestyle/kino-und-film/Filme-Marvel-vs,marvel-dc-filme-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Marvel_vs._DC_Warum_Marvel_die_besseren_Filme_macht','customObject':{'11':'20190306115729','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_marvel-dc-filme-100','2':'Artikel','3':'Marvel_vs._DC_Warum_Marvel_die_besseren_Filme_macht','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Marvel_vs._DC_Warum_Marvel_die_besseren_Filme_macht','customObject':{'11':'20190306115729','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_marvel-dc-filme-100','2':'Artikel','3':'Marvel_vs._DC_Warum_Marvel_die_besseren_Filme_macht','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Die beiden großen Comic-Verlage Marvel und DC kämpfen seit Jahrzehnten um die Gunst der Zuschauer. Auch im Kino. Und Marvel scheint zu gewinnen. Aber was macht DC falsch?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-skurille-regeln-beim-oscar-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/kino-und-film/Funfacts-Regeln-Favoriten-Alles-was-du-zu-den-Oscars-2019-wissen-musst,skurille-regeln-beim-oscar-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Fun_Facts_Regeln__Favoriten_Alles_was_du_zu_den_Oscars_2019_wissen_musst','customObject':{'11':'20190220171722','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_skurille-regeln-beim-oscar-100','2':'Artikel','3':'Fun_Facts_Regeln__Favoriten_Alles_was_du_zu_den_Oscars_2019_wissen_musst','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Fun_Facts_Regeln__Favoriten_Alles_was_du_zu_den_Oscars_2019_wissen_musst','customObject':{'11':'20190220171722','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_skurille-regeln-beim-oscar-100','2':'Artikel','3':'Fun_Facts_Regeln__Favoriten_Alles_was_du_zu_den_Oscars_2019_wissen_musst','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/kino-und-film/Oscars%2C1550679441408%2Coscars-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Oscars%2C1550679441408%2Coscars-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/lifestyle/kino-und-film/Oscars%2C1550679441408%2Coscars-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Oscars%2C1550679441408%2Coscars-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/kino-und-film/Oscars%2C1550679441408%2Coscars-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/lifestyle/kino-und-film/Oscars,1550679441408,oscars-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, Fotograf: Danny Moloshok" alt="Oscars. (Foto: dpa Bildfunk, Fotograf: Danny Moloshok)" title="Foto: dpa Bildfunk, Fotograf: Danny Moloshok"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/kino-und-film/Oscars%2C1550679441408%2Coscars-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Oscars%2C1550679441408%2Coscars-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/lifestyle/kino-und-film/Oscars%2C1550679441408%2Coscars-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Oscars%2C1550679441408%2Coscars-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/kino-und-film/Oscars%2C1550679441408%2Coscars-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/lifestyle/kino-und-film/Oscars,1550679441408,oscars-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, Fotograf: Danny Moloshok" alt="Oscars. (Foto: dpa Bildfunk, Fotograf: Danny Moloshok)" title="Foto: dpa Bildfunk, Fotograf: Danny Moloshok"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/kino-und-film/Funfacts-Regeln-Favoriten-Alles-was-du-zu-den-Oscars-2019-wissen-musst,skurille-regeln-beim-oscar-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Fun_Facts_Regeln__Favoriten_Alles_was_du_zu_den_Oscars_2019_wissen_musst','customObject':{'11':'20190220171722','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_skurille-regeln-beim-oscar-100','2':'Artikel','3':'Fun_Facts_Regeln__Favoriten_Alles_was_du_zu_den_Oscars_2019_wissen_musst','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Fun_Facts_Regeln__Favoriten_Alles_was_du_zu_den_Oscars_2019_wissen_musst','customObject':{'11':'20190220171722','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_skurille-regeln-beim-oscar-100','2':'Artikel','3':'Fun_Facts_Regeln__Favoriten_Alles_was_du_zu_den_Oscars_2019_wissen_musst','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Film</span>
<span itemprop="headline">Fun Facts, Regeln &amp; Favoriten: Alles, was du zu den Oscars 2019 wissen musst</span>
</a>
</h2>
</header>
<a href="/lifestyle/kino-und-film/Funfacts-Regeln-Favoriten-Alles-was-du-zu-den-Oscars-2019-wissen-musst,skurille-regeln-beim-oscar-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Fun_Facts_Regeln__Favoriten_Alles_was_du_zu_den_Oscars_2019_wissen_musst','customObject':{'11':'20190220171722','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_skurille-regeln-beim-oscar-100','2':'Artikel','3':'Fun_Facts_Regeln__Favoriten_Alles_was_du_zu_den_Oscars_2019_wissen_musst','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Fun_Facts_Regeln__Favoriten_Alles_was_du_zu_den_Oscars_2019_wissen_musst','customObject':{'11':'20190220171722','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_skurille-regeln-beim-oscar-100','2':'Artikel','3':'Fun_Facts_Regeln__Favoriten_Alles_was_du_zu_den_Oscars_2019_wissen_musst','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Am Sonntag werden in Hollywood wieder die Oscars verliehen. Pflichtprogramm für alle Filmfans. Doch weißt du, welche krassen Regeln hinter der Preisverleihung stecken?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-oscars-2019-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/kino-und-film/Oscars-2019-Bohemian-Rapsody-Green-Bock-und-Spider-Man,oscars-2019-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Oscars_2019_Das_sind_die_5_großen_Gewinner_des_Abends','customObject':{'11':'20190225075758','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_oscars-2019-100','2':'Artikel','3':'Oscars_2019_Das_sind_die_5_großen_Gewinner_des_Abends','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Oscars_2019_Das_sind_die_5_großen_Gewinner_des_Abends','customObject':{'11':'20190225075758','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_oscars-2019-100','2':'Artikel','3':'Oscars_2019_Das_sind_die_5_großen_Gewinner_des_Abends','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/kino-und-film/Oscars-2019%2C1551077878234%2Coscars-2019-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Oscars-2019%2C1551077878234%2Coscars-2019-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/lifestyle/kino-und-film/Oscars-2019%2C1551077878234%2Coscars-2019-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Oscars-2019%2C1551077878234%2Coscars-2019-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/kino-und-film/Oscars-2019%2C1551077878234%2Coscars-2019-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/lifestyle/kino-und-film/Oscars-2019,1551077878234,oscars-2019-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Imago, dpa Bildfunk, UPI Photo, Nicolas Armer" alt="Oscars 2019 (Foto: Imago, dpa Bildfunk, UPI Photo, Nicolas Armer)" title="Foto: Imago, dpa Bildfunk, UPI Photo, Nicolas Armer"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/kino-und-film/Oscars-2019%2C1551077878234%2Coscars-2019-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Oscars-2019%2C1551077878234%2Coscars-2019-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/lifestyle/kino-und-film/Oscars-2019%2C1551077878234%2Coscars-2019-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Oscars-2019%2C1551077878234%2Coscars-2019-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/kino-und-film/Oscars-2019%2C1551077878234%2Coscars-2019-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/lifestyle/kino-und-film/Oscars-2019,1551077878234,oscars-2019-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, dpa Bildfunk, UPI Photo, Nicolas Armer" alt="Oscars 2019 (Foto: Imago, dpa Bildfunk, UPI Photo, Nicolas Armer)" title="Foto: Imago, dpa Bildfunk, UPI Photo, Nicolas Armer"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/kino-und-film/Oscars-2019-Bohemian-Rapsody-Green-Bock-und-Spider-Man,oscars-2019-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Oscars_2019_Das_sind_die_5_großen_Gewinner_des_Abends','customObject':{'11':'20190225075758','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_oscars-2019-100','2':'Artikel','3':'Oscars_2019_Das_sind_die_5_großen_Gewinner_des_Abends','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Oscars_2019_Das_sind_die_5_großen_Gewinner_des_Abends','customObject':{'11':'20190225075758','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_oscars-2019-100','2':'Artikel','3':'Oscars_2019_Das_sind_die_5_großen_Gewinner_des_Abends','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Oscars 2019</span>
<span itemprop="headline">Oscars 2019: Das sind die 5 großen Gewinner des Abends!</span>
</a>
</h2>
</header>
<a href="/lifestyle/kino-und-film/Oscars-2019-Bohemian-Rapsody-Green-Bock-und-Spider-Man,oscars-2019-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Oscars_2019_Das_sind_die_5_großen_Gewinner_des_Abends','customObject':{'11':'20190225075758','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_oscars-2019-100','2':'Artikel','3':'Oscars_2019_Das_sind_die_5_großen_Gewinner_des_Abends','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Oscars_2019_Das_sind_die_5_großen_Gewinner_des_Abends','customObject':{'11':'20190225075758','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_oscars-2019-100','2':'Artikel','3':'Oscars_2019_Das_sind_die_5_großen_Gewinner_des_Abends','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Bohemian Rapsody, Green Book, Spider-Man und Co.: Gestern Nacht wurden die Oscars 2019 verliehen. Viele Gewinner waren schon vorher abzusehen, es gab aber auch Überraschungen!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
<h2>Mehr Lifestyle...</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-mini-rock-festival-ausstellung-erinnerungen-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-vorort" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/tuebingen/Horb-am-Neckar-Das-war-eine-geile-Zeit-Mini-Rock-Festival,mini-rock-festival-ausstellung-erinnerungen-100.html" data-clickzone="{'chapter2':'Tübingen','chapter1':'vor Ort','name':'Das_war_eine_geile_Zeit_Mini-Rock-Festival','customObject':{'11':'20190319173400','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_mini-rock-festival-ausstellung-erinnerungen-100','2':'seite','3':'Das_war_eine_geile_Zeit_Mini-Rock-Festival','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Tübingen','chapter1':'vor Ort','name':'Das_war_eine_geile_Zeit_Mini-Rock-Festival','customObject':{'11':'20190319173400','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_mini-rock-festival-ausstellung-erinnerungen-100','2':'seite','3':'Das_war_eine_geile_Zeit_Mini-Rock-Festival','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/tuebingen/Schoene-Erinnerungen-an-das-Mini-Rock-Festival%2C1553013240040%2Cmini-rock-festival-ausstellung-erinnerungen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/tuebingen/Schoene-Erinnerungen-an-das-Mini-Rock-Festival%2C1553013240040%2Cmini-rock-festival-ausstellung-erinnerungen-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/tuebingen/Schoene-Erinnerungen-an-das-Mini-Rock-Festival%2C1553013240040%2Cmini-rock-festival-ausstellung-erinnerungen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/tuebingen/Schoene-Erinnerungen-an-das-Mini-Rock-Festival%2C1553013240040%2Cmini-rock-festival-ausstellung-erinnerungen-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/tuebingen/Schoene-Erinnerungen-an-das-Mini-Rock-Festival%2C1553013240040%2Cmini-rock-festival-ausstellung-erinnerungen-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/tuebingen/Schoene-Erinnerungen-an-das-Mini-Rock-Festival,1553013240040,mini-rock-festival-ausstellung-erinnerungen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR, Martina Wörz" alt="Schöne Erinnerungen an das Mini-Rock-Festival  (Foto: SWR, Martina Wörz)" title="Foto: SWR, Martina Wörz"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/tuebingen/Schoene-Erinnerungen-an-das-Mini-Rock-Festival%2C1553013240040%2Cmini-rock-festival-ausstellung-erinnerungen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/tuebingen/Schoene-Erinnerungen-an-das-Mini-Rock-Festival%2C1553013240040%2Cmini-rock-festival-ausstellung-erinnerungen-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/tuebingen/Schoene-Erinnerungen-an-das-Mini-Rock-Festival%2C1553013240040%2Cmini-rock-festival-ausstellung-erinnerungen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/tuebingen/Schoene-Erinnerungen-an-das-Mini-Rock-Festival%2C1553013240040%2Cmini-rock-festival-ausstellung-erinnerungen-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/tuebingen/Schoene-Erinnerungen-an-das-Mini-Rock-Festival%2C1553013240040%2Cmini-rock-festival-ausstellung-erinnerungen-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/tuebingen/Schoene-Erinnerungen-an-das-Mini-Rock-Festival,1553013240040,mini-rock-festival-ausstellung-erinnerungen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, Martina Wörz" alt="Schöne Erinnerungen an das Mini-Rock-Festival  (Foto: SWR, Martina Wörz)" title="Foto: SWR, Martina Wörz"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/tuebingen/Horb-am-Neckar-Das-war-eine-geile-Zeit-Mini-Rock-Festival,mini-rock-festival-ausstellung-erinnerungen-100.html" data-clickzone="{'chapter2':'Tübingen','chapter1':'vor Ort','name':'Das_war_eine_geile_Zeit_Mini-Rock-Festival','customObject':{'11':'20190319173400','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_mini-rock-festival-ausstellung-erinnerungen-100','2':'seite','3':'Das_war_eine_geile_Zeit_Mini-Rock-Festival','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Tübingen','chapter1':'vor Ort','name':'Das_war_eine_geile_Zeit_Mini-Rock-Festival','customObject':{'11':'20190319173400','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_mini-rock-festival-ausstellung-erinnerungen-100','2':'seite','3':'Das_war_eine_geile_Zeit_Mini-Rock-Festival','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Horb am Neckar</span>
<span itemprop="headline">Das war eine geile Zeit: Mini-Rock-Festival</span>
</a>
</h2>
</header>
<a href="/tuebingen/Horb-am-Neckar-Das-war-eine-geile-Zeit-Mini-Rock-Festival,mini-rock-festival-ausstellung-erinnerungen-100.html" data-clickzone="{'chapter2':'Tübingen','chapter1':'vor Ort','name':'Das_war_eine_geile_Zeit_Mini-Rock-Festival','customObject':{'11':'20190319173400','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_mini-rock-festival-ausstellung-erinnerungen-100','2':'seite','3':'Das_war_eine_geile_Zeit_Mini-Rock-Festival','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Tübingen','chapter1':'vor Ort','name':'Das_war_eine_geile_Zeit_Mini-Rock-Festival','customObject':{'11':'20190319173400','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_mini-rock-festival-ausstellung-erinnerungen-100','2':'seite','3':'Das_war_eine_geile_Zeit_Mini-Rock-Festival','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Das Mini-Rock-Festival wird zwar in diesem Jahr nicht mehr stattfinden, aber ihr müsst nicht traurig sein. Die Organisatoren haben sich für Euch etwas Besonderes einfallen lassen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-gesagt-getan-interviewcheck-mit-jennifer-rostock-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-musik" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/musik/Interview-Jennifer-Rostock-2008-vs,gesagt-getan-interviewcheck-mit-jennifer-rostock-100.html" data-clickzone="{'chapter1':'Musik','name':'Jennifer_Rostock_2008_vs._Heute','customObject':{'11':'20190319140000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_gesagt-getan-interviewcheck-mit-jennifer-rostock-100','2':'seite','3':'Jennifer_Rostock_2008_vs._Heute','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Musik','name':'Jennifer_Rostock_2008_vs._Heute','customObject':{'11':'20190319140000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_gesagt-getan-interviewcheck-mit-jennifer-rostock-100','2':'seite','3':'Jennifer_Rostock_2008_vs._Heute','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/musik/Jennifer-Rostock%2C1553000401312%2Cjennifer-rostock-gesagtgetan-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/Jennifer-Rostock%2C1553000401312%2Cjennifer-rostock-gesagtgetan-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/musik/Jennifer-Rostock%2C1553000401312%2Cjennifer-rostock-gesagtgetan-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/Jennifer-Rostock%2C1553000401312%2Cjennifer-rostock-gesagtgetan-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/musik/Jennifer-Rostock%2C1553000401312%2Cjennifer-rostock-gesagtgetan-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/musik/Jennifer-Rostock,1553000401312,jennifer-rostock-gesagtgetan-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: DASDING" alt="Jennifer Rostock (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/musik/Jennifer-Rostock%2C1553000401312%2Cjennifer-rostock-gesagtgetan-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/Jennifer-Rostock%2C1553000401312%2Cjennifer-rostock-gesagtgetan-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/musik/Jennifer-Rostock%2C1553000401312%2Cjennifer-rostock-gesagtgetan-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/Jennifer-Rostock%2C1553000401312%2Cjennifer-rostock-gesagtgetan-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/musik/Jennifer-Rostock%2C1553000401312%2Cjennifer-rostock-gesagtgetan-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/musik/Jennifer-Rostock,1553000401312,jennifer-rostock-gesagtgetan-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Jennifer Rostock (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/musik/Interview-Jennifer-Rostock-2008-vs,gesagt-getan-interviewcheck-mit-jennifer-rostock-100.html" data-clickzone="{'chapter1':'Musik','name':'Jennifer_Rostock_2008_vs._Heute','customObject':{'11':'20190319140000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_gesagt-getan-interviewcheck-mit-jennifer-rostock-100','2':'seite','3':'Jennifer_Rostock_2008_vs._Heute','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Musik','name':'Jennifer_Rostock_2008_vs._Heute','customObject':{'11':'20190319140000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_gesagt-getan-interviewcheck-mit-jennifer-rostock-100','2':'seite','3':'Jennifer_Rostock_2008_vs._Heute','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Interview-Check</span>
<span itemprop="headline">Jennifer Rostock 2008 vs. Heute</span>
</a>
</h2>
</header>
<a href="/musik/Interview-Jennifer-Rostock-2008-vs,gesagt-getan-interviewcheck-mit-jennifer-rostock-100.html" data-clickzone="{'chapter1':'Musik','name':'Jennifer_Rostock_2008_vs._Heute','customObject':{'11':'20190319140000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_gesagt-getan-interviewcheck-mit-jennifer-rostock-100','2':'seite','3':'Jennifer_Rostock_2008_vs._Heute','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Musik','name':'Jennifer_Rostock_2008_vs._Heute','customObject':{'11':'20190319140000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_gesagt-getan-interviewcheck-mit-jennifer-rostock-100','2':'seite','3':'Jennifer_Rostock_2008_vs._Heute','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Seit über zehn Jahren besuchen uns Jennifer Rostock für Interviews. Wir vergleichen die Interviews jetzt nochmal, um rauszufinden: Wie hat die Band sich mit der Zeit so verändert?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-video-corona-transgender-104" class="rs_skip_always teaser media-video teaser-asterus rubrik-vorort" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/karlsruhe/Karlsruhe-Im-falschen-Koerper-geboren-Corona-ist-trans,video-corona-transgender-104.html" data-clickzone="{'chapter2':'Karlsruhe','chapter1':'vor Ort','name':'Im_falschen_Körper_geboren_-_Corona_ist_trans','customObject':{'11':'20190319170000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-corona-transgender-104','2':'seite','3':'Im_falschen_Körper_geboren_-_Corona_ist_trans','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Karlsruhe','chapter1':'vor Ort','name':'Im_falschen_Körper_geboren_-_Corona_ist_trans','customObject':{'11':'20190319170000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-corona-transgender-104','2':'seite','3':'Im_falschen_Körper_geboren_-_Corona_ist_trans','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/karlsruhe/SWR%2C1553011200631%2Cvideo-corona-transgender-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/karlsruhe/SWR%2C1553011200631%2Cvideo-corona-transgender-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/karlsruhe/SWR%2C1553011200631%2Cvideo-corona-transgender-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/karlsruhe/SWR%2C1553011200631%2Cvideo-corona-transgender-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/karlsruhe/SWR%2C1553011200631%2Cvideo-corona-transgender-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/karlsruhe/SWR,1553011200631,video-corona-transgender-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Corona in einem Park in Karlsruhe (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/karlsruhe/SWR%2C1553011200631%2Cvideo-corona-transgender-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/karlsruhe/SWR%2C1553011200631%2Cvideo-corona-transgender-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/karlsruhe/SWR%2C1553011200631%2Cvideo-corona-transgender-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/karlsruhe/SWR%2C1553011200631%2Cvideo-corona-transgender-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/karlsruhe/SWR%2C1553011200631%2Cvideo-corona-transgender-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/karlsruhe/SWR,1553011200631,video-corona-transgender-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Corona in einem Park in Karlsruhe (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/karlsruhe/Karlsruhe-Im-falschen-Koerper-geboren-Corona-ist-trans,video-corona-transgender-104.html" data-clickzone="{'chapter2':'Karlsruhe','chapter1':'vor Ort','name':'Im_falschen_Körper_geboren_-_Corona_ist_trans','customObject':{'11':'20190319170000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-corona-transgender-104','2':'seite','3':'Im_falschen_Körper_geboren_-_Corona_ist_trans','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Karlsruhe','chapter1':'vor Ort','name':'Im_falschen_Körper_geboren_-_Corona_ist_trans','customObject':{'11':'20190319170000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-corona-transgender-104','2':'seite','3':'Im_falschen_Körper_geboren_-_Corona_ist_trans','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Karlsruhe</span>
<span itemprop="headline">Im falschen Körper geboren - Corona ist trans</span>
</a>
</h2>
</header>
<a href="/karlsruhe/Karlsruhe-Im-falschen-Koerper-geboren-Corona-ist-trans,video-corona-transgender-104.html" data-clickzone="{'chapter2':'Karlsruhe','chapter1':'vor Ort','name':'Im_falschen_Körper_geboren_-_Corona_ist_trans','customObject':{'11':'20190319170000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-corona-transgender-104','2':'seite','3':'Im_falschen_Körper_geboren_-_Corona_ist_trans','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Karlsruhe','chapter1':'vor Ort','name':'Im_falschen_Körper_geboren_-_Corona_ist_trans','customObject':{'11':'20190319170000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-corona-transgender-104','2':'seite','3':'Im_falschen_Körper_geboren_-_Corona_ist_trans','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Corona ist im falschen Körper geboren - als Mann. In ihrem Kopf sieht sie aber anders aus, doch seit einem Jahr gleicht sich ihr Körper an. Seit 2018 macht sie eine Hormontherapie.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-artikel-eggboy-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/netztrends/Wer-ist-EggBoy-und-warum-wird-er-als-Held-gefeiert,artikel-eggboy-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Wer_ist_EggBoy_und_warum_wird_er_als_Held_gefeiert','customObject':{'11':'20190318092842','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-eggboy-100','2':'Artikel','3':'Wer_ist_EggBoy_und_warum_wird_er_als_Held_gefeiert','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Wer_ist_EggBoy_und_warum_wird_er_als_Held_gefeiert','customObject':{'11':'20190318092842','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-eggboy-100','2':'Artikel','3':'Wer_ist_EggBoy_und_warum_wird_er_als_Held_gefeiert','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/netztrends/EggBoy-auf-Twitter%2C1552897721901%2Ceggboy-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/EggBoy-auf-Twitter%2C1552897721901%2Ceggboy-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/lifestyle/netztrends/EggBoy-auf-Twitter%2C1552897721901%2Ceggboy-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/EggBoy-auf-Twitter%2C1552897721901%2Ceggboy-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/netztrends/EggBoy-auf-Twitter%2C1552897721901%2Ceggboy-teaserbild-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/lifestyle/netztrends/EggBoy-auf-Twitter,1552897721901,eggboy-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Twitter @pm_cheung" alt="EggBoy auf Twitter  (Foto: Twitter @pm_cheung)" title="Foto: Twitter @pm_cheung"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/netztrends/EggBoy-auf-Twitter%2C1552897721901%2Ceggboy-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/EggBoy-auf-Twitter%2C1552897721901%2Ceggboy-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/lifestyle/netztrends/EggBoy-auf-Twitter%2C1552897721901%2Ceggboy-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/EggBoy-auf-Twitter%2C1552897721901%2Ceggboy-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/netztrends/EggBoy-auf-Twitter%2C1552897721901%2Ceggboy-teaserbild-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/lifestyle/netztrends/EggBoy-auf-Twitter,1552897721901,eggboy-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Twitter @pm_cheung" alt="EggBoy auf Twitter  (Foto: Twitter @pm_cheung)" title="Foto: Twitter @pm_cheung"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/netztrends/Wer-ist-EggBoy-und-warum-wird-er-als-Held-gefeiert,artikel-eggboy-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Wer_ist_EggBoy_und_warum_wird_er_als_Held_gefeiert','customObject':{'11':'20190318092842','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-eggboy-100','2':'Artikel','3':'Wer_ist_EggBoy_und_warum_wird_er_als_Held_gefeiert','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Wer_ist_EggBoy_und_warum_wird_er_als_Held_gefeiert','customObject':{'11':'20190318092842','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-eggboy-100','2':'Artikel','3':'Wer_ist_EggBoy_und_warum_wird_er_als_Held_gefeiert','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Netztrend</span>
<span itemprop="headline">Wer ist #EggBoy und warum wird er als Held gefeiert?</span>
</a>
</h2>
</header>
<a href="/lifestyle/netztrends/Wer-ist-EggBoy-und-warum-wird-er-als-Held-gefeiert,artikel-eggboy-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Wer_ist_EggBoy_und_warum_wird_er_als_Held_gefeiert','customObject':{'11':'20190318092842','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-eggboy-100','2':'Artikel','3':'Wer_ist_EggBoy_und_warum_wird_er_als_Held_gefeiert','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Wer_ist_EggBoy_und_warum_wird_er_als_Held_gefeiert','customObject':{'11':'20190318092842','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-eggboy-100','2':'Artikel','3':'Wer_ist_EggBoy_und_warum_wird_er_als_Held_gefeiert','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Unter #EggBoy geht gerade ein Video rum, in dem ein Junge einem australischen Senator ein Ei während eines Interviews an den Kopf wirft. Der Senator rastet aus. Was ist passiert?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
<!--googleon:snippet-->
<!--googleon: index-->
</main>
</div>
<aside id="DASDING" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<link itemprop="logo" href="https://www.dasding.de/assets/images/dasding/logo_dasding_1024x60.jpg">
<link itemprop="url" href="https://www.dasding.de">
<meta itemprop="email" content="dasding@dasding.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/DASDING">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<!--googleoff: index-->
<!--googleoff:snippet-->
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<ul class="pull-left">
<li class="nav-organisation" role="presentation" tabindex="-1">
<a href="http://www.swr.de" role="menuitem" rel="external">
<span class="icon-organisation" aria-hidden="true" addons="clickzone(type=navigation)"></span>
<span class="sr-only" itemprop="name"> swr </span></a>
</li>
<li class="nav-division">
<a href="https://www.dasding.de" role="menuitem">dasding</a>
</li>
</ul>
<ul class="pull-right">
<li class="nav-privacy" tabindex="-1" role="presentation" id="artikel-datenschutz-100">
<a href="/08-dasding/Datenschutz,artikel-datenschutz-100.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Datenschutz','customObject':{'11':'20170804113534','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-datenschutz-100','2':'Artikel','3':'Datenschutz','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Datenschutz</span>
</a>
</li>
<li class="nav-imprint" tabindex="-1" role="presentation" id="artikel-impressum-artikel-100">
<a href="/impressum/Impressum,artikel-impressum-artikel-100.html" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20170726153029','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-impressum-artikel-100','2':'Artikel','3':'Impressum','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Impressum</span>
</a>
</li>
<li class="nav-contact" tabindex="-1" role="presentation" id="artikel-kontakt-102">
<a href="/08-dasding/Kontakt,artikel-kontakt-102.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Kontakt_-_Schreib_uns_eine_Message','customObject':{'11':'20170726155553','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-kontakt-102','2':'Artikel','3':'Kontakt_-_Schreib_uns_eine_Message','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Kontakt</span>
</a>
</li>
<li class="nav-imgrights" role="presentation" tabindex="-1">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
</nav>
</div>
</footer>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'DASDING.de';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Stranger_Things_SO_gehts_im_Juli_mit_der_dritten_Staffel_vielleicht_weiter',
level2: 17
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter2: 'Kino und Film',
chapter1: 'Lifestyle',
update: '20190102121535',
pageId: 'SWR2954595350'
})
tag.customVars.set({
site: {
11: '20181210161205',
12: 'DASDING',
1: 'DESWR/BADN0_WEB_dasding_artikel-stranger-things-season-3-episoden-100',
2: 'Artikel',
3: 'Stranger_Things_SO_gehts_im_Juli_mit_der_dritten_Staffel_vielleicht_weiter',
5: 'DASDING.de',
6: 'Nein',
7: 'Nein',
8: 17
}
})
tag.dispatch()
}
};
}
</script>
<script src="/polyfill/v2/polyfill.min.js?rum=0&amp;features=HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry&amp;flags=gated&amp;callback=swrPolyfilled&amp;unknown=polyfill" defer="defer"></script>
<script src="/assets/js/lazyload.min.js?1553086454000" defer="defer"></script>
<script src="/assets/js/atInternet-5.13.2/smarttag.min.js?1553086454000" defer="defer"></script>
<script src="/assets/js/common.min.js?1553086454000" defer="defer"></script>
<script src="/assets/js/dasding.min.js?1553086454000" defer="defer"></script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
</body>
</html>