<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Skurrile Erfindungen von der CES: Ist das unsere Zukunft? | Lifestyle | DASDING</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="msapplication-TileColor" content="#603cba">
<meta name="msapplication-TileImage" content="/assets/dasding/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/dasding/browserconfig.xml">
<meta name="apple-mobile-web-app-title" content="DASDING">
<meta name="application-name" content="DASDING">
<meta name="theme-color" content="#ffffff">
<meta property="fb:app_id" content="118061968217887">
<meta property="fb:page_id" content="44515277971">
<meta property="fb:pages" content="44515277971">
<meta property="article:publisher" content="https://www.facebook.com/dasding">
<meta name="google-site-verification" content="8mnzr1_BwQDEya8bouHWvdDZcyIxjbHCYRSseEH07Bc">
<meta property="og:site_name" content="dasding.de">
<meta name="twitter:creator" content="@dasding">
<meta name="twitter:site" content="@dasding">
<meta name="author" content="DASDING (dasding@dasding.de)">
<meta property="author" content="DASDING (dasding@dasding.de)">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=825641823">
<meta name="copyright" content="DASDING/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="DASDING">
<meta property="publisher" content="DASDING">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-57x57.png" sizes="57x57" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-60x60.png" sizes="60x60" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-72x72.png" sizes="72x72" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-76x76.png" sizes="76x76" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-114x114.png" sizes="114x114" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-120x120.png" sizes="120x120" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/dasding/manifest.json" type="application/json">
<link rel="mask-icon" href="/assets/dasding/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/dasding/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2020-01-07T14:50:08+01:00">
<meta name="date" content="2020-01-07T15:50:00+01:00">
<meta name="description" content="Auf der Technikmesse CES in Las Vegas werden gerade die Technik-Neuheiten vorgestellt, die uns in Zukunft das Leben ein bisschen leichter/schöner/nachhaltiger machen sollen. Was dabei rauskommt, ist a (…)">
<meta property="og:title" content="Sind diese Erfindungen unsere Zukunft?">
<meta property="og:description" content="Ein Kissen als Haustier oder ein Roboter, der uns im ganzen Haus verfolgt: Auf der Technikmesse CES in Las Vegas werden gerade die Technik-Neuheiten vorgestellt, die uns in Zukunft begleiten könnten. Was dabei rauskommt, ist teilweise ganz schön schräg.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.dasding.de/Ballie,1578408845619,technikmesse-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.dasding.de/lifestyle/multimedia/Technikmesse-CES-Sind-diese-Erfindungen-unsere-Zukunft,technikmesse-102.html">
<meta name="twitter:description" content="Ein Kissen als Haustier oder ein Roboter, der uns im ganzen Haus verfolgt: Auf der Technikmesse CES in Las Vegas werden gerade die Technik-Neuheiten vorgestellt, die uns in Zukunft begleiten könnten. Was dabei rauskommt, ist teilweise ganz schön schräg.">
<meta name="twitter:title" content="Sind diese Erfindungen unsere Zukunft?">
<meta name="twitter:card" content="summary_large_image">
<meta name="image_src" content="https://www.dasding.de/Ballie,1578408845619,technikmesse-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Ballie - ein Roboter, der uns durchs Haus verfolgt, wurde jetzt auf der Technikmesse CES vorgestellt.">
<meta name="image_copyright" content="picture-alliance / Reportdienste, AP/John Locher">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="itemtypeId" content="article">
<meta name="topline" content="Technikmesse CES">
<meta name="rubric" content="lifestyle">
<link rel="canonical" href="https://www.dasding.de/lifestyle/multimedia/Technikmesse-CES-Sind-diese-Erfindungen-unsere-Zukunft,technikmesse-102.html"/>
<link rel="stylesheet" type="text/css" href="/assets/css/lazyload.min.css?1576850898000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/common.min.css?1576850898000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/dasding-inline.min.css?1576850898000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/dasding-lazy.min.css?1576850898000"/>
<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'dasding.de';
_sf_async_config.topStorageDomain = 'dasding.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-lifestyle" data-stationid="dasding">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- Universal Analytics Web Tracking -->
<script>
disableStr = 'ga-disable-UA-27229616-1';
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true
}
</script>
<script>
var domain = "dasding.de";
var api_key = "UA-27229616-1";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),
m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', api_key,{
'legacyCookieDomain': domain,
'cookieDomain': domain,
'allowAnchor': true
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview')
</script>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<div class="header">
<div class="header-main-navi navbar">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
</button>
<a href="/startseite,indexseite-100.html" class="navbar-brand"></a>
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav">
<ul id="nav-main" class="nav navbar-nav" role="presentation">
<li class="search menu-search">
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</li>
<li class="rubrik-home" tabindex="-1" role="presentation" id="indexseite-100">
<a href="/startseite,indexseite-100.html" data-clickzone="{'name':'DASDING','customObject':{'11':'20170714151650','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_indexseite-100','2':'Übersichtsseite','3':'DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Home</span>
</a>
</li>
<li class="rubrik-home" tabindex="-1" role="presentation" id="dasding-livestream-108">
<a href="/home/sendungen/Livestream-Webradio-und-Visual-Radio,dasding-livestream-108.html" data-clickzone="{'chapter2':'Sendungen','chapter1':'Home','name':'DASDING_Livestream_und_Webradio','customObject':{'11':'20180606133335','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasding-livestream-108','2':'seite','3':'DASDING_Livestream_und_Webradio','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Radio hören</span>
</a>
</li>
<li class="rubrik-musik" tabindex="-1" role="presentation" id="musik-index-100">
<a href="/musik/Musik-entdecken,musik-index-100.html" data-clickzone="{'chapter1':'Musik','name':'Neue_Musik_entdecken','customObject':{'11':'20170707103341','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_musik-index-100','2':'Übersichtsseite','3':'Neue_Musik_entdecken','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Musik</span>
</a>
</li>
<li class="rubrik-musik" tabindex="-1" role="presentation" id="playlistsuche-100">
<a href="/musik/playlist/DASDING-Playlistsuche,playlistsuche-100.html" data-clickzone="{'chapter2':'Playlist','chapter1':'Musik','name':'DASDING_Playlist_Was_lief_wann','customObject':{'11':'20170731121204','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_playlistsuche-100','2':'Artikel','3':'DASDING_Playlist_Was_lief_wann','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Playlistsuche</span>
</a>
</li>
<li class="rubrik-lifestyle" tabindex="-1" role="presentation" id="lifestyle-index-100">
<a href="/lifestyle/Lifestyle-Netztrends-Filme-Serien-Games,lifestyle-index-100.html" data-clickzone="{'chapter1':'Lifestyle','name':'Netztrends','customObject':{'11':'20170707103350','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_lifestyle-index-100','2':'Übersichtsseite','3':'Netztrends','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Lifestyle</span>
</a>
</li>
<li class="rubrik-events" tabindex="-1" role="presentation" id="events-index-100">
<a href="/events/DASDING-Events,events-index-100.html" data-clickzone="{'chapter1':'Events','name':'Events','customObject':{'11':'20170707103355','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_events-index-100','2':'Übersichtsseite','3':'Events','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Events</span>
</a>
</li>
<li class="rubrik-vorort" tabindex="-1" role="presentation" id="vor-ort-startseite-100">
<a href="/06-vor-ort/vor-ort,vor-ort-startseite-100.html" data-clickzone="{'chapter1':'vor Ort','name':'Vor_Ort','customObject':{'11':'20170707103403','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_vor-ort-startseite-100','2':'Übersichtsseite','3':'Vor_Ort','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">vor Ort</span>
</a>
</li>
<li class="rubrik-news" tabindex="-1" role="presentation" id="newsindex-106">
<a href="/news/DASDING-Nachrichten,newsindex-106.html" data-clickzone="{'chapter1':'News','name':'Nachrichten','customObject':{'11':'20170707103412','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_newsindex-106','2':'Übersichtsseite','3':'Nachrichten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">News</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="dasdingindex-102">
<a href="/08-dasding/Infos-und-Jobs,dasdingindex-102.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Infos__Jobs','customObject':{'11':'20170714112924','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasdingindex-102','2':'Übersichtsseite','3':'Infos__Jobs','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Infos und Jobs</span>
</a>
</li>
<li class="social-media">
<div class="social-navi" data-crawler="ignore">
<ul>
<li class="whatsapp">
<a href="/home/WhatsApp-Unsere-besten-Storys-fuer-dich-abonniere-jetzt-den-DASDING-WhatsApp-Newsletter,whatsapp-newsletter-artikel-100.html">
<span class="sr-only">whatsapp</span>
</a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/dasding" target="_blank" rel="nofollow external">
<span class="sr-only">instagram</span>
</a>
</li>
<li class="snapchat">
<a href="https://www.snapchat.com/add/dasding.de" target="_blank" rel="nofollow external">
<span class="sr-only">snapchat</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/DASDING" target="_blank" rel="nofollow external">
<span class="sr-only">youtube</span>
</a>
</li>
<li class="spotify">
<a href="https://open.spotify.com/user/swr-dasding" target="_blank" rel="nofollow external">
<span class="sr-only">spotify</span>
</a>
</li>
<li class="tiktok">
<a href=" https://vm.tiktok.com/uWvBnV/" target="_blank" rel="nofollow external">
<span class="sr-only">tiktok</span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
<div id="audioplayer" data-crawler="ignore"></div>
<div id="playerbar" data-spy="playerbar" data-crawler="ignore">
<button class="button-collapse" type="button" data-toggle="collapse" data-target="#player-container" aria-expanded="false" aria-controls="player-container">Auf-/Zuklappen</button>
<div class="container" id="player-container">
<div class="player-wrapper">
<div id="player-audioplayer">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
</div>
<div id="player-menu" class="btn-group" role="group" aria-label="Player Menu" data-spy="player-menu">
<a href="javascript:void(0)" class="btn btn-secondary player-playlist" role="menuitem">Playlist</a>
<a href="javascript:void(0)" class="btn btn-secondary player-streams" role="menuitem">Channels</a>
<a href="javascript:void(0)" class="btn btn-secondary player-message" role="menuitem">Message</a>
<a href="javascript:void(0)" class="btn btn-secondary player-webcam" role="menuitem">Webcam</a>
</div>
<div id="player-videoplayer">
<figure id="video-4438210" class="asset video" itemid="4438210" itemprop="associatedMedia" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Jetzt den DASDING Livestream einschalten!"/>
<meta itemprop="caption description" content="Du kannst DASDING nicht nur live hören, sondern 7 Tage die Woche auch live sehen. Moderatoren während ihrer Show und Stars im Studio - in unserem Video-Livestream verpasst du nichts."/>
<link itemprop="thumbnailUrl" href="https://www.dasding.de/assets/dasding/visualradio.jpg"/>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/assets/dasding/visualradio.jpg">
<meta itemprop="width" content="320"/>
<meta itemprop="height" content="180"/>
</span>
<meta itemprop="uploadDate" content="2017-05-29T15:21:00+02:00"/>
<link itemprop="url" href="https://www.dasding.de/01-home/sendungen/Webradio-und-Visual-Radio-Jetzt-den-DASDING-Livestream-einschalten,dasding-livestream-108.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING"/>
</span>
<link itemprop="publisher" href="DASDING"/>
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de"/>
<div class="video-player">
<div class="image" data-spy="lazyloadplayer" data-target="#script-4438210">
<img src="https://www.dasding.de/n/livecapture/vr-snap-768.jpeg" alt="DASDING Video Livestream; Foto: DASDING" data-spy="refresh" data-interval="8000">
</div>
</div>
<script type="text/template" id="script-4438210">
<div id="player-4438210" data-media-id="4438210" data-is-live="true" data-autostart="true">
<video controls poster="https://www.dasding.de/assets/dasding/visualradio.jpg" preload="none">
<source src="https://swrdasdingvrhls-i.akamaihd.net/hls/live/780817/vrdasding/master.m3u8" type="application/x-mpegURL"/>
</video>
</div>
</script>
</figure>
</div>
<div class="playlist" role="list" data-spy="playlist"></div>
</div>
</div>
</div>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">

<article class="detail rubrik-lifestyle" id="article" itemscope itemtype="http://schema.org/Article">
<!-- RSPEAK_START -->
<meta itemprop="mainEntityOfPage" content="https://www.dasding.de/lifestyle/multimedia/Technikmesse-CES-Sind-diese-Erfindungen-unsere-Zukunft,technikmesse-102.html">
<meta itemprop="description" content="Ein Kissen als Haustier oder ein Roboter, der uns im ganzen Haus verfolgt: Auf der Technikmesse CES in Las Vegas werden gerade die Technik-Neuheiten vorgestellt, die uns in Zukunft begleiten könnten. Was dabei rauskommt, ist teilweise ganz schön schräg.">
<span itemprop="image" itemid="technikmesse-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/Ballie,1578408845619,technikmesse-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg">
<meta itemprop="width" content="1407">
<meta itemprop="height" content="402">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: picture-alliance / Reportdienste,AP/John Locher">
</span>
<meta itemprop="description" content="Ballie - ein Roboter, der uns durchs Haus verfolgt, wurde jetzt auf der Technikmesse CES vorgestellt.">
</span>
<meta itemprop="datePublished" content="2020-01-07T15:50:00+01:00">
<meta itemprop="dateModified" content="2020-01-07T14:50:08+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/dasding/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Carina Stark">
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.dasding.de/lifestyle/multimedia/Technikmesse-CES-Sind-diese-Erfindungen-unsere-Zukunft,technikmesse-102.html",
"mainEntityOfPage": "https://www.dasding.de/lifestyle/multimedia/Technikmesse-CES-Sind-diese-Erfindungen-unsere-Zukunft,technikmesse-102.html",
"description": "Ein Kissen als Haustier oder ein Roboter, der uns im ganzen Haus verfolgt: Auf der Technikmesse CES in Las Vegas werden gerade die Technik-Neuheiten vorgestellt, die uns in Zukunft begleiten könnten. Was dabei rauskommt, ist teilweise ganz schön schräg.",
"dateModified": "2020-01-07T14:50:08+01:00",
"datePublished": "2020-01-07T15:50:00+01:00",
"headline": "Sind diese Erfindungen unsere Zukunft?",
"publisher": {
"@type": "Organization",
"name": "DASDING",
"logo": {
"@type": "ImageObject",
"url": "/assets/dasding/favicon.ico",
"width": "48",
"height": "48"
}
},
"author": {
"@type": "Person",
"name": "Carina Stark"
},
"image": {
"@type": "ImageObject",
"@id": "https://www.dasding.de/Ballie,1578408845619,technikmesse-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.dasding.de/Ballie,1578408845619,technikmesse-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "320",
"height": "180"
}
}
</script>
<div role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source media="(min-width: 720px)" data-srcset="/Ballie%2C1578408845619%2Ctechnikmesse-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/Ballie%2C1578408845619%2Ctechnikmesse-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1920px) 1024px, (min-width: 800px) 800px"/>
<source data-srcset="/Ballie%2C1578408845619%2Ctechnikmesse-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg 322w,/Ballie%2C1578408845619%2Ctechnikmesse-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/Ballie%2C1578408845619%2Ctechnikmesse-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="calc(50vw-30px)"/>
<img data-src="/Ballie,1578408845619,technikmesse-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, AP/John Locher" alt="Ballie - ein Roboter, der uns durchs Haus verfolgt, wurde jetzt auf der Technikmesse CES vorgestellt. (Foto: picture-alliance / Reportdienste, AP/John Locher)" title="Foto: picture-alliance / Reportdienste, AP/John Locher"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/Ballie%2C1578408845619%2Ctechnikmesse-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/Ballie%2C1578408845619%2Ctechnikmesse-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1920px) 1024px, (min-width: 800px) 800px"/>
<source srcset="/Ballie%2C1578408845619%2Ctechnikmesse-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg 322w,/Ballie%2C1578408845619%2Ctechnikmesse-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/Ballie%2C1578408845619%2Ctechnikmesse-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="calc(50vw-30px)"/>
<img src="/Ballie,1578408845619,technikmesse-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg"  class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, AP/John Locher" alt="Ballie - ein Roboter, der uns durchs Haus verfolgt, wurde jetzt auf der Technikmesse CES vorgestellt. (Foto: picture-alliance / Reportdienste, AP/John Locher)" title="Foto: picture-alliance / Reportdienste, AP/John Locher"/>
</picture>
</noscript>
</div>
<h1 class="hgroup">
<span class="topline">
<strong>Lifestyle</strong> Technikmesse CES
</span>
<span itemprop="headline">Skurrile Erfindungen von der CES: Ist das unsere Zukunft?</span>
</h1>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-hosts">
<a href="/crew/Carina,artikel-carina-100.html">
<dt class="meta-host-name">AUTOR/IN</dt>
<dd class="meta-host-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Carina Stark">
Carina Stark
</dd>
<dd class="meta-host-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img data-src="/crew/Das-bin-ich,1572960587944,carina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg" srcset="/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w,/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dL_-35e175ebc8aba38458df0d007923b9eb909be8b9.jpg 1440w,/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXL_-c013558cab798a549af8446fd0fa71fdd37279e9.jpg 1920w" data-spy="lazyload" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: DASDING" alt="Das bin ich (Foto: DASDING)" title="Foto: DASDING"/>
<noscript>
<img src="/crew/Das-bin-ich,1572960587944,carina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg" srcset="/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w,/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dL_-35e175ebc8aba38458df0d007923b9eb909be8b9.jpg 1440w,/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXL_-c013558cab798a549af8446fd0fa71fdd37279e9.jpg 1920w" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: DASDING" alt="Das bin ich (Foto: DASDING)" title="Foto: DASDING"/>
</noscript>
<meta itemprop="name" content="Carina Stark">
</dd>
</a>
</dl>
</div>
</div>
<div class="container">
<aside class="sharing rs_skip_always" data-crawler="ignore">
<button class="button button-rund btn" data-toggle="button" aria-pressed="false">teilen</button>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-icon-whatsapp">
<a href="whatsapp://send?text=https://www.dasding.de/lifestyle/multimedia/Technikmesse-CES-Sind-diese-Erfindungen-unsere-Zukunft,technikmesse-102.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dasding.de/lifestyle/multimedia/Technikmesse-CES-Sind-diese-Erfindungen-unsere-Zukunft,technikmesse-102.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-twitter">
<a href="https://twitter.com/share?url=https://www.dasding.de/lifestyle/multimedia/Technikmesse-CES-Sind-diese-Erfindungen-unsere-Zukunft,technikmesse-102.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
</ul>
</aside>
<p class="lead">Ein Kissen als Haustier oder ein Roboter, der uns im ganzen Haus verfolgt: Auf der Technikmesse CES in Las Vegas werden gerade die Technik-Neuheiten vorgestellt, die uns in Zukunft begleiten könnten. Was dabei rauskommt, ist teilweise ganz schön schräg.</p>
<div class="bodytext" itemprop="articleBody">
<p>Halten wir in Zukunft Kissen statt Haustiere? Entscheidet bald ein Roboter, wann wir morgens aufstehen müssen? Ist unser „Fleisch“ bald endgültig vegan? Über diese Themen wird bei der Technikmesse CES gerade gesprochen – das Begeisterungslevel reicht dabei von „what?!“ bis „wow!“</p>
<h2><strong>Kuscheltrend: Katze ohne Kopf?</strong> </h2>
<p>Eine Firma hat ein Roboter-Kissen entwickelt, das aussieht wie eine Katze - nur eben ohne Kopf und Beine. Wenn man das Kissen streichelt, bewegt sich der Plüschschwanz.  </p>
<div class="embed embed-instagram" data-spy="embed" data-embed-type="instagram-post" data-embed-cookie="instagram"
data-url="https://www.instagram.com/p/B33esz8nutp/" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<blockquote>
<p class="zitat-text">Qoobo’s tail moves differently depending on how you pet it💭﻿
Click the link in the bio to learn more!</p>
<footer><cite>
<a href="https://www.instagram.com/p/B33esz8nutp/" target="_blank" rel="nofollow external">
qooborobot,
Instagram
, 21.10.2019, 6:29 Uhr
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<p>Vielleicht hast du so ein Kissen schon mal gesehen. Die Idee ist schon etwas länger auf dem Markt. Auf der CES ist jetzt aber auch noch eine kleinere Version des Katzenroboters am Start – fast schon Handtaschenformat. Das Kissen soll jetzt auch auf Berührungen und Stimmen reagieren und schnurren. </p>
<p>Laut Hersteller soll das Katzenkissen stressmindernd wirken, die Stimmung positiv beeinflussen und auch perfekt für Leute geeignet sein, die keine Haustiere halten können. </p>
<p>Eine Fake-Katze ohne Kopf mit sich rumzutragen, wirkt aber auf den ersten Blick etwas gewöhnungsbedürftig.</p>
<h2><strong>CES Technikmesse: Playstation 5 wird „vorgestellt“?</strong></h2>
<p>Für richtige Lacher sorgt im Netz gerade die <strong>„Vorstellung“</strong> der Playstation 5. Im Vorfeld wurde ja schon ordentlich spekuliert: Wird die neue Konsole bei der CES gezeigt? Die Antwort lautete. Eeehm ... fast! 😉 Das Gerät an sich gab es nicht,<strong> aber </strong>das Logo. Wow! Danke für nichts! </p>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/domikronos/status/1214422172099325954" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<blockquote>
<p class="zitat-text">Guten Morgen!
Ich hatte die Sony #CES2020 gar nicht auf den Plan, dann kam Sony und die Fans freuten sich auf eine Präsentation der PS5... und dann zeigte Sony einfach mal das neue Logo der PS5. Ende. So geil! 😂 Marketing over the top! 😂👌🏼 https://t.co/dCTYCmgSuG</p>
<footer><cite>
<a href="https://twitter.com/domikronos/status/1214422172099325954" target="_blank" rel="nofollow external">
Domi Kronos,
Twitter, 7.1.2020, 6:43 Uhr
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/i_LucasReal/status/1214360587800580101" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<blockquote>
<p class="zitat-text">Danke @Sony für das PS5 Logo.
Jetzt kann ich entspannt schlafen.
#ps5 #CES2020 #ironie https://t.co/w78EblEp3o</p>
<footer><cite>
<a href="https://twitter.com/i_LucasReal/status/1214360587800580101" target="_blank" rel="nofollow external">
Lutz_Dark,
Twitter, 7.1.2020, 2:38 Uhr
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<h2><strong>Ballie: Roboter-Mitbewohner – oder neuer Star-Wars-Charakter?</strong></h2>
<p>Lassen wir bald Roboter in unser Haus einziehen und ALLES regeln, was wir sonst selbt gemacht haben?</p>
<p>Dass Roboter zumindest jede erdenkliche Form haben können, zeigt jetzt der Tennisball-ähnliche "Ballie". Das ist eine gelbe Roboterkugel mit eingebauter Kamera und komplizierter Technik, die laut Hersteller nicht nur das Leben von uns selbst verbessern soll, sondern sich <strong>„auch um unsere Liebsten und unser Zuhause kümmert“</strong>. </p>
<div class="embed embed-instagram" data-spy="embed" data-embed-type="instagram-post" data-embed-cookie="instagram"
data-url="https://www.instagram.com/p/B7BGQVhJFD9/" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<blockquote>
<p class="zitat-text">CES 2020, Samsung showed off Ballie, a personalized cute robot
#ces2020 #ces #samsung #samsungballie #ballie #robot #samsungces2020 #tech #technology #technologynews #technews #robotics #robotic #teammytechbite #mytechbite</p>
<footer><cite>
<a href="https://www.instagram.com/p/B7BGQVhJFD9/" target="_blank" rel="nofollow external">
my_techbite,
Instagram
, 7.1.2020, 12:42 Uhr
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<p>Im Werbeclip sieht man, wie der kugelförmige Roboter unseren Tag mitgestalten kann -vom Wecken bis zum Schlafengehen. <strong>Big Brother is watching you! </strong>Die kleine gelbe Kugel soll quasi für uns mitdenken und uns auf Schritt und Tritt folgen - der "Tennisball" kann auch aufräumen, den Hund betreuen oder das Fernsehprogramm ändern.</p>
<p>Die User-Reaktionen sind gemischt. Manche feiern die Innovation. Manche nehmen’s mit Humor und finden: Das sieht aus wie BB-8 aus Star Wars!</p>
<iframe data-embed-type="iframe"
data-embed-cookie="iframe"
class="embed-basic embed-responsive-item"
referrerpolicy="same-origin"
width="480"
height="270"
allowfullscreen
src="https://giphy.com/embed/3oEduPTNRi1dQ2agUw"
style="border: none; width: 480px;  height: 270px;">
</iframe>
<p>Und der Name erinnert ja auch irgendwie an den süßen Film-Roboter WALL-E.</p>
<iframe data-embed-type="iframe"
data-embed-cookie="iframe"
class="embed-basic embed-responsive-item"
referrerpolicy="same-origin"
width="480"
height="480"
allowfullscreen
src="https://giphy.com/embed/euCJCm6hKzbMc"
style="border: none; width: 480px;  height: 480px;">
</iframe>
<p>Manche finden ihn auch einfach nur creepy: Eine Kamera, die uns folgt, eine Technik, die die Steuerung in unserem zukünftigen Zuhause übernimmt – was, wenn das schief geht und sich die <strong>Künstliche Intelligenz</strong> in die falsche Richtung entwickelt?</p>
<p>Wenn man es ganz negativ sehen möchte, erinnert das Werbevideo mit der klassischen Musik vielleicht sogar an eine Szene mit dem intelligenten Computer HAL aus dem Film <strong>„2001: Odyssee im Weltraum“</strong>…</p>
<iframe data-embed-type="iframe"
data-embed-cookie="iframe"
class="embed-basic embed-responsive-item"
referrerpolicy="same-origin"
width="480"
height="480"
allowfullscreen
src="https://giphy.com/embed/wypKXPQggwaCA"
style="border: none; width: 480px;  height: 480px;">
</iframe>
<h2>Schweinefleisch ohne Fleisch: <strong>Neuer Hype nach dem Impossible Burger?</strong></h2>
<p>Der „Impossible Burger“ hat vor einer Weile, genau wie die Patties von "Beyond Meat", Schlagzeilen gemacht, weil er zwar nach Fleisch riechen und schmecken soll, eigentlich aber nur aus pflanzlichen Inhaltsstoffen besteht. Jetzt wurde das neueste Produkt vorgestellt: „Impossible Pork“ – <strong>die pflanzliche Schweinehackfleisch-Variante. </strong></p>
<p>Nachdem es ja inzwischen gefühlt richtig viele vegane Fleischalternativen gibt, ist die Neuentwicklung des Schweinefleischs immer noch ein Thema, denn: Schweinefleisch ist nicht nur für Menschen, die sich vegetarisch oder vegan ernähren schwierig, sondern auch für Menschen, die aus religiösen Gründen kein Schweinefleisch essen.</p>
<p>Außerdem könnte die neue Vielfalt in Zukunft auch echte Fleisch-Fans endgültig für sich begeistern und damit neuen Schwung in das vegane Leben bringen – immerhin ist Schweinefleisch für verschiedene Kulturen das beliebteste Fleischprodukt!</p>
<h2><strong>Sony zeigt Elektroauto</strong></h2>
<p>Das mit dem Playstation-Reveal wurde zwar nichts, eine Überraschung gab es von dem Unternehmen dann aber doch noch: Der Konzern hat bei der Technikmesse ein Elektroauto vorgestellt! Das soll nicht nur futuristisch aussehen, sondern auch mit krasser Technik ausgestattet sein.</p>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/tagesschau/status/1214439545879629826" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<blockquote>
<p class="zitat-text">Sony präsentiert erstes eigenes Elektroauto https://t.co/Q2TaVso0sM #CES #Sony #Toyota</p>
<footer><cite>
<a href="https://twitter.com/tagesschau/status/1214439545879629826" target="_blank" rel="nofollow external">
tagesschau,
Twitter, 7.1.2020, 7:52 Uhr
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<p>Auch dazu können sich die User aber den ein oder anderen lustigen Kommentar nicht verkneifen...</p>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/Mr_toni_kun/status/1214488172106854400" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<blockquote>
<p class="zitat-text">#Sony macht neben Playstation und Hifi nun auch Autos! Mal abwarten bis Nintendo mit zieht und eine Switchcar oder ähnliches präsentiert 😂👍 https://t.co/AJF1rQdNiL</p>
<footer><cite>
<a href="https://twitter.com/Mr_toni_kun/status/1214488172106854400" target="_blank" rel="nofollow external">
» ＴＯＮＩ«,
Twitter, 7.1.2020, 11:05 Uhr
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/IamIllgner/status/1214462349232558080" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<blockquote>
<p class="zitat-text">#Sony baut sein eigenes Elektroauto. Führerschein braucht man dafür nicht - es reicht zwei Stunden GTA5 gespielt zu haben.</p>
<footer><cite>
<a href="https://twitter.com/IamIllgner/status/1214462349232558080" target="_blank" rel="nofollow external">
Benny Illinger,
Twitter, 7.1.2020, 9:22 Uhr
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<h2>CES-Messe in Las Vegas zeigt Technikneuheiten</h2>
<p>Die Beispiele zeigen: Auf der Messe werden die unterschiedlichsten Bereiche gezeigt - von richtig coolen Neuerungen, die bald in unserem Alltag stattfinden, bis hin zu Sachen, über die wir uns echt wundern. Im letzten Jahr waren übrigens mehr als 4500 Aussteller dabei - mal sehen, wie viele wir tatsächlich irgendwann in unserem Leben wiederfinden.</p>
</div>
</div>
<div class="container">
<footer class="rs_skip_always">
<div class="meta meta-bottom">
<a href="/crew/Carina,artikel-carina-100.html">
<dl class="meta-hosts">
<dt class="meta-host-name">AUTOR/IN</dt>
<dd class="meta-host-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Carina Stark">
Carina Stark
</dd>
<dd class="meta-host-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img data-src="/crew/Das-bin-ich,1572960587944,carina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg" srcset="/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w,/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dL_-35e175ebc8aba38458df0d007923b9eb909be8b9.jpg 1440w,/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXL_-c013558cab798a549af8446fd0fa71fdd37279e9.jpg 1920w" data-spy="lazyload" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: DASDING" alt="Das bin ich (Foto: DASDING)" title="Foto: DASDING"/>
<noscript>
<img src="/crew/Das-bin-ich,1572960587944,carina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg" srcset="/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w,/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dL_-35e175ebc8aba38458df0d007923b9eb909be8b9.jpg 1440w,/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXL_-c013558cab798a549af8446fd0fa71fdd37279e9.jpg 1920w" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: DASDING" alt="Das bin ich (Foto: DASDING)" title="Foto: DASDING"/>
</noscript>
<meta itemprop="name" content="Carina Stark">
</dd>
</dl>
</a>
<dl class="meta-description">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-01-07T14:50:08">
<span class="date">7.1.2020</span
><span class="time">, 14:50 Uhr</span>
</time>
</dd>
</dl>
</div>
</footer>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="17" data-chapter2="Multimedia" data-chapter1="Lifestyle" data-update="20200107155000" data-pageId="SWR3400559205" data-name="Sind_diese_Erfindungen_unsere_Zukunft" data-x12="DASDING" data-x1="DESWR/BADN0_WEB_dasding_technikmesse-102" data-x11="20200107154228" data-x2="Artikel" data-x3="Sind_diese_Erfindungen_unsere_Zukunft" data-x5="DASDING.de" data-x6="Nein" data-level2="17" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="04-lifestyle,multimedia"></script>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Mehr Multimedia...</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-deepfakes-im-internet-witzig-aber-gefaehrlich-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/netztrends/Deepfakes-harmloser-Spass-oder-gefaehrlicher-Trend,deepfakes-im-internet-witzig-aber-gefaehrlich-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Facebook_verbannt_Deepfakes_','customObject':{'11':'20190916162709','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_deepfakes-im-internet-witzig-aber-gefaehrlich-100','2':'Artikel','3':'Facebook_verbannt_Deepfakes_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Facebook_verbannt_Deepfakes_','customObject':{'11':'20190916162709','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_deepfakes-im-internet-witzig-aber-gefaehrlich-100','2':'Artikel','3':'Facebook_verbannt_Deepfakes_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/lifestyle/netztrends/Deepfakes%2C1568644317311%2Cdeepfake-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/lifestyle/netztrends/Deepfakes%2C1568644317311%2Cdeepfake-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/lifestyle/netztrends/Deepfakes%2C1568644317311%2Cdeepfake-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/lifestyle/netztrends/Deepfakes%2C1568644317311%2Cdeepfake-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img data-src="/lifestyle/netztrends/Deepfakes,1568644317311,deepfake-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: DASDING" alt="Deepfakes (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
<noscript>
<picture>
<source srcset="/lifestyle/netztrends/Deepfakes%2C1568644317311%2Cdeepfake-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/lifestyle/netztrends/Deepfakes%2C1568644317311%2Cdeepfake-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/lifestyle/netztrends/Deepfakes%2C1568644317311%2Cdeepfake-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/lifestyle/netztrends/Deepfakes%2C1568644317311%2Cdeepfake-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img src="/lifestyle/netztrends/Deepfakes,1568644317311,deepfake-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Deepfakes (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/netztrends/Deepfakes-harmloser-Spass-oder-gefaehrlicher-Trend,deepfakes-im-internet-witzig-aber-gefaehrlich-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Facebook_verbannt_Deepfakes_','customObject':{'11':'20190916162709','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_deepfakes-im-internet-witzig-aber-gefaehrlich-100','2':'Artikel','3':'Facebook_verbannt_Deepfakes_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Facebook_verbannt_Deepfakes_','customObject':{'11':'20190916162709','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_deepfakes-im-internet-witzig-aber-gefaehrlich-100','2':'Artikel','3':'Facebook_verbannt_Deepfakes_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Netztrends</span>
<span itemprop="headline">Facebook verbannt Deepfakes </span>
</a>
</h2>
</header>
<a href="/lifestyle/netztrends/Deepfakes-harmloser-Spass-oder-gefaehrlicher-Trend,deepfakes-im-internet-witzig-aber-gefaehrlich-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Facebook_verbannt_Deepfakes_','customObject':{'11':'20190916162709','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_deepfakes-im-internet-witzig-aber-gefaehrlich-100','2':'Artikel','3':'Facebook_verbannt_Deepfakes_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Facebook_verbannt_Deepfakes_','customObject':{'11':'20190916162709','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_deepfakes-im-internet-witzig-aber-gefaehrlich-100','2':'Artikel','3':'Facebook_verbannt_Deepfakes_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p><strong>Die Technik in Filmen wird immer besser. Animierte Tiere, die echt aussehen und Schauspieler, die plötzlich riesengroß sind - nichts ist mehr unmöglich. Das wird aber auch ausgenutzt. Um gegen gefakte Inhalte vorzugehen, bannt Facebook jetzt Deepfakes.</strong>
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-australien-feuer-stars-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/netztrends/Social-Media-Australien-brennt-Australien-brennt-Flume-Tones-and-I-und-Co,australien-feuer-stars-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Australien_brennt_Flume_Tones_and_I_und_Co._bitten_um_Hilfe','customObject':{'11':'20200106163853','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_australien-feuer-stars-100','2':'Artikel','3':'Australien_brennt_Flume_Tones_and_I_und_Co._bitten_um_Hilfe','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Australien_brennt_Flume_Tones_and_I_und_Co._bitten_um_Hilfe','customObject':{'11':'20200106163853','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_australien-feuer-stars-100','2':'Artikel','3':'Australien_brennt_Flume_Tones_and_I_und_Co._bitten_um_Hilfe','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/lifestyle/Ein-Kaenguru-huepft-durch-ein-brennendes-Australien%2C1578325132616%2Caustralien-brennt-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/Ein-Kaenguru-huepft-durch-ein-brennendes-Australien%2C1578325132616%2Caustralien-brennt-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/lifestyle/Ein-Kaenguru-huepft-durch-ein-brennendes-Australien%2C1578325132616%2Caustralien-brennt-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/Ein-Kaenguru-huepft-durch-ein-brennendes-Australien%2C1578325132616%2Caustralien-brennt-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/lifestyle/Ein-Kaenguru-huepft-durch-ein-brennendes-Australien,1578325132616,australien-brennt-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, picture alliance/Lukas Coch/AAP/dpa" alt="Ein Känguru hüpft durch ein brennendes Australien. (Foto: dpa Bildfunk, picture alliance/Lukas Coch/AAP/dpa)" title="Foto: dpa Bildfunk, picture alliance/Lukas Coch/AAP/dpa"/>
</picture>
<noscript>
<picture>
<source srcset="/lifestyle/Ein-Kaenguru-huepft-durch-ein-brennendes-Australien%2C1578325132616%2Caustralien-brennt-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/Ein-Kaenguru-huepft-durch-ein-brennendes-Australien%2C1578325132616%2Caustralien-brennt-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/lifestyle/Ein-Kaenguru-huepft-durch-ein-brennendes-Australien%2C1578325132616%2Caustralien-brennt-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/Ein-Kaenguru-huepft-durch-ein-brennendes-Australien%2C1578325132616%2Caustralien-brennt-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/lifestyle/Ein-Kaenguru-huepft-durch-ein-brennendes-Australien,1578325132616,australien-brennt-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, picture alliance/Lukas Coch/AAP/dpa" alt="Ein Känguru hüpft durch ein brennendes Australien. (Foto: dpa Bildfunk, picture alliance/Lukas Coch/AAP/dpa)" title="Foto: dpa Bildfunk, picture alliance/Lukas Coch/AAP/dpa"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/netztrends/Social-Media-Australien-brennt-Australien-brennt-Flume-Tones-and-I-und-Co,australien-feuer-stars-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Australien_brennt_Flume_Tones_and_I_und_Co._bitten_um_Hilfe','customObject':{'11':'20200106163853','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_australien-feuer-stars-100','2':'Artikel','3':'Australien_brennt_Flume_Tones_and_I_und_Co._bitten_um_Hilfe','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Australien_brennt_Flume_Tones_and_I_und_Co._bitten_um_Hilfe','customObject':{'11':'20200106163853','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_australien-feuer-stars-100','2':'Artikel','3':'Australien_brennt_Flume_Tones_and_I_und_Co._bitten_um_Hilfe','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Social Media</span>
<span itemprop="headline">Australien brennt: Flume, Tones and I und Co. bitten um Hilfe</span>
</a>
</h2>
</header>
<a href="/lifestyle/netztrends/Social-Media-Australien-brennt-Australien-brennt-Flume-Tones-and-I-und-Co,australien-feuer-stars-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Australien_brennt_Flume_Tones_and_I_und_Co._bitten_um_Hilfe','customObject':{'11':'20200106163853','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_australien-feuer-stars-100','2':'Artikel','3':'Australien_brennt_Flume_Tones_and_I_und_Co._bitten_um_Hilfe','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Australien_brennt_Flume_Tones_and_I_und_Co._bitten_um_Hilfe','customObject':{'11':'20200106163853','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_australien-feuer-stars-100','2':'Artikel','3':'Australien_brennt_Flume_Tones_and_I_und_Co._bitten_um_Hilfe','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p><strong>Flume, Tones and I und auch deutschsprachige Influencer: Sie alle posten gerade Bilder von den Bränden in Australien und rufen zum Spenden auf. Was in Australien eigentlich gerade los ist und warum es sogar bei den Golden Globes DAS Thema war, erfährst du hier. </strong>
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-disney-streaming-kampf-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/kino-und-film/Disney-entfernt-Filme-aus-eigenem-Streaming-Angebot,disney-streaming-kampf-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Disney_entfernt_Filme_aus_eigenem_Streaming-Angebot','customObject':{'11':'20190412133630','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_disney-streaming-kampf-100','2':'Artikel','3':'Disney_entfernt_Filme_aus_eigenem_Streaming-Angebot','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Disney_entfernt_Filme_aus_eigenem_Streaming-Angebot','customObject':{'11':'20190412133630','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_disney-streaming-kampf-100','2':'Artikel','3':'Disney_entfernt_Filme_aus_eigenem_Streaming-Angebot','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/lifestyle/kino-und-film/Streaming%2C1553594883038%2Cstreaming-plattformen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Streaming%2C1553594883038%2Cstreaming-plattformen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/lifestyle/kino-und-film/Streaming%2C1553594883038%2Cstreaming-plattformen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Streaming%2C1553594883038%2Cstreaming-plattformen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/lifestyle/kino-und-film/Streaming,1553594883038,streaming-plattformen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Unsplash/ @ freestocks" alt="Streaming (Foto: Unsplash/ @ freestocks)" title="Foto: Unsplash/ @ freestocks"/>
</picture>
<noscript>
<picture>
<source srcset="/lifestyle/kino-und-film/Streaming%2C1553594883038%2Cstreaming-plattformen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Streaming%2C1553594883038%2Cstreaming-plattformen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/lifestyle/kino-und-film/Streaming%2C1553594883038%2Cstreaming-plattformen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/Streaming%2C1553594883038%2Cstreaming-plattformen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/lifestyle/kino-und-film/Streaming,1553594883038,streaming-plattformen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Unsplash/ @ freestocks" alt="Streaming (Foto: Unsplash/ @ freestocks)" title="Foto: Unsplash/ @ freestocks"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/kino-und-film/Disney-entfernt-Filme-aus-eigenem-Streaming-Angebot,disney-streaming-kampf-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Disney_entfernt_Filme_aus_eigenem_Streaming-Angebot','customObject':{'11':'20190412133630','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_disney-streaming-kampf-100','2':'Artikel','3':'Disney_entfernt_Filme_aus_eigenem_Streaming-Angebot','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Disney_entfernt_Filme_aus_eigenem_Streaming-Angebot','customObject':{'11':'20190412133630','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_disney-streaming-kampf-100','2':'Artikel','3':'Disney_entfernt_Filme_aus_eigenem_Streaming-Angebot','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Filme &amp; Serien</span>
<span itemprop="headline">Disney+ entfernt Filme aus eigenem Streaming-Angebot</span>
</a>
</h2>
</header>
<a href="/lifestyle/kino-und-film/Disney-entfernt-Filme-aus-eigenem-Streaming-Angebot,disney-streaming-kampf-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Disney_entfernt_Filme_aus_eigenem_Streaming-Angebot','customObject':{'11':'20190412133630','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_disney-streaming-kampf-100','2':'Artikel','3':'Disney_entfernt_Filme_aus_eigenem_Streaming-Angebot','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Disney_entfernt_Filme_aus_eigenem_Streaming-Angebot','customObject':{'11':'20190412133630','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_disney-streaming-kampf-100','2':'Artikel','3':'Disney_entfernt_Filme_aus_eigenem_Streaming-Angebot','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Mit Disney+ will der mächtige Konzern Netflix und Co. angreifen. Disney hat bereits den Deutschland-Start angekündigt. Doch Disney+ löscht bereits einige Titel aus der Bibliothek.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-digitaler-fruehjahrsputz-apps-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/smartphone/Smartphone-Unnoetige-Apps-und-Datenmuell-So-raeumst-du-dein-Smartphone-auf,digitaler-fruehjahrsputz-apps-100.html" data-clickzone="{'chapter2':'Smartphone','chapter1':'Lifestyle','name':'So_räumst_du_dein_Smartphone_auf','customObject':{'11':'20200103055305','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_digitaler-fruehjahrsputz-apps-100','2':'Artikel','3':'So_räumst_du_dein_Smartphone_auf','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Smartphone','chapter1':'Lifestyle','name':'So_räumst_du_dein_Smartphone_auf','customObject':{'11':'20200103055305','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_digitaler-fruehjahrsputz-apps-100','2':'Artikel','3':'So_räumst_du_dein_Smartphone_auf','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/lifestyle/smartphone/Ein-Mann-am-Handy%2C1578027184723%2Chandy-110~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/smartphone/Ein-Mann-am-Handy%2C1578027184723%2Chandy-110~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/lifestyle/smartphone/Ein-Mann-am-Handy%2C1578027184723%2Chandy-110~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/smartphone/Ein-Mann-am-Handy%2C1578027184723%2Chandy-110~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/lifestyle/smartphone/Ein-Mann-am-Handy,1578027184723,handy-110~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Unsplash/@freestocks" alt="Ein Mann am Handy (Foto: Unsplash/@freestocks)" title="Foto: Unsplash/@freestocks"/>
</picture>
<noscript>
<picture>
<source srcset="/lifestyle/smartphone/Ein-Mann-am-Handy%2C1578027184723%2Chandy-110~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/smartphone/Ein-Mann-am-Handy%2C1578027184723%2Chandy-110~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/lifestyle/smartphone/Ein-Mann-am-Handy%2C1578027184723%2Chandy-110~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/smartphone/Ein-Mann-am-Handy%2C1578027184723%2Chandy-110~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/lifestyle/smartphone/Ein-Mann-am-Handy,1578027184723,handy-110~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Unsplash/@freestocks" alt="Ein Mann am Handy (Foto: Unsplash/@freestocks)" title="Foto: Unsplash/@freestocks"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/smartphone/Smartphone-Unnoetige-Apps-und-Datenmuell-So-raeumst-du-dein-Smartphone-auf,digitaler-fruehjahrsputz-apps-100.html" data-clickzone="{'chapter2':'Smartphone','chapter1':'Lifestyle','name':'So_räumst_du_dein_Smartphone_auf','customObject':{'11':'20200103055305','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_digitaler-fruehjahrsputz-apps-100','2':'Artikel','3':'So_räumst_du_dein_Smartphone_auf','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Smartphone','chapter1':'Lifestyle','name':'So_räumst_du_dein_Smartphone_auf','customObject':{'11':'20200103055305','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_digitaler-fruehjahrsputz-apps-100','2':'Artikel','3':'So_räumst_du_dein_Smartphone_auf','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Smartphone</span>
<span itemprop="headline">So räumst du dein Smartphone auf</span>
</a>
</h2>
</header>
<a href="/lifestyle/smartphone/Smartphone-Unnoetige-Apps-und-Datenmuell-So-raeumst-du-dein-Smartphone-auf,digitaler-fruehjahrsputz-apps-100.html" data-clickzone="{'chapter2':'Smartphone','chapter1':'Lifestyle','name':'So_räumst_du_dein_Smartphone_auf','customObject':{'11':'20200103055305','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_digitaler-fruehjahrsputz-apps-100','2':'Artikel','3':'So_räumst_du_dein_Smartphone_auf','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Smartphone','chapter1':'Lifestyle','name':'So_räumst_du_dein_Smartphone_auf','customObject':{'11':'20200103055305','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_digitaler-fruehjahrsputz-apps-100','2':'Artikel','3':'So_räumst_du_dein_Smartphone_auf','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Den Schrank ausmisten war gestern. Der neueste Trend zu Beginn des Jahres: Das Smartphone ausmisten! Tricks und Tipps, wie du dein Handy von unnötigem Datenmüll befreist, kriegst du hier.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-julien-bam-hoert-auf-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-musik" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/artists/starnews/YouTube-Julien-Bam-verkuendet-Ende-seines-YouTube-Kanals,julien-bam-hoert-auf-100.html" data-clickzone="{'chapter1':'Artists','name':'Julien_Bam_ApeCrime_und_Co._verkünden_YouTube-Aus','customObject':{'11':'20191223121029','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_julien-bam-hoert-auf-100','2':'Artikel','3':'Julien_Bam_ApeCrime_und_Co._verkünden_YouTube-Aus','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Artists','name':'Julien_Bam_ApeCrime_und_Co._verkünden_YouTube-Aus','customObject':{'11':'20191223121029','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_julien-bam-hoert-auf-100','2':'Artikel','3':'Julien_Bam_ApeCrime_und_Co._verkünden_YouTube-Aus','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/lifestyle/netztrends/Julien-Bam%2C1577099426421%2Cjulien-bam-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/Julien-Bam%2C1577099426421%2Cjulien-bam-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/lifestyle/netztrends/Julien-Bam%2C1577099426421%2Cjulien-bam-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/Julien-Bam%2C1577099426421%2Cjulien-bam-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/lifestyle/netztrends/Julien-Bam,1577099426421,julien-bam-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Imago, HOFER" alt="Julien Bam (Foto: Imago, HOFER)" title="Foto: Imago, HOFER"/>
</picture>
<noscript>
<picture>
<source srcset="/lifestyle/netztrends/Julien-Bam%2C1577099426421%2Cjulien-bam-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/Julien-Bam%2C1577099426421%2Cjulien-bam-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/lifestyle/netztrends/Julien-Bam%2C1577099426421%2Cjulien-bam-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/Julien-Bam%2C1577099426421%2Cjulien-bam-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/lifestyle/netztrends/Julien-Bam,1577099426421,julien-bam-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, HOFER" alt="Julien Bam (Foto: Imago, HOFER)" title="Foto: Imago, HOFER"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/artists/starnews/YouTube-Julien-Bam-verkuendet-Ende-seines-YouTube-Kanals,julien-bam-hoert-auf-100.html" data-clickzone="{'chapter1':'Artists','name':'Julien_Bam_ApeCrime_und_Co._verkünden_YouTube-Aus','customObject':{'11':'20191223121029','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_julien-bam-hoert-auf-100','2':'Artikel','3':'Julien_Bam_ApeCrime_und_Co._verkünden_YouTube-Aus','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Artists','name':'Julien_Bam_ApeCrime_und_Co._verkünden_YouTube-Aus','customObject':{'11':'20191223121029','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_julien-bam-hoert-auf-100','2':'Artikel','3':'Julien_Bam_ApeCrime_und_Co._verkünden_YouTube-Aus','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">YouTube</span>
<span itemprop="headline">Julien Bam, ApeCrime und Co. verkünden YouTube-Aus</span>
</a>
</h2>
</header>
<a href="/artists/starnews/YouTube-Julien-Bam-verkuendet-Ende-seines-YouTube-Kanals,julien-bam-hoert-auf-100.html" data-clickzone="{'chapter1':'Artists','name':'Julien_Bam_ApeCrime_und_Co._verkünden_YouTube-Aus','customObject':{'11':'20191223121029','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_julien-bam-hoert-auf-100','2':'Artikel','3':'Julien_Bam_ApeCrime_und_Co._verkünden_YouTube-Aus','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Artists','name':'Julien_Bam_ApeCrime_und_Co._verkünden_YouTube-Aus','customObject':{'11':'20191223121029','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_julien-bam-hoert-auf-100','2':'Artikel','3':'Julien_Bam_ApeCrime_und_Co._verkünden_YouTube-Aus','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p><strong>Erst die Krise bei den Jungs von ApeCrime, dann das überraschende Aus von Julien Bams Account. Hier erfährst du, welche YouTuber das Internet zum Jahreswechsel beschäftigt haben – und wie es bei den verschiedenen Accounts jetzt weitergeht.</strong>
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
<h2>Mehr Lifestyle...</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-deepfakes-im-internet-witzig-aber-gefaehrlich-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/netztrends/Deepfakes-harmloser-Spass-oder-gefaehrlicher-Trend,deepfakes-im-internet-witzig-aber-gefaehrlich-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Facebook_verbannt_Deepfakes_','customObject':{'11':'20190916162709','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_deepfakes-im-internet-witzig-aber-gefaehrlich-100','2':'Artikel','3':'Facebook_verbannt_Deepfakes_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Facebook_verbannt_Deepfakes_','customObject':{'11':'20190916162709','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_deepfakes-im-internet-witzig-aber-gefaehrlich-100','2':'Artikel','3':'Facebook_verbannt_Deepfakes_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/lifestyle/netztrends/Deepfakes%2C1568644317311%2Cdeepfake-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/lifestyle/netztrends/Deepfakes%2C1568644317311%2Cdeepfake-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/lifestyle/netztrends/Deepfakes%2C1568644317311%2Cdeepfake-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/lifestyle/netztrends/Deepfakes%2C1568644317311%2Cdeepfake-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img data-src="/lifestyle/netztrends/Deepfakes,1568644317311,deepfake-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: DASDING" alt="Deepfakes (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
<noscript>
<picture>
<source srcset="/lifestyle/netztrends/Deepfakes%2C1568644317311%2Cdeepfake-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/lifestyle/netztrends/Deepfakes%2C1568644317311%2Cdeepfake-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/lifestyle/netztrends/Deepfakes%2C1568644317311%2Cdeepfake-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/lifestyle/netztrends/Deepfakes%2C1568644317311%2Cdeepfake-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img src="/lifestyle/netztrends/Deepfakes,1568644317311,deepfake-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Deepfakes (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/netztrends/Deepfakes-harmloser-Spass-oder-gefaehrlicher-Trend,deepfakes-im-internet-witzig-aber-gefaehrlich-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Facebook_verbannt_Deepfakes_','customObject':{'11':'20190916162709','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_deepfakes-im-internet-witzig-aber-gefaehrlich-100','2':'Artikel','3':'Facebook_verbannt_Deepfakes_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Facebook_verbannt_Deepfakes_','customObject':{'11':'20190916162709','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_deepfakes-im-internet-witzig-aber-gefaehrlich-100','2':'Artikel','3':'Facebook_verbannt_Deepfakes_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Netztrends</span>
<span itemprop="headline">Facebook verbannt Deepfakes </span>
</a>
</h2>
</header>
<a href="/lifestyle/netztrends/Deepfakes-harmloser-Spass-oder-gefaehrlicher-Trend,deepfakes-im-internet-witzig-aber-gefaehrlich-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Facebook_verbannt_Deepfakes_','customObject':{'11':'20190916162709','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_deepfakes-im-internet-witzig-aber-gefaehrlich-100','2':'Artikel','3':'Facebook_verbannt_Deepfakes_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Facebook_verbannt_Deepfakes_','customObject':{'11':'20190916162709','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_deepfakes-im-internet-witzig-aber-gefaehrlich-100','2':'Artikel','3':'Facebook_verbannt_Deepfakes_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p><strong>Die Technik in Filmen wird immer besser. Animierte Tiere, die echt aussehen und Schauspieler, die plötzlich riesengroß sind - nichts ist mehr unmöglich. Das wird aber auch ausgenutzt. Um gegen gefakte Inhalte vorzugehen, bannt Facebook jetzt Deepfakes.</strong>
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-artikel-doku-stars-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/kino-und-film/Darum-geht-es-in-der-Justin-Bieber-Doku-Seasons,artikel-doku-stars-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Darum_geht_es_in_der_Justin_Bieber-Doku_Seasons','customObject':{'11':'20181130160622','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-doku-stars-100','2':'Artikel','3':'Darum_geht_es_in_der_Justin_Bieber-Doku_Seasons','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Darum_geht_es_in_der_Justin_Bieber-Doku_Seasons','customObject':{'11':'20181130160622','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-doku-stars-100','2':'Artikel','3':'Darum_geht_es_in_der_Justin_Bieber-Doku_Seasons','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/artists/j-l/justin-bieber/Justin-Bieber%2C1577956526693%2Cjustin-bieber-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/j-l/justin-bieber/Justin-Bieber%2C1577956526693%2Cjustin-bieber-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/artists/j-l/justin-bieber/Justin-Bieber%2C1577956526693%2Cjustin-bieber-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/j-l/justin-bieber/Justin-Bieber%2C1577956526693%2Cjustin-bieber-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/artists/j-l/justin-bieber/Justin-Bieber,1577956526693,justin-bieber-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: imago / UPI Photo" alt="Justin Bieber (Foto: imago / UPI Photo)" title="Foto: imago / UPI Photo"/>
</picture>
<noscript>
<picture>
<source srcset="/artists/j-l/justin-bieber/Justin-Bieber%2C1577956526693%2Cjustin-bieber-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/j-l/justin-bieber/Justin-Bieber%2C1577956526693%2Cjustin-bieber-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/artists/j-l/justin-bieber/Justin-Bieber%2C1577956526693%2Cjustin-bieber-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/j-l/justin-bieber/Justin-Bieber%2C1577956526693%2Cjustin-bieber-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/artists/j-l/justin-bieber/Justin-Bieber,1577956526693,justin-bieber-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: imago / UPI Photo" alt="Justin Bieber (Foto: imago / UPI Photo)" title="Foto: imago / UPI Photo"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/kino-und-film/Darum-geht-es-in-der-Justin-Bieber-Doku-Seasons,artikel-doku-stars-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Darum_geht_es_in_der_Justin_Bieber-Doku_Seasons','customObject':{'11':'20181130160622','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-doku-stars-100','2':'Artikel','3':'Darum_geht_es_in_der_Justin_Bieber-Doku_Seasons','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Darum_geht_es_in_der_Justin_Bieber-Doku_Seasons','customObject':{'11':'20181130160622','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-doku-stars-100','2':'Artikel','3':'Darum_geht_es_in_der_Justin_Bieber-Doku_Seasons','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Filme &amp; Serien</span>
<span itemprop="headline">Darum geht es in der Justin Bieber-Doku Seasons</span>
</a>
</h2>
</header>
<a href="/lifestyle/kino-und-film/Darum-geht-es-in-der-Justin-Bieber-Doku-Seasons,artikel-doku-stars-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Darum_geht_es_in_der_Justin_Bieber-Doku_Seasons','customObject':{'11':'20181130160622','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-doku-stars-100','2':'Artikel','3':'Darum_geht_es_in_der_Justin_Bieber-Doku_Seasons','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Darum_geht_es_in_der_Justin_Bieber-Doku_Seasons','customObject':{'11':'20181130160622','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-doku-stars-100','2':'Artikel','3':'Darum_geht_es_in_der_Justin_Bieber-Doku_Seasons','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Justin Bieber is back: Und zwar nicht nur mit dem neuen Song "Yummy", sondern auch mit einer eigenen Doku "Seasons". Jetzt ist der offizielle Trailer da. Um was es in der Doku-Serie geht und wann und wo sie erscheint, erfährst du hier.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-video-meine-beste-freundin-will-ein-mann-sein-stuttgart-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-vorort" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/stuttgart/Stuttgart-Meine-beste-Freundin-will-ein-Mann-sein,video-meine-beste-freundin-will-ein-mann-sein-stuttgart-100.html" data-clickzone="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Meine_beste_Freundin_will_ein_Mann_sein','customObject':{'11':'20200102171725','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-meine-beste-freundin-will-ein-mann-sein-stuttgart-100','2':'seite','3':'Meine_beste_Freundin_will_ein_Mann_sein','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Meine_beste_Freundin_will_ein_Mann_sein','customObject':{'11':'20200102171725','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-meine-beste-freundin-will-ein-mann-sein-stuttgart-100','2':'seite','3':'Meine_beste_Freundin_will_ein_Mann_sein','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/stuttgart/Dana-und-Sam%2C1577981845173%2Cvideo-meine-beste-freundin-will-ein-mann-sein-stuttgart-106~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/stuttgart/Dana-und-Sam%2C1577981845173%2Cvideo-meine-beste-freundin-will-ein-mann-sein-stuttgart-106~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/stuttgart/Dana-und-Sam%2C1577981845173%2Cvideo-meine-beste-freundin-will-ein-mann-sein-stuttgart-106~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/stuttgart/Dana-und-Sam%2C1577981845173%2Cvideo-meine-beste-freundin-will-ein-mann-sein-stuttgart-106~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img data-src="/stuttgart/Dana-und-Sam,1577981845173,video-meine-beste-freundin-will-ein-mann-sein-stuttgart-106~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: DASDING" alt="Dana und Sam stehen Arm in Arm zusammen (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
<noscript>
<picture>
<source srcset="/stuttgart/Dana-und-Sam%2C1577981845173%2Cvideo-meine-beste-freundin-will-ein-mann-sein-stuttgart-106~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/stuttgart/Dana-und-Sam%2C1577981845173%2Cvideo-meine-beste-freundin-will-ein-mann-sein-stuttgart-106~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/stuttgart/Dana-und-Sam%2C1577981845173%2Cvideo-meine-beste-freundin-will-ein-mann-sein-stuttgart-106~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/stuttgart/Dana-und-Sam%2C1577981845173%2Cvideo-meine-beste-freundin-will-ein-mann-sein-stuttgart-106~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img src="/stuttgart/Dana-und-Sam,1577981845173,video-meine-beste-freundin-will-ein-mann-sein-stuttgart-106~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Dana und Sam stehen Arm in Arm zusammen (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/stuttgart/Stuttgart-Meine-beste-Freundin-will-ein-Mann-sein,video-meine-beste-freundin-will-ein-mann-sein-stuttgart-100.html" data-clickzone="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Meine_beste_Freundin_will_ein_Mann_sein','customObject':{'11':'20200102171725','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-meine-beste-freundin-will-ein-mann-sein-stuttgart-100','2':'seite','3':'Meine_beste_Freundin_will_ein_Mann_sein','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Meine_beste_Freundin_will_ein_Mann_sein','customObject':{'11':'20200102171725','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-meine-beste-freundin-will-ein-mann-sein-stuttgart-100','2':'seite','3':'Meine_beste_Freundin_will_ein_Mann_sein','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Stuttgart</span>
<span itemprop="headline">&#034;Meine beste Freundin will ein Mann sein&#034;</span>
</a>
</h2>
</header>
<a href="/stuttgart/Stuttgart-Meine-beste-Freundin-will-ein-Mann-sein,video-meine-beste-freundin-will-ein-mann-sein-stuttgart-100.html" data-clickzone="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Meine_beste_Freundin_will_ein_Mann_sein','customObject':{'11':'20200102171725','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-meine-beste-freundin-will-ein-mann-sein-stuttgart-100','2':'seite','3':'Meine_beste_Freundin_will_ein_Mann_sein','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Meine_beste_Freundin_will_ein_Mann_sein','customObject':{'11':'20200102171725','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-meine-beste-freundin-will-ein-mann-sein-stuttgart-100','2':'seite','3':'Meine_beste_Freundin_will_ein_Mann_sein','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Dana gibt Tipps, wie man sich in so einer Situation am besten verhält - denn sie hat das selbst erlebt. Ihre Freundin Anna-Lena heißt jetzt Sam-Louis.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-jahresrueckblick-memes-2019-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/social-media/Memes-der-letzten-Jahrzehnte,jahresrueckblick-memes-2019-100.html" data-clickzone="{'chapter2':'Social Media','chapter1':'Lifestyle','name':'Die_besten_Memes_dieses_Jahrzehnts','customObject':{'11':'20191223114328','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_jahresrueckblick-memes-2019-100','2':'Artikel','3':'Die_besten_Memes_dieses_Jahrzehnts','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Social Media','chapter1':'Lifestyle','name':'Die_besten_Memes_dieses_Jahrzehnts','customObject':{'11':'20191223114328','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_jahresrueckblick-memes-2019-100','2':'Artikel','3':'Die_besten_Memes_dieses_Jahrzehnts','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/lifestyle/netztrends/Meme-des-Jahrzehnts%2C1577097806696%2Cjahrzehnts-memes-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/Meme-des-Jahrzehnts%2C1577097806696%2Cjahrzehnts-memes-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/lifestyle/netztrends/Meme-des-Jahrzehnts%2C1577097806696%2Cjahrzehnts-memes-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/Meme-des-Jahrzehnts%2C1577097806696%2Cjahrzehnts-memes-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/lifestyle/netztrends/Meme-des-Jahrzehnts,1577097806696,jahrzehnts-memes-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: imgflip.com" alt="Meme des Jahrzehnts (Foto: imgflip.com)" title="Foto: imgflip.com"/>
</picture>
<noscript>
<picture>
<source srcset="/lifestyle/netztrends/Meme-des-Jahrzehnts%2C1577097806696%2Cjahrzehnts-memes-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/Meme-des-Jahrzehnts%2C1577097806696%2Cjahrzehnts-memes-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/lifestyle/netztrends/Meme-des-Jahrzehnts%2C1577097806696%2Cjahrzehnts-memes-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/Meme-des-Jahrzehnts%2C1577097806696%2Cjahrzehnts-memes-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/lifestyle/netztrends/Meme-des-Jahrzehnts,1577097806696,jahrzehnts-memes-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: imgflip.com" alt="Meme des Jahrzehnts (Foto: imgflip.com)" title="Foto: imgflip.com"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/social-media/Memes-der-letzten-Jahrzehnte,jahresrueckblick-memes-2019-100.html" data-clickzone="{'chapter2':'Social Media','chapter1':'Lifestyle','name':'Die_besten_Memes_dieses_Jahrzehnts','customObject':{'11':'20191223114328','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_jahresrueckblick-memes-2019-100','2':'Artikel','3':'Die_besten_Memes_dieses_Jahrzehnts','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Social Media','chapter1':'Lifestyle','name':'Die_besten_Memes_dieses_Jahrzehnts','customObject':{'11':'20191223114328','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_jahresrueckblick-memes-2019-100','2':'Artikel','3':'Die_besten_Memes_dieses_Jahrzehnts','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Jahresrückblick</span>
<span itemprop="headline">Die besten Memes dieses Jahrzehnts</span>
</a>
</h2>
</header>
<a href="/lifestyle/social-media/Memes-der-letzten-Jahrzehnte,jahresrueckblick-memes-2019-100.html" data-clickzone="{'chapter2':'Social Media','chapter1':'Lifestyle','name':'Die_besten_Memes_dieses_Jahrzehnts','customObject':{'11':'20191223114328','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_jahresrueckblick-memes-2019-100','2':'Artikel','3':'Die_besten_Memes_dieses_Jahrzehnts','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Social Media','chapter1':'Lifestyle','name':'Die_besten_Memes_dieses_Jahrzehnts','customObject':{'11':'20191223114328','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_jahresrueckblick-memes-2019-100','2':'Artikel','3':'Die_besten_Memes_dieses_Jahrzehnts','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Mit 2019 endet nicht nur das Jahr, sondern ein ganzes Jahrzehnt! Zum Start von 2020 schauen wir zurück: Welche Memes haben unser Leben bereichert? Wir haben sie gesammelt!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-weihnachts-geschenke-ohne-geld-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/Geschenkideen-zu-Weihnachten-Fast-kostenlose-Geschenke-Das-sind-eure-Ideen,weihnachts-geschenke-ohne-geld-100.html" data-clickzone="{'chapter1':'Lifestyle','name':'7_günstige_Geschenkideen_zu_Weihnachten','customObject':{'11':'20191122141433','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_weihnachts-geschenke-ohne-geld-100','2':'Artikel','3':'7_günstige_Geschenkideen_zu_Weihnachten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Lifestyle','name':'7_günstige_Geschenkideen_zu_Weihnachten','customObject':{'11':'20191122141433','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_weihnachts-geschenke-ohne-geld-100','2':'Artikel','3':'7_günstige_Geschenkideen_zu_Weihnachten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/lifestyle/basteln-zu-weihnachten%2C1574428472979%2Cbasteln-zu-weihnachten-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/lifestyle/basteln-zu-weihnachten%2C1574428472979%2Cbasteln-zu-weihnachten-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/lifestyle/basteln-zu-weihnachten%2C1574428472979%2Cbasteln-zu-weihnachten-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/lifestyle/basteln-zu-weihnachten%2C1574428472979%2Cbasteln-zu-weihnachten-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img data-src="/lifestyle/basteln-zu-weihnachten,1574428472979,basteln-zu-weihnachten-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: DASDING" alt="basteln-zu-weihnachten (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
<noscript>
<picture>
<source srcset="/lifestyle/basteln-zu-weihnachten%2C1574428472979%2Cbasteln-zu-weihnachten-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/lifestyle/basteln-zu-weihnachten%2C1574428472979%2Cbasteln-zu-weihnachten-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/lifestyle/basteln-zu-weihnachten%2C1574428472979%2Cbasteln-zu-weihnachten-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/lifestyle/basteln-zu-weihnachten%2C1574428472979%2Cbasteln-zu-weihnachten-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img src="/lifestyle/basteln-zu-weihnachten,1574428472979,basteln-zu-weihnachten-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="basteln-zu-weihnachten (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/Geschenkideen-zu-Weihnachten-Fast-kostenlose-Geschenke-Das-sind-eure-Ideen,weihnachts-geschenke-ohne-geld-100.html" data-clickzone="{'chapter1':'Lifestyle','name':'7_günstige_Geschenkideen_zu_Weihnachten','customObject':{'11':'20191122141433','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_weihnachts-geschenke-ohne-geld-100','2':'Artikel','3':'7_günstige_Geschenkideen_zu_Weihnachten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Lifestyle','name':'7_günstige_Geschenkideen_zu_Weihnachten','customObject':{'11':'20191122141433','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_weihnachts-geschenke-ohne-geld-100','2':'Artikel','3':'7_günstige_Geschenkideen_zu_Weihnachten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Weihnachten</span>
<span itemprop="headline">7 günstige Geschenkideen zu Weihnachten</span>
</a>
</h2>
</header>
<a href="/lifestyle/Geschenkideen-zu-Weihnachten-Fast-kostenlose-Geschenke-Das-sind-eure-Ideen,weihnachts-geschenke-ohne-geld-100.html" data-clickzone="{'chapter1':'Lifestyle','name':'7_günstige_Geschenkideen_zu_Weihnachten','customObject':{'11':'20191122141433','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_weihnachts-geschenke-ohne-geld-100','2':'Artikel','3':'7_günstige_Geschenkideen_zu_Weihnachten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Lifestyle','name':'7_günstige_Geschenkideen_zu_Weihnachten','customObject':{'11':'20191122141433','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_weihnachts-geschenke-ohne-geld-100','2':'Artikel','3':'7_günstige_Geschenkideen_zu_Weihnachten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p><strong>Welche (fast) kostenlosen Weihnachtsgeschenke kommen gut an und sind easy umzusetzen? Das haben wir euch auf unserem Instagram-Kanal gefragt. Das sind EURE Antworten!</strong>
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
</main>
</div>
<aside id="DASDING" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<link itemprop="logo" href="https://www.dasding.de/assets/images/dasding/logo_dasding_1024x60.jpg">
<link itemprop="url" href="https://www.dasding.de">
<meta itemprop="email" content="dasding@dasding.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/DASDING">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<ul class="pull-left">
<li class="nav-organisation" role="presentation" tabindex="-1">
<a href="http://www.swr.de" role="menuitem" rel="external">
<span class="icon-organisation" aria-hidden="true" addons="clickzone(type=navigation)"></span>
<span class="sr-only" itemprop="name"> swr </span></a>
</li>
<li class="nav-division">
<a href="https://www.dasding.de" role="menuitem">dasding</a>
</li>
</ul>
<ul class="pull-right">
<li class="nav-privacy" tabindex="-1" role="presentation" id="artikel-datenschutz-100">
<a href="/08-dasding/Datenschutz,artikel-datenschutz-100.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Datenschutz','customObject':{'11':'20170804113534','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-datenschutz-100','2':'Artikel','3':'Datenschutz','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Datenschutz</span>
</a>
</li>
<li class="nav-imprint" tabindex="-1" role="presentation" id="v-artikel-impressum-artikel-100">
<a href="/impressum/Impressum,artikel-impressum-artikel-100.html" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20190820165343','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_v-artikel-impressum-artikel-100','2':'Artikel','3':'Impressum','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Impressum</span>
</a>
</li>
<li class="nav-contact" tabindex="-1" role="presentation" id="mail-ins-studio-108">
<a href="/kontakt/Kontakt,mail-ins-studio-108.html" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt','customObject':{'11':'20191001154856','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_mail-ins-studio-108','2':'seite','3':'Kontakt','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Kontakt</span>
</a>
</li>
<li class="nav-imgrights" role="presentation" tabindex="-1">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
</nav>
</div>
</footer>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'DASDING.de';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Sind_diese_Erfindungen_unsere_Zukunft',
level2: 17
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter2: 'Multimedia',
chapter1: 'Lifestyle',
update: '20200107155000',
pageId: 'SWR3400559205'
})
tag.customVars.set({
site: {
11: '20200107154228',
12: 'DASDING',
1: 'DESWR/BADN0_WEB_dasding_technikmesse-102',
2: 'Artikel',
3: 'Sind_diese_Erfindungen_unsere_Zukunft',
5: 'DASDING.de',
6: 'Nein',
7: 'Nein',
8: 17
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript" defer="defer" src="/polyfill/v2/polyfill.min.js?rum=0&amp;features=HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry&amp;flags=gated&amp;callback=swrPolyfilled&amp;unknown=polyfill"></script>
<script type="text/javascript" defer="defer" src="/assets/js/lazyload.min.js?1576850898000"></script>
<script type="text/javascript" defer="defer" src="/assets/js/atInternet-5.17.1/smarttag.min.js?1576850898000"></script>
<script type="text/javascript" defer="defer" src="/assets/js/common.min.js?1576850898000"></script>
<script type="text/javascript" defer="defer" src="/assets/js/dasding-vendor.min.js?1576850898000"></script>
<script type="text/javascript" defer="defer" src="/assets/js/dasding.min.js?1576850898000"></script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
</body>
</html>