<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Heimlich Netflix schauen am Arbeitsplatz | Lifestyle | DASDING</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="msapplication-TileColor" content="#603cba">
<meta name="msapplication-TileImage" content="/assets/dasding/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/dasding/browserconfig.xml">
<meta name="apple-mobile-web-app-title" content="DASDING">
<meta name="application-name" content="DASDING">
<meta name="theme-color" content="#ffffff">
<meta property="fb:app_id" content="118061968217887">
<meta property="fb:page_id" content="44515277971">
<meta property="fb:pages" content="44515277971">
<meta property="article:publisher" content="https://www.facebook.com/dasding">
<meta name="google-site-verification" content="8mnzr1_BwQDEya8bouHWvdDZcyIxjbHCYRSseEH07Bc">
<meta property="og:site_name" content="dasding.de">
<meta name="twitter:creator" content="@dasding">
<meta name="twitter:site" content="@dasding">
<meta name="author" content="DASDING (dasding@dasding.de)">
<meta property="author" content="DASDING (dasding@dasding.de)">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=825641823">
<meta name="copyright" content="DASDING/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="DASDING">
<meta property="publisher" content="DASDING">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-57x57.png" sizes="57x57" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-60x60.png" sizes="60x60" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-72x72.png" sizes="72x72" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-76x76.png" sizes="76x76" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-114x114.png" sizes="114x114" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-120x120.png" sizes="120x120" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/dasding/manifest.json" type="application/json">
<link rel="mask-icon" href="/assets/dasding/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/dasding/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2019-07-10T11:36:42+02:00">
<meta name="date" content="2019-07-10T15:40:05+02:00">
<meta name="description" content="Ihr sitzt im Büro und habt Langeweile? Wir haben 3 Tricks rausgesucht, die dir helfen, heimlich Filme und Serien zu schauen.">
<meta property="og:title" content="Heimlich Netflix schauen am Arbeitsplatz">
<meta property="og:description" content="Du sitzt im Büro und hast Langeweile? Mit diesen drei Tricks suchtest du heimlich deine Lieblingsserie weiter.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.dasding.de/lifestyle/netztrends/Netflix,1562765474444,netflix-heimlich-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.dasding.de/lifestyle/netztrends/Lifehacks-Heimlich-Netflix-schauen,heimlich-netflix-schauen-100.html">
<meta name="twitter:description" content="Du sitzt im Büro und hast Langeweile? Mit diesen drei Tricks suchtest du heimlich deine Lieblingsserie weiter.">
<meta name="twitter:title" content="Heimlich Netflix schauen am Arbeitsplatz">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="Ausbildung &amp; Beruf,Job &amp; Karriere,Lifestyle,Medien,Video">
<meta name="image_src" content="https://www.dasding.de/lifestyle/netztrends/Netflix,1562765474444,netflix-heimlich-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Netflix">
<meta name="image_copyright" content="Imago, Jürgen Ritter">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="itemtypeId" content="article">
<meta name="topline" content="Lifehacks">
<meta name="rubric" content="lifestyle">
<link rel="canonical" href="https://www.dasding.de/lifestyle/netztrends/Lifehacks-Heimlich-Netflix-schauen,heimlich-netflix-schauen-100.html"/>
<link rel="stylesheet" type="text/css" href="/assets/css/lazyload.min.css?1562765016000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/common.min.css?1562765016000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/dasding-inline.min.css?1562765016000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/dasding-lazy.min.css?1562765016000"/>
<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'dasding.de';
_sf_async_config.topStorageDomain = 'dasding.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-lifestyle" data-stationid="dasding">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- Universal Analytics Web Tracking -->
<script>
disableStr = 'ga-disable-UA-27229616-1';
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true
}
</script>
<script>
var domain = "dasding.de";
var api_key = "UA-27229616-1";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),
m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', api_key,{
'legacyCookieDomain': domain,
'cookieDomain': domain,
'allowAnchor': true
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview')
</script>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<div class="header">
<div class="header-main-navi navbar">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
</button>
<a href="/startseite,indexseite-100.html" class="navbar-brand"></a>
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav">
<ul id="nav-main" class="nav navbar-nav" role="presentation">
<li class="search menu-search">
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</li>
<li class="rubrik-home" tabindex="-1" role="presentation" id="indexseite-100">
<a href="/startseite,indexseite-100.html" data-clickzone="{'name':'DASDING','customObject':{'11':'20170714151650','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_indexseite-100','2':'Übersichtsseite','3':'DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Home</span>
</a>
</li>
<li class="rubrik-home" tabindex="-1" role="presentation" id="dasding-livestream-108">
<a href="/home/sendungen/Livestream-Webradio-und-Visual-Radio,dasding-livestream-108.html" data-clickzone="{'chapter2':'Sendungen','chapter1':'Home','name':'DASDING_Livestream_und_Webradio','customObject':{'11':'20180606133335','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasding-livestream-108','2':'seite','3':'DASDING_Livestream_und_Webradio','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Radio hören</span>
</a>
</li>
<li class="rubrik-musik" tabindex="-1" role="presentation" id="musik-index-100">
<a href="/musik/Musik-entdecken,musik-index-100.html" data-clickzone="{'chapter1':'Musik','name':'Neue_Musik_entdecken','customObject':{'11':'20170707103341','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_musik-index-100','2':'Übersichtsseite','3':'Neue_Musik_entdecken','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Musik</span>
</a>
</li>
<li class="rubrik-musik" tabindex="-1" role="presentation" id="playlistsuche-100">
<a href="/musik/playlist/DASDING-Playlistsuche,playlistsuche-100.html" data-clickzone="{'chapter2':'Playlist','chapter1':'Musik','name':'DASDING_Playlist_Was_lief_wann','customObject':{'11':'20170731121204','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_playlistsuche-100','2':'Artikel','3':'DASDING_Playlist_Was_lief_wann','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Playlistsuche</span>
</a>
</li>
<li class="rubrik-lifestyle" tabindex="-1" role="presentation" id="lifestyle-index-100">
<a href="/lifestyle/Lifestyle-Netztrends-Filme-Serien-Games,lifestyle-index-100.html" data-clickzone="{'chapter1':'Lifestyle','name':'Lifestyle','customObject':{'11':'20170707103350','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_lifestyle-index-100','2':'Übersichtsseite','3':'Lifestyle','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Lifestyle</span>
</a>
</li>
<li class="rubrik-events" tabindex="-1" role="presentation" id="events-index-100">
<a href="/events/DASDING-Events,events-index-100.html" data-clickzone="{'chapter1':'Events','name':'Events_Partys_Festivals_und_Konzerte','customObject':{'11':'20170707103355','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_events-index-100','2':'Übersichtsseite','3':'Events_Partys_Festivals_und_Konzerte','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Events</span>
</a>
</li>
<li class="rubrik-vorort" tabindex="-1" role="presentation" id="vor-ort-startseite-100">
<a href="/06-vor-ort/vor-ort,vor-ort-startseite-100.html" data-clickzone="{'chapter1':'vor Ort','name':'Vor_Ort','customObject':{'11':'20170707103403','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_vor-ort-startseite-100','2':'Übersichtsseite','3':'Vor_Ort','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">vor Ort</span>
</a>
</li>
<li class="rubrik-news" tabindex="-1" role="presentation" id="newsindex-106">
<a href="/news/DASDING-Nachrichten,newsindex-106.html" data-clickzone="{'chapter1':'News','name':'Nachrichten','customObject':{'11':'20170707103412','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_newsindex-106','2':'Übersichtsseite','3':'Nachrichten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">News</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="dasdingindex-102">
<a href="/08-dasding/Infos-und-Jobs,dasdingindex-102.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Infos_und_Jobs','customObject':{'11':'20170714112924','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasdingindex-102','2':'Übersichtsseite','3':'Infos_und_Jobs','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Infos und Jobs</span>
</a>
</li>
<li class="social-media">
<div class="social-navi" data-crawler="ignore">
<ul>
<li class="whatsapp">
<a href="/home/WhatsApp-Unsere-besten-Storys-fuer-dich-abonniere-jetzt-den-DASDING-WhatsApp-Newsletter,whatsapp-newsletter-artikel-100.html">
<span class="sr-only">whatsapp</span>
</a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/dasding" target="_blank" rel="nofollow external">
<span class="sr-only">instagram</span>
</a>
</li>
<li class="snapchat">
<a href="https://www.snapchat.com/add/dasding.de" target="_blank" rel="nofollow external">
<span class="sr-only">snapchat</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/DASDING" target="_blank" rel="nofollow external">
<span class="sr-only">youtube</span>
</a>
</li>
<li class="spotify">
<a href="https://open.spotify.com/user/swr-dasding" target="_blank" rel="nofollow external">
<span class="sr-only">spotify</span>
</a>
</li>
<li class="tiktok">
<a href=" https://vm.tiktok.com/drJk9m/" target="_blank" rel="nofollow external">
<span class="sr-only">tiktok</span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
<div id="audioplayer" data-crawler="ignore"></div>
<div id="playerbar" data-spy="playerbar" data-crawler="ignore">
<button class="button-collapse" type="button" data-toggle="collapse" data-target="#player-container" aria-expanded="false" aria-controls="player-container">Auf-/Zuklappen</button>
<div class="container" id="player-container">
<div class="player-wrapper">
<div id="player-audioplayer">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
</div>
<div id="player-menu" class="btn-group" role="group" aria-label="Player Menu" data-spy="player-menu">
<a href="javascript:void(0)" class="btn btn-secondary player-playlist" role="menuitem">Playlist</a>
<a href="javascript:void(0)" class="btn btn-secondary player-streams" role="menuitem">Channels</a>
<a href="javascript:void(0)" class="btn btn-secondary player-message" role="menuitem">Message</a>
<a href="javascript:void(0)" class="btn btn-secondary player-webcam" role="menuitem">Webcam</a>
</div>
<div id="player-videoplayer">
<figure id="video-4438210" class="asset video" itemid="4438210" itemprop="associatedMedia" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Jetzt den DASDING Livestream einschalten!"/>
<meta itemprop="caption description" content="Du kannst DASDING nicht nur live hören, sondern 7 Tage die Woche auch live sehen. Moderatoren während ihrer Show und Stars im Studio - in unserem Video-Livestream verpasst du nichts."/>
<link itemprop="thumbnailUrl" href="https://www.dasding.de/assets/dasding/visualradio.jpg"/>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/assets/dasding/visualradio.jpg">
<meta itemprop="width" content="320"/>
<meta itemprop="height" content="180"/>
</span>
<meta itemprop="uploadDate" content="2017-05-29T15:21:00+02:00"/>
<link itemprop="url" href="https://www.dasding.de/01-home/sendungen/Webradio-und-Visual-Radio-Jetzt-den-DASDING-Livestream-einschalten,dasding-livestream-108.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING"/>
</span>
<link itemprop="publisher" href="DASDING"/>
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de"/>
<div class="video-player">
<div class="image" data-spy="lazyloadplayer" data-target="#script-4438210">
<img src="https://www.dasding.de/n/livecapture/vr-snap-768.jpeg" alt="DASDING Video Livestream; Foto: DASDING" data-spy="refresh" data-interval="8000">
</div>
</div>
<script type="text/template" id="script-4438210">
<div id="player-4438210" data-media-id="4438210" data-is-live="true" data-autostart="true">
<video controls poster="https://www.dasding.de/assets/dasding/visualradio.jpg" preload="none">
<source src="https://swrdasdingvrhls-i.akamaihd.net/hls/live/780817/vrdasding/master.m3u8" type="application/x-mpegURL"/>
</video>
</div>
</script>
</figure>
</div>
<div class="playlist" role="list" data-spy="playlist"></div>
</div>
</div>
</div>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">

<div class="tagleiste-wrapper" data-crawler="ignore">
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/dasding-suche-104.html?keyword=Video" class="tagleiste-element">Video</a>
</li>
<li>
<a href="/dasding-suche-104.html?keyword=Lifestyle" class="tagleiste-element">Lifestyle</a>
</li>
<li>
<a href="/dasding-suche-104.html?keyword=Job+%26+Karriere" class="tagleiste-element">Job &amp; Karriere</a>
</li>
</ul>
</div>
<article class="detail rubrik-lifestyle" id="article" itemscope itemtype="http://schema.org/Article">
<!-- RSPEAK_START -->
<meta itemprop="mainEntityOfPage" content="https://www.dasding.de/lifestyle/netztrends/Lifehacks-Heimlich-Netflix-schauen,heimlich-netflix-schauen-100.html">
<meta itemprop="description" content="Du sitzt im Büro und hast Langeweile? Mit diesen drei Tricks suchtest du heimlich deine Lieblingsserie weiter.">
<span itemprop="image" itemid="netflix-heimlich-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/lifestyle/netztrends/Netflix,1562765474444,netflix-heimlich-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Imago,Jürgen Ritter">
</span>
<meta itemprop="description" content="Netflix">
</span>
<meta itemprop="datePublished" content="2019-07-10T15:40:05+02:00">
<meta itemprop="dateModified" content="2019-07-10T11:36:42+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/dasding/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Kimon Schanze">
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.dasding.de/lifestyle/netztrends/Lifehacks-Heimlich-Netflix-schauen,heimlich-netflix-schauen-100.html",
"mainEntityOfPage": "https://www.dasding.de/lifestyle/netztrends/Lifehacks-Heimlich-Netflix-schauen,heimlich-netflix-schauen-100.html",
"description": "Du sitzt im Büro und hast Langeweile? Mit diesen drei Tricks suchtest du heimlich deine Lieblingsserie weiter.",
"dateModified": "2019-07-10T11:36:42+02:00",
"datePublished": "2019-07-10T15:40:05+02:00",
"headline": "Heimlich Netflix schauen am Arbeitsplatz",
"publisher": {
"@type": "Organization",
"name": "DASDING",
"logo": {
"@type": "ImageObject",
"url": "/assets/dasding/favicon.ico",
"width": "48",
"height": "48"
}
},
"author": {
"@type": "Person",
"name": "Kimon Schanze"
},
"image": {
"@type": "ImageObject",
"@id": "https://www.dasding.de/lifestyle/netztrends/Netflix,1562765474444,netflix-heimlich-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.dasding.de/lifestyle/netztrends/Netflix,1562765474444,netflix-heimlich-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "320",
"height": "180"
}
}
</script>
<div role="banner">
<div class="container">
<div class="row">
<div class="col-sm-12">
<header>
<ul class="print-read rs_skip_always" data-crawler="ignore">
<li>
<button class="readspeaker-trigger" type="button" data-toggle="collapse" data-target="#readspeaker-box" aria-expanded="false" aria-controls="readspeaker-box">Seite vorlesen
</button>
</li>
</ul>
<div id="readspeaker-box" class="collapse rs_preserve" data-crawler="ignore">
<div id="readspeaker_button1" class="rs_skip rsbtn">
<a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker"
href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&lang=de_de&readid=article&url=https://www.dasding.de/lifestyle/netztrends/Lifehacks-Heimlich-Netflix-schauen,heimlich-netflix-schauen-100.html">
<span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
<span class="rsbtn_right rsimg rsplay rspart"></span>
</a>
</div>
</div>
<div class="image">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/netztrends/Netflix%2C1562765474444%2Cnetflix-heimlich-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/lifestyle/netztrends/Netflix%2C1562765474444%2Cnetflix-heimlich-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1920px) 1024px, (min-width: 800px) 800px"/>
<source data-srcset="/lifestyle/netztrends/Netflix%2C1562765474444%2Cnetflix-heimlich-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg 322w,/lifestyle/netztrends/Netflix%2C1562765474444%2Cnetflix-heimlich-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/lifestyle/netztrends/Netflix%2C1562765474444%2Cnetflix-heimlich-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="100vw"/>
<img data-src="/lifestyle/netztrends/Netflix,1562765474444,netflix-heimlich-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Imago, Jürgen Ritter" alt="Netflix (Foto: Imago, Jürgen Ritter)" title="Foto: Imago, Jürgen Ritter"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/netztrends/Netflix%2C1562765474444%2Cnetflix-heimlich-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/lifestyle/netztrends/Netflix%2C1562765474444%2Cnetflix-heimlich-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1920px) 1024px, (min-width: 800px) 800px"/>
<source srcset="/lifestyle/netztrends/Netflix%2C1562765474444%2Cnetflix-heimlich-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg 322w,/lifestyle/netztrends/Netflix%2C1562765474444%2Cnetflix-heimlich-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/lifestyle/netztrends/Netflix%2C1562765474444%2Cnetflix-heimlich-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="100vw"/>
<img src="/lifestyle/netztrends/Netflix,1562765474444,netflix-heimlich-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, Jürgen Ritter" alt="Netflix (Foto: Imago, Jürgen Ritter)" title="Foto: Imago, Jürgen Ritter"/>
</picture>
</noscript>
</div>
<h1 class="hgroup">
<span class="topline">
<strong>Lifestyle</strong> Lifehacks
</span>
<span itemprop="headline">Heimlich Netflix schauen am Arbeitsplatz</span>
</h1>
<div class="row">
<div class="col-sm-12">
<div class="meta meta-bottom">
<dl class="meta-hosts">
<dd class="meta-host-name">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Kimon Schanze">
<a href="/crew/Kimon,artikel-kimon-100.html">Kimon Schanze</a></span>
</dd>
</dl>
</div>
</div>
</div>
</header>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-sm-12">
<aside class="sharing rs_skip_always" data-crawler="ignore">
<button class="button button-rund btn" data-toggle="button" aria-pressed="false">teilen</button>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-icon-whatsapp">
<a href="whatsapp://send?text=https://www.dasding.de/lifestyle/netztrends/Lifehacks-Heimlich-Netflix-schauen,heimlich-netflix-schauen-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dasding.de/lifestyle/netztrends/Lifehacks-Heimlich-Netflix-schauen,heimlich-netflix-schauen-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-twitter">
<a href="https://twitter.com/share?url=https://www.dasding.de/lifestyle/netztrends/Lifehacks-Heimlich-Netflix-schauen,heimlich-netflix-schauen-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
</ul>
</aside>
<p class="lead">Du sitzt im Büro und hast Langeweile? Mit diesen drei Tricks suchtest du heimlich deine Lieblingsserie weiter.</p>
<div class="bodytext" itemprop="articleBody">
<p>Viele kennen diesen Moment: Bei der Arbeit ist nichts mehr zu tun und man hat Langeweile. Anstatt die Zeit einfach tot zu sitzen, würde man gerne seine Lieblingsserie weiter schauen. Die Profis schaffen es vielleicht sogar zu Arbeiten und gleichzeitig Videos zu schauen?</p>
<p>Wir haben 3 Tricks rausgesucht, die dir helfen, heimlich Filme und Serien zu schauen.</p>
<h2>Tipp 1: Transparenter Browser</h2>
<p>Die alte Frage: Wie sortiere ich meine ganzen Fenster auf dem Bildschirm so, dass ich noch irgendwo Platz für ein Video habe? Und am besten ist das Video dann so platziert, dass es nicht jeder, der vorbei läuft, gleich sieht. </p>
<p>Die Lösung ist: Einfach einen transparenten Browser benutzen! Transparent bedeutet, dass das Browser-Fenster durchsichtig ist. Das heißt, man könnte zum Beispiel einfach an einem Excel Dokument weiter arbeiten und gleichzeitig ein Video schauen. Das sieht dann beispielsweise so aus:</p>
<figure id="asset-screenshot-100"
class="asset rs_skip_always figure-center"
itemid="screenshot-100" itemprop="image" itemscope
itemtype="http://schema.org/ImageObject" aria-label="media" data-aspectratio="16x9">
<div class="image">
<link itemprop="url" href="https://www.dasding.de/Screenshot,1562765475518,screenshot-100~_logo-dasding@2dlogo@2d100_v-16x9@2dL_-03ba1afa298fe0a9a4c4800369f830a79d292688.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<img data-src="/Screenshot,1562765475518,screenshot-100~_logo-dasding@2dlogo@2d100_v-16x9@2dXS_-14626ded6687392f3ff549ff11ca6ffc8548e536.jpg" srcset="/Screenshot%2C1562765475518%2Cscreenshot-100~_logo-dasding@2dlogo@2d100_v-16x9@2dXS_-14626ded6687392f3ff549ff11ca6ffc8548e536.jpg 320w,/Screenshot%2C1562765475518%2Cscreenshot-100~_logo-dasding@2dlogo@2d100_v-16x9@2dS_-278f7c321da1eb2d03730e27f1e14a4056a0d1fb.jpg 480w,/Screenshot%2C1562765475518%2Cscreenshot-100~_logo-dasding@2dlogo@2d100_v-16x9@2dM_-69af27d0329118226516f09c20c733cd2afaae34.jpg 768w,/Screenshot%2C1562765475518%2Cscreenshot-100~_logo-dasding@2dlogo@2d100_v-16x9@2dL_-03ba1afa298fe0a9a4c4800369f830a79d292688.jpg 1440w,/Screenshot%2C1562765475518%2Cscreenshot-100~_logo-dasding@2dlogo@2d100_v-16x9@2dXL_-6f98d90187a4197edb920af2094c86e92abec1fc.jpg 1920w" data-spy="lazyload" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: DASDING" alt="Screenshot (Foto: DASDING)" title="Foto: DASDING"/>
<noscript>
<img src="/Screenshot,1562765475518,screenshot-100~_logo-dasding@2dlogo@2d100_v-16x9@2dXS_-14626ded6687392f3ff549ff11ca6ffc8548e536.jpg" srcset="/Screenshot%2C1562765475518%2Cscreenshot-100~_logo-dasding@2dlogo@2d100_v-16x9@2dXS_-14626ded6687392f3ff549ff11ca6ffc8548e536.jpg 320w,/Screenshot%2C1562765475518%2Cscreenshot-100~_logo-dasding@2dlogo@2d100_v-16x9@2dS_-278f7c321da1eb2d03730e27f1e14a4056a0d1fb.jpg 480w,/Screenshot%2C1562765475518%2Cscreenshot-100~_logo-dasding@2dlogo@2d100_v-16x9@2dM_-69af27d0329118226516f09c20c733cd2afaae34.jpg 768w,/Screenshot%2C1562765475518%2Cscreenshot-100~_logo-dasding@2dlogo@2d100_v-16x9@2dL_-03ba1afa298fe0a9a4c4800369f830a79d292688.jpg 1440w,/Screenshot%2C1562765475518%2Cscreenshot-100~_logo-dasding@2dlogo@2d100_v-16x9@2dXL_-6f98d90187a4197edb920af2094c86e92abec1fc.jpg 1920w" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: DASDING" alt="Screenshot (Foto: DASDING)" title="Foto: DASDING"/>
</noscript>
</div>
<figcaption>
<span class="figure-attribution rs_skip_always">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="https://www.dasding.de" tabindex="-1" rel="external nofollow" itemprop="url">
<span itemprop="name">DASDING</span>
</a>
</span>
</span>
</figcaption>
</figure>
<p>Es gibt verschiedene Anbieter, die transparente Browser anbieten. Für Microsoft gibt es zum Beispiel den kostenlosen Browser <strong>Double Vision</strong>. Für Mac den <a href="https://apps.apple.com/de/app/helium/id1054607607?mt=12" class="inline-link" target="_blank" rel="nofollow"><strong>Helium</strong>-Browser</a>.</p>
<h2>Tipp 2: Die Fake-Videokonferenz</h2>
<p>Dieser überragende Trick funktioniert leider nur in Jobs, in denen man auch mal Videokonferenzen abhält. Außerdem klappt es nur mit dem Streamingdienst Netflix. </p>
<p>Der Browser <strong>Chrome</strong> bietet ein Fake-Gespräch mit Kollegen an. Das funktioniert über eine neue Browsererweiterung Namens <a href="https://chrome.google.com/webstore/detail/netflix-hangouts/cagjcmaigncoldpaikfiekgplmnnbpnc" class="inline-link" target="_blank" rel="nofollow">"Netflix Hangouts"</a>. Der Trick ist: Man startet Netflix, wählt seine Lieblingsserie aus und startet das Fakegespräch. Das Video wird dann in eine künstliche Videokonferenz eingebettet. Es starten also drei weitere Videos, in denen man Menschen sieht, die hoch konzentriert in ihre Webcams sprechen. Das Ganze sieht dann so aus:</p>
<figure id="asset-screenshot-skype-100"
class="asset rs_skip_always figure-center"
itemid="screenshot-skype-100" itemprop="image" itemscope
itemtype="http://schema.org/ImageObject" aria-label="media" data-aspectratio="16x9">
<div class="image">
<link itemprop="url" href="https://www.dasding.de/lifestyle/Screenshot,1562765474960,screenshot-skype-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<img data-src="/lifestyle/Screenshot,1562765474960,screenshot-skype-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg" srcset="/lifestyle/Screenshot%2C1562765474960%2Cscreenshot-skype-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/lifestyle/Screenshot%2C1562765474960%2Cscreenshot-skype-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/lifestyle/Screenshot%2C1562765474960%2Cscreenshot-skype-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/lifestyle/Screenshot%2C1562765474960%2Cscreenshot-skype-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/lifestyle/Screenshot%2C1562765474960%2Cscreenshot-skype-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" data-spy="lazyload" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: Screenshot Google Chrome" alt="Screenshot (Foto: Screenshot Google Chrome)" title="Foto: Screenshot Google Chrome"/>
<noscript>
<img src="/lifestyle/Screenshot,1562765474960,screenshot-skype-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg" srcset="/lifestyle/Screenshot%2C1562765474960%2Cscreenshot-skype-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/lifestyle/Screenshot%2C1562765474960%2Cscreenshot-skype-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/lifestyle/Screenshot%2C1562765474960%2Cscreenshot-skype-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/lifestyle/Screenshot%2C1562765474960%2Cscreenshot-skype-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/lifestyle/Screenshot%2C1562765474960%2Cscreenshot-skype-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: Screenshot Google Chrome" alt="Screenshot (Foto: Screenshot Google Chrome)" title="Foto: Screenshot Google Chrome"/>
</noscript>
</div>
<figcaption>
<span class="figure-attribution rs_skip_always">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Screenshot Google Chrome</span>
</span>
</span>
</figcaption>
</figure>
<h2>Tipp 3: Shortcuts</h2>
<p>Für alle, die ihre Videos lieber weiterhin im normalen Browserfenster anschauen wollen, sind Shortcuts absolut überlebenswichtig. Denn so vermeidest du es, hektisch mit der Maus das Fenster schließen zu müssen. Wir haben die wichtigsten Tastenkombinationen für dich zusammengefasst:</p>
<aside class="panel info-box">
<div class="panel-heading">
<h2>Shortcuts</h2>
</div>
<div class="panel-body info-box-content">
<p>Den aktuellen Tab schließen in Windows:</p>
<p>- <strong>STRG + W</strong> drücken</p>
<p>Den aktuellen Tab schließen in Mac:</p>
<p>- <strong>CMD + W</strong> drücken</p>
<p>Alle Tabs schließen in Windows:</p>
<p>- <strong>STRG + ALT + W </strong>drücken</p>
<p>Alle Tabs schließen in Mac:</p>
<p>- <strong>CMD + ALT + W </strong>drücken</p>
</div>
</aside>
<h2>ABER VORSICHT!</h2>
<p>Trotzdem sollte man sich zweimal überlegen, ob man wirklich heimlich Filme und Serien während der Arbeitszeit anschaut. Denn wenn du bei der Arbeit heimlich Dinge tust, die nichts mit dem Job zu tun haben, kannst du echte Probleme mit deinem Vorgesetzten bekommen. Die sind bei begründetem Verdacht dazu berechtigt, zu kontrollieren, was du den ganzen Arbeitstag lang so machst. Dein Chef könnte also zum Beispiel deinen Browser-Verlauf überwachen. Und die Konsequenz könnte im schlimmsten Fall eine fristlose Kündigung sein.</p>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-sm-12">
<footer class="rs_skip_always">
<div class="row">
<div class="col-sm-12">
<div class="meta meta-bottom">
<a href="/crew/Kimon,artikel-kimon-100.html">
<dl class="meta-hosts">
<dt class="meta-host-name">AUTOR/IN</dt>
<dd class="meta-host-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Kimon Schanze">
Kimon Schanze
</dd>
<dd class="meta-host-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img data-src="/crew/Kimon-Schanze,1560847927923,kimon-schanze-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/Kimon-Schanze%2C1560847927923%2Ckimon-schanze-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/Kimon-Schanze%2C1560847927923%2Ckimon-schanze-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/crew/Kimon-Schanze%2C1560847927923%2Ckimon-schanze-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" data-spy="lazyload" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: SWR, DASDING" alt="Kimon Schanze (Foto: SWR, DASDING)" title="Foto: SWR, DASDING"/>
<noscript>
<img src="/crew/Kimon-Schanze,1560847927923,kimon-schanze-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/Kimon-Schanze%2C1560847927923%2Ckimon-schanze-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/Kimon-Schanze%2C1560847927923%2Ckimon-schanze-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/crew/Kimon-Schanze%2C1560847927923%2Ckimon-schanze-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: SWR, DASDING" alt="Kimon Schanze (Foto: SWR, DASDING)" title="Foto: SWR, DASDING"/>
</noscript>
<meta itemprop="name" content="Kimon Schanze">
</dd>
</dl>
</a>
<dl class="meta-description">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2019-07-10T11:36:42">
<span class="date">10.7.2019</span
><span class="time">, 11:36 Uhr</span>
</time>
</dd>
</dl>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="17" data-chapter2="Netztrends" data-chapter1="Lifestyle" data-update="20190710154005" data-pageId="SWR527663743" data-name="Heimlich_Netflix_schauen_am_Arbeitsplatz" data-x12="DASDING" data-x1="DESWR/BADN0_WEB_dasding_heimlich-netflix-schauen-100" data-x11="20190710153116" data-x2="Artikel" data-x3="Heimlich_Netflix_schauen_am_Arbeitsplatz" data-x5="DASDING.de" data-x6="Nein" data-level2="17" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="04-lifestyle,netztrends"></script>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Das ist Trend im Netz ...</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-serien-kostenlos-streamen-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/kino-und-film/DRUCK-Tabula-Rasa-und-Co-Diese-Serien-kannst-du-for-free-online-schauen,serien-kostenlos-streamen-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Diese_Serien_kannst_du_for_free_online_schauen','customObject':{'11':'20181001161318','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_serien-kostenlos-streamen-100','2':'seite','3':'Diese_Serien_kannst_du_for_free_online_schauen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Diese_Serien_kannst_du_for_free_online_schauen','customObject':{'11':'20181001161318','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_serien-kostenlos-streamen-100','2':'seite','3':'Diese_Serien_kannst_du_for_free_online_schauen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/kino-und-film/DRUCK%2C1557140143305%2Cdruck-serie-funk-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/DRUCK%2C1557140143305%2Cdruck-serie-funk-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/lifestyle/kino-und-film/DRUCK%2C1557140143305%2Cdruck-serie-funk-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/DRUCK%2C1557140143305%2Cdruck-serie-funk-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/kino-und-film/DRUCK%2C1557140143305%2Cdruck-serie-funk-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/lifestyle/kino-und-film/DRUCK,1557140143305,druck-serie-funk-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: funk" alt="DRUCK. (Foto: funk)" title="Foto: funk"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/kino-und-film/DRUCK%2C1557140143305%2Cdruck-serie-funk-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/DRUCK%2C1557140143305%2Cdruck-serie-funk-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/lifestyle/kino-und-film/DRUCK%2C1557140143305%2Cdruck-serie-funk-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/DRUCK%2C1557140143305%2Cdruck-serie-funk-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/kino-und-film/DRUCK%2C1557140143305%2Cdruck-serie-funk-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/lifestyle/kino-und-film/DRUCK,1557140143305,druck-serie-funk-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: funk" alt="DRUCK. (Foto: funk)" title="Foto: funk"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/kino-und-film/DRUCK-Tabula-Rasa-und-Co-Diese-Serien-kannst-du-for-free-online-schauen,serien-kostenlos-streamen-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Diese_Serien_kannst_du_for_free_online_schauen','customObject':{'11':'20181001161318','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_serien-kostenlos-streamen-100','2':'seite','3':'Diese_Serien_kannst_du_for_free_online_schauen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Diese_Serien_kannst_du_for_free_online_schauen','customObject':{'11':'20181001161318','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_serien-kostenlos-streamen-100','2':'seite','3':'Diese_Serien_kannst_du_for_free_online_schauen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Serien</span>
<span itemprop="headline">Diese Serien kannst du for free online schauen</span>
</a>
</h2>
</header>
<a href="/lifestyle/kino-und-film/DRUCK-Tabula-Rasa-und-Co-Diese-Serien-kannst-du-for-free-online-schauen,serien-kostenlos-streamen-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Diese_Serien_kannst_du_for_free_online_schauen','customObject':{'11':'20181001161318','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_serien-kostenlos-streamen-100','2':'seite','3':'Diese_Serien_kannst_du_for_free_online_schauen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Diese_Serien_kannst_du_for_free_online_schauen','customObject':{'11':'20181001161318','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_serien-kostenlos-streamen-100','2':'seite','3':'Diese_Serien_kannst_du_for_free_online_schauen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Was haben DRUCK, Tabula Rasa und Im Knast gemeinsam? Diese Serien kannst du dir alle for free im Internet reinziehen. Und es gibt noch mehr.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-opa-freut-sich-auf-lady-gaga-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-musik" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/artists/starnews/VIRAL-Opa-freut-sich-ueber-Lady-Gaga-Karten,opa-freut-sich-auf-lady-gaga-100.html" data-clickzone="{'chapter1':'Artists','name':'Opa_freut_sich_über_Lady_Gaga_Karten','customObject':{'11':'20190706144701','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_opa-freut-sich-auf-lady-gaga-100','2':'Artikel','3':'Opa_freut_sich_über_Lady_Gaga_Karten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Artists','name':'Opa_freut_sich_über_Lady_Gaga_Karten','customObject':{'11':'20190706144701','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_opa-freut-sich-auf-lady-gaga-100','2':'Artikel','3':'Opa_freut_sich_über_Lady_Gaga_Karten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/artists/j-l/lady-gaga/Lady-Gaga%2C1562417219413%2Cgaga-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/j-l/lady-gaga/Lady-Gaga%2C1562417219413%2Cgaga-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/artists/j-l/lady-gaga/Lady-Gaga%2C1562417219413%2Cgaga-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/j-l/lady-gaga/Lady-Gaga%2C1562417219413%2Cgaga-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/artists/j-l/lady-gaga/Lady-Gaga%2C1562417219413%2Cgaga-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/artists/j-l/lady-gaga/Lady-Gaga,1562417219413,gaga-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Imago, MediaPunch" alt="Lady Gaga (Foto: Imago, MediaPunch)" title="Foto: Imago, MediaPunch"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/artists/j-l/lady-gaga/Lady-Gaga%2C1562417219413%2Cgaga-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/j-l/lady-gaga/Lady-Gaga%2C1562417219413%2Cgaga-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/artists/j-l/lady-gaga/Lady-Gaga%2C1562417219413%2Cgaga-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/j-l/lady-gaga/Lady-Gaga%2C1562417219413%2Cgaga-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/artists/j-l/lady-gaga/Lady-Gaga%2C1562417219413%2Cgaga-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/artists/j-l/lady-gaga/Lady-Gaga,1562417219413,gaga-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, MediaPunch" alt="Lady Gaga (Foto: Imago, MediaPunch)" title="Foto: Imago, MediaPunch"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/artists/starnews/VIRAL-Opa-freut-sich-ueber-Lady-Gaga-Karten,opa-freut-sich-auf-lady-gaga-100.html" data-clickzone="{'chapter1':'Artists','name':'Opa_freut_sich_über_Lady_Gaga_Karten','customObject':{'11':'20190706144701','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_opa-freut-sich-auf-lady-gaga-100','2':'Artikel','3':'Opa_freut_sich_über_Lady_Gaga_Karten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Artists','name':'Opa_freut_sich_über_Lady_Gaga_Karten','customObject':{'11':'20190706144701','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_opa-freut-sich-auf-lady-gaga-100','2':'Artikel','3':'Opa_freut_sich_über_Lady_Gaga_Karten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">VIRAL</span>
<span itemprop="headline">Opa freut sich über Lady Gaga Karten</span>
</a>
</h2>
</header>
<a href="/artists/starnews/VIRAL-Opa-freut-sich-ueber-Lady-Gaga-Karten,opa-freut-sich-auf-lady-gaga-100.html" data-clickzone="{'chapter1':'Artists','name':'Opa_freut_sich_über_Lady_Gaga_Karten','customObject':{'11':'20190706144701','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_opa-freut-sich-auf-lady-gaga-100','2':'Artikel','3':'Opa_freut_sich_über_Lady_Gaga_Karten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Artists','name':'Opa_freut_sich_über_Lady_Gaga_Karten','customObject':{'11':'20190706144701','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_opa-freut-sich-auf-lady-gaga-100','2':'Artikel','3':'Opa_freut_sich_über_Lady_Gaga_Karten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Dieser 66-jährige Opa freut sich so süß, dass sein Video das ganze Netz erobert. Und an allem ist Lady Gaga schuld.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-handy-akku-laden-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/smartphone/SMARTPHONE-Wie-lade-ich-meinen-Akku-richtig,handy-akku-laden-100.html" data-clickzone="{'chapter2':'Smartphone','chapter1':'Lifestyle','name':'Akku-Mythen_So_lädst_du_dein_Handy_richtig','customObject':{'11':'20190706124929','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_handy-akku-laden-100','2':'Artikel','3':'Akku-Mythen_So_lädst_du_dein_Handy_richtig','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Smartphone','chapter1':'Lifestyle','name':'Akku-Mythen_So_lädst_du_dein_Handy_richtig','customObject':{'11':'20190706124929','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_handy-akku-laden-100','2':'Artikel','3':'Akku-Mythen_So_lädst_du_dein_Handy_richtig','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/smartphone/Handy-richtig-laden%2C1562410168832%2Cakku-laden-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/smartphone/Handy-richtig-laden%2C1562410168832%2Cakku-laden-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/lifestyle/smartphone/Handy-richtig-laden%2C1562410168832%2Cakku-laden-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/smartphone/Handy-richtig-laden%2C1562410168832%2Cakku-laden-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/smartphone/Handy-richtig-laden%2C1562410168832%2Cakku-laden-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/lifestyle/smartphone/Handy-richtig-laden,1562410168832,akku-laden-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Unsplash/Álvaro Serrano" alt="Handy richtig laden (Foto: Unsplash/Álvaro Serrano)" title="Foto: Unsplash/Álvaro Serrano"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/smartphone/Handy-richtig-laden%2C1562410168832%2Cakku-laden-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/smartphone/Handy-richtig-laden%2C1562410168832%2Cakku-laden-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/lifestyle/smartphone/Handy-richtig-laden%2C1562410168832%2Cakku-laden-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/smartphone/Handy-richtig-laden%2C1562410168832%2Cakku-laden-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/smartphone/Handy-richtig-laden%2C1562410168832%2Cakku-laden-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/lifestyle/smartphone/Handy-richtig-laden,1562410168832,akku-laden-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Unsplash/Álvaro Serrano" alt="Handy richtig laden (Foto: Unsplash/Álvaro Serrano)" title="Foto: Unsplash/Álvaro Serrano"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/smartphone/SMARTPHONE-Wie-lade-ich-meinen-Akku-richtig,handy-akku-laden-100.html" data-clickzone="{'chapter2':'Smartphone','chapter1':'Lifestyle','name':'Akku-Mythen_So_lädst_du_dein_Handy_richtig','customObject':{'11':'20190706124929','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_handy-akku-laden-100','2':'Artikel','3':'Akku-Mythen_So_lädst_du_dein_Handy_richtig','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Smartphone','chapter1':'Lifestyle','name':'Akku-Mythen_So_lädst_du_dein_Handy_richtig','customObject':{'11':'20190706124929','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_handy-akku-laden-100','2':'Artikel','3':'Akku-Mythen_So_lädst_du_dein_Handy_richtig','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">SMARTPHONE</span>
<span itemprop="headline">Akku-Mythen: So lädst du dein Handy richtig</span>
</a>
</h2>
</header>
<a href="/lifestyle/smartphone/SMARTPHONE-Wie-lade-ich-meinen-Akku-richtig,handy-akku-laden-100.html" data-clickzone="{'chapter2':'Smartphone','chapter1':'Lifestyle','name':'Akku-Mythen_So_lädst_du_dein_Handy_richtig','customObject':{'11':'20190706124929','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_handy-akku-laden-100','2':'Artikel','3':'Akku-Mythen_So_lädst_du_dein_Handy_richtig','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Smartphone','chapter1':'Lifestyle','name':'Akku-Mythen_So_lädst_du_dein_Handy_richtig','customObject':{'11':'20190706124929','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_handy-akku-laden-100','2':'Artikel','3':'Akku-Mythen_So_lädst_du_dein_Handy_richtig','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Es gibt einige Akku-Mythen. Zum Beispiel soll drahtloses Laden schlecht für den Akku sein. Was dran ist, checken wir hier.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-facebook-und-instagram-down-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/social-media/Soziale-Netzwerke-Facebook-WhatsApp-und-Instagram-down-aber-ein-Gutes-hat-s,facebook-und-instagram-down-100.html" data-clickzone="{'chapter2':'Social Media','chapter1':'Lifestyle','name':'WhatsApp_Insta_und_Co._waren_down','customObject':{'11':'20190314070126','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_facebook-und-instagram-down-100','2':'Artikel','3':'WhatsApp_Insta_und_Co._waren_down','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Social Media','chapter1':'Lifestyle','name':'WhatsApp_Insta_und_Co._waren_down','customObject':{'11':'20190314070126','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_facebook-und-instagram-down-100','2':'Artikel','3':'WhatsApp_Insta_und_Co._waren_down','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/netztrends/Insta-down%2C1562339964253%2Cinsta-down-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/lifestyle/netztrends/Insta-down%2C1562339964253%2Cinsta-down-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/lifestyle/netztrends/Insta-down%2C1562339964253%2Cinsta-down-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/lifestyle/netztrends/Insta-down%2C1562339964253%2Cinsta-down-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/lifestyle/netztrends/Insta-down%2C1562339964253%2Cinsta-down-100~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w" sizes="100vw"/>
<img data-src="/lifestyle/netztrends/Insta-down,1562339964253,insta-down-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: DASDING" alt="Insta down (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/netztrends/Insta-down%2C1562339964253%2Cinsta-down-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/lifestyle/netztrends/Insta-down%2C1562339964253%2Cinsta-down-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/lifestyle/netztrends/Insta-down%2C1562339964253%2Cinsta-down-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/lifestyle/netztrends/Insta-down%2C1562339964253%2Cinsta-down-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/lifestyle/netztrends/Insta-down%2C1562339964253%2Cinsta-down-100~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w" sizes="100vw"/>
<img src="/lifestyle/netztrends/Insta-down,1562339964253,insta-down-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Insta down (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/social-media/Soziale-Netzwerke-Facebook-WhatsApp-und-Instagram-down-aber-ein-Gutes-hat-s,facebook-und-instagram-down-100.html" data-clickzone="{'chapter2':'Social Media','chapter1':'Lifestyle','name':'WhatsApp_Insta_und_Co._waren_down','customObject':{'11':'20190314070126','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_facebook-und-instagram-down-100','2':'Artikel','3':'WhatsApp_Insta_und_Co._waren_down','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Social Media','chapter1':'Lifestyle','name':'WhatsApp_Insta_und_Co._waren_down','customObject':{'11':'20190314070126','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_facebook-und-instagram-down-100','2':'Artikel','3':'WhatsApp_Insta_und_Co._waren_down','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Soziale Netzwerke</span>
<span itemprop="headline">WhatsApp, Insta und Co. waren down</span>
</a>
</h2>
</header>
<a href="/lifestyle/social-media/Soziale-Netzwerke-Facebook-WhatsApp-und-Instagram-down-aber-ein-Gutes-hat-s,facebook-und-instagram-down-100.html" data-clickzone="{'chapter2':'Social Media','chapter1':'Lifestyle','name':'WhatsApp_Insta_und_Co._waren_down','customObject':{'11':'20190314070126','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_facebook-und-instagram-down-100','2':'Artikel','3':'WhatsApp_Insta_und_Co._waren_down','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Social Media','chapter1':'Lifestyle','name':'WhatsApp_Insta_und_Co._waren_down','customObject':{'11':'20190314070126','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_facebook-und-instagram-down-100','2':'Artikel','3':'WhatsApp_Insta_und_Co._waren_down','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Gestern blieben die Bildschirme schwarz. Facebook, WhatsApp und Instagram waren down. Warum das passiert ist und wie witzig User darauf reagierten, gibt es hier!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-apps-gegen-einsamkeit-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-home" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/home/ddspezial-einsamundallein/Bumble-BFF-Meetup-und-Co,apps-gegen-einsamkeit-100.html" data-clickzone="{'chapter1':'Home','name':'Bumble_BFF_Meetup_und_Co._Über_diese_Apps_findest_du_neue_Freunde','customObject':{'11':'20181126171426','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_apps-gegen-einsamkeit-100','2':'Artikel','3':'Bumble_BFF_Meetup_und_Co._Über_diese_Apps_findest_du_neue_Freunde','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Home','name':'Bumble_BFF_Meetup_und_Co._Über_diese_Apps_findest_du_neue_Freunde','customObject':{'11':'20181126171426','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_apps-gegen-einsamkeit-100','2':'Artikel','3':'Bumble_BFF_Meetup_und_Co._Über_diese_Apps_findest_du_neue_Freunde','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/smartphone/Eine-Frau-tippt-auf-ihrem-Smartphone%2C1541768908448%2Capps-um-leute-kennenzulernen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/smartphone/Eine-Frau-tippt-auf-ihrem-Smartphone%2C1541768908448%2Capps-um-leute-kennenzulernen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/lifestyle/smartphone/Eine-Frau-tippt-auf-ihrem-Smartphone%2C1541768908448%2Capps-um-leute-kennenzulernen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/smartphone/Eine-Frau-tippt-auf-ihrem-Smartphone%2C1541768908448%2Capps-um-leute-kennenzulernen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/smartphone/Eine-Frau-tippt-auf-ihrem-Smartphone%2C1541768908448%2Capps-um-leute-kennenzulernen-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/lifestyle/smartphone/Eine-Frau-tippt-auf-ihrem-Smartphone,1541768908448,apps-um-leute-kennenzulernen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Photo by Rob Hampson on Unsplash" alt="Eine Frau tippt auf ihrem Smartphone. (Foto: Photo by Rob Hampson on Unsplash)" title="Foto: Photo by Rob Hampson on Unsplash"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/smartphone/Eine-Frau-tippt-auf-ihrem-Smartphone%2C1541768908448%2Capps-um-leute-kennenzulernen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/smartphone/Eine-Frau-tippt-auf-ihrem-Smartphone%2C1541768908448%2Capps-um-leute-kennenzulernen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/lifestyle/smartphone/Eine-Frau-tippt-auf-ihrem-Smartphone%2C1541768908448%2Capps-um-leute-kennenzulernen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/smartphone/Eine-Frau-tippt-auf-ihrem-Smartphone%2C1541768908448%2Capps-um-leute-kennenzulernen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/smartphone/Eine-Frau-tippt-auf-ihrem-Smartphone%2C1541768908448%2Capps-um-leute-kennenzulernen-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/lifestyle/smartphone/Eine-Frau-tippt-auf-ihrem-Smartphone,1541768908448,apps-um-leute-kennenzulernen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Photo by Rob Hampson on Unsplash" alt="Eine Frau tippt auf ihrem Smartphone. (Foto: Photo by Rob Hampson on Unsplash)" title="Foto: Photo by Rob Hampson on Unsplash"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/home/ddspezial-einsamundallein/Bumble-BFF-Meetup-und-Co,apps-gegen-einsamkeit-100.html" data-clickzone="{'chapter1':'Home','name':'Bumble_BFF_Meetup_und_Co._Über_diese_Apps_findest_du_neue_Freunde','customObject':{'11':'20181126171426','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_apps-gegen-einsamkeit-100','2':'Artikel','3':'Bumble_BFF_Meetup_und_Co._Über_diese_Apps_findest_du_neue_Freunde','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Home','name':'Bumble_BFF_Meetup_und_Co._Über_diese_Apps_findest_du_neue_Freunde','customObject':{'11':'20181126171426','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_apps-gegen-einsamkeit-100','2':'Artikel','3':'Bumble_BFF_Meetup_und_Co._Über_diese_Apps_findest_du_neue_Freunde','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">DASDING Spezial</span>
<span itemprop="headline">Bumble BFF, Meetup und Co.: Über diese Apps findest du neue Freunde</span>
</a>
</h2>
</header>
<a href="/home/ddspezial-einsamundallein/Bumble-BFF-Meetup-und-Co,apps-gegen-einsamkeit-100.html" data-clickzone="{'chapter1':'Home','name':'Bumble_BFF_Meetup_und_Co._Über_diese_Apps_findest_du_neue_Freunde','customObject':{'11':'20181126171426','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_apps-gegen-einsamkeit-100','2':'Artikel','3':'Bumble_BFF_Meetup_und_Co._Über_diese_Apps_findest_du_neue_Freunde','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Home','name':'Bumble_BFF_Meetup_und_Co._Über_diese_Apps_findest_du_neue_Freunde','customObject':{'11':'20181126171426','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_apps-gegen-einsamkeit-100','2':'Artikel','3':'Bumble_BFF_Meetup_und_Co._Über_diese_Apps_findest_du_neue_Freunde','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Dating per App kennen wir. Gerade scheint es vor allem Trend zu sein, per App neue Freunde zu finden. Wir haben Bumble BFF, Meetup und andere Apps gecheckt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-reisepartner-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-home" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/home/ddspezial-einsamundallein/Lifestyle-Hier-findest-du-coole-Leute-die-mit-dir-reisen,reisepartner-100.html" data-clickzone="{'chapter1':'Home','name':'Hier_findest_du_coole_Leute_die_mit_dir_reisen','customObject':{'11':'20180112164646','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_reisepartner-100','2':'Artikel','3':'Hier_findest_du_coole_Leute_die_mit_dir_reisen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Home','name':'Hier_findest_du_coole_Leute_die_mit_dir_reisen','customObject':{'11':'20180112164646','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_reisepartner-100','2':'Artikel','3':'Hier_findest_du_coole_Leute_die_mit_dir_reisen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/home/ddspezial-einsamundallein/Strand-mit-Palmen%2C1547561614122%2Cstrand-reise-einsam-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/home/ddspezial-einsamundallein/Strand-mit-Palmen%2C1547561614122%2Cstrand-reise-einsam-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/home/ddspezial-einsamundallein/Strand-mit-Palmen%2C1547561614122%2Cstrand-reise-einsam-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/home/ddspezial-einsamundallein/Strand-mit-Palmen%2C1547561614122%2Cstrand-reise-einsam-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/home/ddspezial-einsamundallein/Strand-mit-Palmen%2C1547561614122%2Cstrand-reise-einsam-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/home/ddspezial-einsamundallein/Strand-mit-Palmen,1547561614122,strand-reise-einsam-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Unsplash/Martha Dominguez de Gouveia" alt="Strand mit Palmen. (Foto: Unsplash/Martha Dominguez de Gouveia)" title="Foto: Unsplash/Martha Dominguez de Gouveia"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/home/ddspezial-einsamundallein/Strand-mit-Palmen%2C1547561614122%2Cstrand-reise-einsam-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/home/ddspezial-einsamundallein/Strand-mit-Palmen%2C1547561614122%2Cstrand-reise-einsam-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/home/ddspezial-einsamundallein/Strand-mit-Palmen%2C1547561614122%2Cstrand-reise-einsam-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/home/ddspezial-einsamundallein/Strand-mit-Palmen%2C1547561614122%2Cstrand-reise-einsam-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/home/ddspezial-einsamundallein/Strand-mit-Palmen%2C1547561614122%2Cstrand-reise-einsam-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/home/ddspezial-einsamundallein/Strand-mit-Palmen,1547561614122,strand-reise-einsam-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Unsplash/Martha Dominguez de Gouveia" alt="Strand mit Palmen. (Foto: Unsplash/Martha Dominguez de Gouveia)" title="Foto: Unsplash/Martha Dominguez de Gouveia"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/home/ddspezial-einsamundallein/Lifestyle-Hier-findest-du-coole-Leute-die-mit-dir-reisen,reisepartner-100.html" data-clickzone="{'chapter1':'Home','name':'Hier_findest_du_coole_Leute_die_mit_dir_reisen','customObject':{'11':'20180112164646','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_reisepartner-100','2':'Artikel','3':'Hier_findest_du_coole_Leute_die_mit_dir_reisen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Home','name':'Hier_findest_du_coole_Leute_die_mit_dir_reisen','customObject':{'11':'20180112164646','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_reisepartner-100','2':'Artikel','3':'Hier_findest_du_coole_Leute_die_mit_dir_reisen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">DASDING Spezial</span>
<span itemprop="headline">Hier findest du coole Leute, die mit dir reisen</span>
</a>
</h2>
</header>
<a href="/home/ddspezial-einsamundallein/Lifestyle-Hier-findest-du-coole-Leute-die-mit-dir-reisen,reisepartner-100.html" data-clickzone="{'chapter1':'Home','name':'Hier_findest_du_coole_Leute_die_mit_dir_reisen','customObject':{'11':'20180112164646','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_reisepartner-100','2':'Artikel','3':'Hier_findest_du_coole_Leute_die_mit_dir_reisen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Home','name':'Hier_findest_du_coole_Leute_die_mit_dir_reisen','customObject':{'11':'20180112164646','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_reisepartner-100','2':'Artikel','3':'Hier_findest_du_coole_Leute_die_mit_dir_reisen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Kein Bock mehr alleine zu reisen? Hier findest du einen Reisepartner für deinen nächsten großen oder kleinen Trip.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-unwantedivanka-memes-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/netztrends/Netztrend-UnwantedIvanka-wie-Trumps-Tochter-zum-Meme-wurde,unwantedivanka-memes-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'UnwantedIvanka_-_wie_Trumps_Tochter_zum_Meme_wurde','customObject':{'11':'20190702090045','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_unwantedivanka-memes-100','2':'Artikel','3':'UnwantedIvanka_-_wie_Trumps_Tochter_zum_Meme_wurde','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'UnwantedIvanka_-_wie_Trumps_Tochter_zum_Meme_wurde','customObject':{'11':'20190702090045','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_unwantedivanka-memes-100','2':'Artikel','3':'UnwantedIvanka_-_wie_Trumps_Tochter_zum_Meme_wurde','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/netztrends/Ivanka-Trump-als-Meme%2C1562050845152%2Civanka-meme-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/Ivanka-Trump-als-Meme%2C1562050845152%2Civanka-meme-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/lifestyle/netztrends/Ivanka-Trump-als-Meme%2C1562050845152%2Civanka-meme-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/Ivanka-Trump-als-Meme%2C1562050845152%2Civanka-meme-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/netztrends/Ivanka-Trump-als-Meme%2C1562050845152%2Civanka-meme-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/lifestyle/netztrends/Ivanka-Trump-als-Meme,1562050845152,ivanka-meme-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Twitter/@jrkinsella" alt="Ivanka Trump als Meme. (Foto: Twitter/@jrkinsella)" title="Foto: Twitter/@jrkinsella"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/netztrends/Ivanka-Trump-als-Meme%2C1562050845152%2Civanka-meme-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/Ivanka-Trump-als-Meme%2C1562050845152%2Civanka-meme-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/lifestyle/netztrends/Ivanka-Trump-als-Meme%2C1562050845152%2Civanka-meme-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/Ivanka-Trump-als-Meme%2C1562050845152%2Civanka-meme-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/netztrends/Ivanka-Trump-als-Meme%2C1562050845152%2Civanka-meme-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/lifestyle/netztrends/Ivanka-Trump-als-Meme,1562050845152,ivanka-meme-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Twitter/@jrkinsella" alt="Ivanka Trump als Meme. (Foto: Twitter/@jrkinsella)" title="Foto: Twitter/@jrkinsella"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/netztrends/Netztrend-UnwantedIvanka-wie-Trumps-Tochter-zum-Meme-wurde,unwantedivanka-memes-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'UnwantedIvanka_-_wie_Trumps_Tochter_zum_Meme_wurde','customObject':{'11':'20190702090045','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_unwantedivanka-memes-100','2':'Artikel','3':'UnwantedIvanka_-_wie_Trumps_Tochter_zum_Meme_wurde','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'UnwantedIvanka_-_wie_Trumps_Tochter_zum_Meme_wurde','customObject':{'11':'20190702090045','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_unwantedivanka-memes-100','2':'Artikel','3':'UnwantedIvanka_-_wie_Trumps_Tochter_zum_Meme_wurde','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Netztrend</span>
<span itemprop="headline">#UnwantedIvanka - wie Trumps Tochter zum Meme wurde</span>
</a>
</h2>
</header>
<a href="/lifestyle/netztrends/Netztrend-UnwantedIvanka-wie-Trumps-Tochter-zum-Meme-wurde,unwantedivanka-memes-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'UnwantedIvanka_-_wie_Trumps_Tochter_zum_Meme_wurde','customObject':{'11':'20190702090045','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_unwantedivanka-memes-100','2':'Artikel','3':'UnwantedIvanka_-_wie_Trumps_Tochter_zum_Meme_wurde','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'UnwantedIvanka_-_wie_Trumps_Tochter_zum_Meme_wurde','customObject':{'11':'20190702090045','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_unwantedivanka-memes-100','2':'Artikel','3':'UnwantedIvanka_-_wie_Trumps_Tochter_zum_Meme_wurde','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Auf dem G20-Gipfel wollte sich Ivanka Trump an einem wichtigen politischen Gespräch beteiligen. Das ging in die Hose - jetzt ist sie ein Meme.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-nacktscanner-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/netztrends/Nacktscanner-App-war-zu-echt-DeepNude-ist-offline,nacktscanner-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Nacktscanner-App_war_zu_echt_-_DeepNude_ist_offline','customObject':{'11':'20190628134736','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_nacktscanner-100','2':'Artikel','3':'Nacktscanner-App_war_zu_echt_-_DeepNude_ist_offline','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Nacktscanner-App_war_zu_echt_-_DeepNude_ist_offline','customObject':{'11':'20190628134736','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_nacktscanner-100','2':'Artikel','3':'Nacktscanner-App_war_zu_echt_-_DeepNude_ist_offline','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/netztrends/Screenshot-DeepNude%2C1561722455047%2Cdeepnude-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/Screenshot-DeepNude%2C1561722455047%2Cdeepnude-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/lifestyle/netztrends/Screenshot-DeepNude%2C1561722455047%2Cdeepnude-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/Screenshot-DeepNude%2C1561722455047%2Cdeepnude-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/netztrends/Screenshot-DeepNude%2C1561722455047%2Cdeepnude-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/lifestyle/netztrends/Screenshot-DeepNude,1561722455047,deepnude-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Screenshot DeepNude" alt="Screenshot DeepNude (Foto: Screenshot DeepNude)" title="Foto: Screenshot DeepNude"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/netztrends/Screenshot-DeepNude%2C1561722455047%2Cdeepnude-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/Screenshot-DeepNude%2C1561722455047%2Cdeepnude-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/lifestyle/netztrends/Screenshot-DeepNude%2C1561722455047%2Cdeepnude-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/Screenshot-DeepNude%2C1561722455047%2Cdeepnude-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/netztrends/Screenshot-DeepNude%2C1561722455047%2Cdeepnude-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/lifestyle/netztrends/Screenshot-DeepNude,1561722455047,deepnude-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Screenshot DeepNude" alt="Screenshot DeepNude (Foto: Screenshot DeepNude)" title="Foto: Screenshot DeepNude"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/netztrends/Nacktscanner-App-war-zu-echt-DeepNude-ist-offline,nacktscanner-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Nacktscanner-App_war_zu_echt_-_DeepNude_ist_offline','customObject':{'11':'20190628134736','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_nacktscanner-100','2':'Artikel','3':'Nacktscanner-App_war_zu_echt_-_DeepNude_ist_offline','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Nacktscanner-App_war_zu_echt_-_DeepNude_ist_offline','customObject':{'11':'20190628134736','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_nacktscanner-100','2':'Artikel','3':'Nacktscanner-App_war_zu_echt_-_DeepNude_ist_offline','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Apps</span>
<span itemprop="headline">Nacktscanner-App war zu echt - DeepNude ist offline</span>
</a>
</h2>
</header>
<a href="/lifestyle/netztrends/Nacktscanner-App-war-zu-echt-DeepNude-ist-offline,nacktscanner-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Nacktscanner-App_war_zu_echt_-_DeepNude_ist_offline','customObject':{'11':'20190628134736','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_nacktscanner-100','2':'Artikel','3':'Nacktscanner-App_war_zu_echt_-_DeepNude_ist_offline','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Nacktscanner-App_war_zu_echt_-_DeepNude_ist_offline','customObject':{'11':'20190628134736','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_nacktscanner-100','2':'Artikel','3':'Nacktscanner-App_war_zu_echt_-_DeepNude_ist_offline','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Wenn eine App erfolgreich ist und viel heruntergeladen wird, ist das eigentlich ja super für den Entwickler. Bei DeepNude hat der Erfolg jetzt aber dazu geführt, dass ser Nacktscanner nicht mehr verfügbar ist.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-katzenfilter-bei-pressekonferenz-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/netztrends/Katzenfilter-bei-Pressekonferenz,katzenfilter-bei-pressekonferenz-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Katzenfilter_bei_Pressekonferenz','customObject':{'11':'20190617162535','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_katzenfilter-bei-pressekonferenz-100','2':'Artikel','3':'Katzenfilter_bei_Pressekonferenz','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Katzenfilter_bei_Pressekonferenz','customObject':{'11':'20190617162535','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_katzenfilter-bei-pressekonferenz-100','2':'Artikel','3':'Katzenfilter_bei_Pressekonferenz','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/Katzenhaare-bei-Pressekonferenz%2C1560781534692%2Ckatzenfilter-pressekonferenz-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/Katzenhaare-bei-Pressekonferenz%2C1560781534692%2Ckatzenfilter-pressekonferenz-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/lifestyle/Katzenhaare-bei-Pressekonferenz%2C1560781534692%2Ckatzenfilter-pressekonferenz-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/Katzenhaare-bei-Pressekonferenz%2C1560781534692%2Ckatzenfilter-pressekonferenz-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/Katzenhaare-bei-Pressekonferenz%2C1560781534692%2Ckatzenfilter-pressekonferenz-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/lifestyle/Katzenhaare-bei-Pressekonferenz,1560781534692,katzenfilter-pressekonferenz-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Screenshot, Facebook/ PTI Khyber Pakhtunkhwa" alt="Katzenhaare bei Pressekonferenz (Foto: Screenshot, Facebook/ PTI Khyber Pakhtunkhwa)" title="Foto: Screenshot, Facebook/ PTI Khyber Pakhtunkhwa"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/Katzenhaare-bei-Pressekonferenz%2C1560781534692%2Ckatzenfilter-pressekonferenz-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/Katzenhaare-bei-Pressekonferenz%2C1560781534692%2Ckatzenfilter-pressekonferenz-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/lifestyle/Katzenhaare-bei-Pressekonferenz%2C1560781534692%2Ckatzenfilter-pressekonferenz-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/Katzenhaare-bei-Pressekonferenz%2C1560781534692%2Ckatzenfilter-pressekonferenz-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/Katzenhaare-bei-Pressekonferenz%2C1560781534692%2Ckatzenfilter-pressekonferenz-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/lifestyle/Katzenhaare-bei-Pressekonferenz,1560781534692,katzenfilter-pressekonferenz-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Screenshot, Facebook/ PTI Khyber Pakhtunkhwa" alt="Katzenhaare bei Pressekonferenz (Foto: Screenshot, Facebook/ PTI Khyber Pakhtunkhwa)" title="Foto: Screenshot, Facebook/ PTI Khyber Pakhtunkhwa"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/netztrends/Katzenfilter-bei-Pressekonferenz,katzenfilter-bei-pressekonferenz-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Katzenfilter_bei_Pressekonferenz','customObject':{'11':'20190617162535','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_katzenfilter-bei-pressekonferenz-100','2':'Artikel','3':'Katzenfilter_bei_Pressekonferenz','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Katzenfilter_bei_Pressekonferenz','customObject':{'11':'20190617162535','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_katzenfilter-bei-pressekonferenz-100','2':'Artikel','3':'Katzenfilter_bei_Pressekonferenz','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">NETZTRENDS</span>
<span itemprop="headline">Katzenfilter bei Pressekonferenz</span>
</a>
</h2>
</header>
<a href="/lifestyle/netztrends/Katzenfilter-bei-Pressekonferenz,katzenfilter-bei-pressekonferenz-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Katzenfilter_bei_Pressekonferenz','customObject':{'11':'20190617162535','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_katzenfilter-bei-pressekonferenz-100','2':'Artikel','3':'Katzenfilter_bei_Pressekonferenz','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Katzenfilter_bei_Pressekonferenz','customObject':{'11':'20190617162535','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_katzenfilter-bei-pressekonferenz-100','2':'Artikel','3':'Katzenfilter_bei_Pressekonferenz','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Bei einer Pressekonferenz in Pakistan ist ein lustiger Fehler passiert: die Politiker hatten plötzlich Katzenohren und Schnurrhaare. 😂
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-rezo-boehmermann-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/netztrends/So-war-Rezos-Auftritt-bei-Jan-Boehmermann,rezo-boehmermann-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'So_war_Rezos_Auftritt_bei_Jan_Böhmermann','customObject':{'11':'20190614083212','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_rezo-boehmermann-100','2':'Artikel','3':'So_war_Rezos_Auftritt_bei_Jan_Böhmermann','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'So_war_Rezos_Auftritt_bei_Jan_Böhmermann','customObject':{'11':'20190614083212','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_rezo-boehmermann-100','2':'Artikel','3':'So_war_Rezos_Auftritt_bei_Jan_Böhmermann','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/netztrends/Rezo-bei-Jan-Boehermann%2C1560493931768%2Crezo-jan-boehmermann-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/Rezo-bei-Jan-Boehermann%2C1560493931768%2Crezo-jan-boehmermann-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/lifestyle/netztrends/Rezo-bei-Jan-Boehermann%2C1560493931768%2Crezo-jan-boehmermann-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/Rezo-bei-Jan-Boehermann%2C1560493931768%2Crezo-jan-boehmermann-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/netztrends/Rezo-bei-Jan-Boehermann%2C1560493931768%2Crezo-jan-boehmermann-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/lifestyle/netztrends/Rezo-bei-Jan-Boehermann,1560493931768,rezo-jan-boehmermann-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, picture alliance/Julia Hütner/ZDF/dpa" alt="Rezo bei Jan Böhermann. (Foto: dpa Bildfunk, picture alliance/Julia Hütner/ZDF/dpa)" title="Foto: dpa Bildfunk, picture alliance/Julia Hütner/ZDF/dpa"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/netztrends/Rezo-bei-Jan-Boehermann%2C1560493931768%2Crezo-jan-boehmermann-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/Rezo-bei-Jan-Boehermann%2C1560493931768%2Crezo-jan-boehmermann-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/lifestyle/netztrends/Rezo-bei-Jan-Boehermann%2C1560493931768%2Crezo-jan-boehmermann-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/Rezo-bei-Jan-Boehermann%2C1560493931768%2Crezo-jan-boehmermann-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/netztrends/Rezo-bei-Jan-Boehermann%2C1560493931768%2Crezo-jan-boehmermann-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/lifestyle/netztrends/Rezo-bei-Jan-Boehermann,1560493931768,rezo-jan-boehmermann-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, picture alliance/Julia Hütner/ZDF/dpa" alt="Rezo bei Jan Böhermann. (Foto: dpa Bildfunk, picture alliance/Julia Hütner/ZDF/dpa)" title="Foto: dpa Bildfunk, picture alliance/Julia Hütner/ZDF/dpa"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/netztrends/So-war-Rezos-Auftritt-bei-Jan-Boehmermann,rezo-boehmermann-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'So_war_Rezos_Auftritt_bei_Jan_Böhmermann','customObject':{'11':'20190614083212','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_rezo-boehmermann-100','2':'Artikel','3':'So_war_Rezos_Auftritt_bei_Jan_Böhmermann','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'So_war_Rezos_Auftritt_bei_Jan_Böhmermann','customObject':{'11':'20190614083212','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_rezo-boehmermann-100','2':'Artikel','3':'So_war_Rezos_Auftritt_bei_Jan_Böhmermann','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">YouTube</span>
<span itemprop="headline">So war Rezos Auftritt bei Jan Böhmermann</span>
</a>
</h2>
</header>
<a href="/lifestyle/netztrends/So-war-Rezos-Auftritt-bei-Jan-Boehmermann,rezo-boehmermann-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'So_war_Rezos_Auftritt_bei_Jan_Böhmermann','customObject':{'11':'20190614083212','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_rezo-boehmermann-100','2':'Artikel','3':'So_war_Rezos_Auftritt_bei_Jan_Böhmermann','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'So_war_Rezos_Auftritt_bei_Jan_Böhmermann','customObject':{'11':'20190614083212','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_rezo-boehmermann-100','2':'Artikel','3':'So_war_Rezos_Auftritt_bei_Jan_Böhmermann','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Im Talk mit Jan Böhmermann spricht Rezo zum ersten Mal im Fernsehen über sein "Zerstörungs"-Video und reagiert auf die Vorwürfe, dass er von Unternehmen gekauft wurde.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
<h2>Mehr Lifestyle...</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-serien-kostenlos-streamen-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/kino-und-film/DRUCK-Tabula-Rasa-und-Co-Diese-Serien-kannst-du-for-free-online-schauen,serien-kostenlos-streamen-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Diese_Serien_kannst_du_for_free_online_schauen','customObject':{'11':'20181001161318','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_serien-kostenlos-streamen-100','2':'seite','3':'Diese_Serien_kannst_du_for_free_online_schauen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Diese_Serien_kannst_du_for_free_online_schauen','customObject':{'11':'20181001161318','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_serien-kostenlos-streamen-100','2':'seite','3':'Diese_Serien_kannst_du_for_free_online_schauen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/kino-und-film/DRUCK%2C1557140143305%2Cdruck-serie-funk-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/DRUCK%2C1557140143305%2Cdruck-serie-funk-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/lifestyle/kino-und-film/DRUCK%2C1557140143305%2Cdruck-serie-funk-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/DRUCK%2C1557140143305%2Cdruck-serie-funk-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/kino-und-film/DRUCK%2C1557140143305%2Cdruck-serie-funk-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/lifestyle/kino-und-film/DRUCK,1557140143305,druck-serie-funk-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: funk" alt="DRUCK. (Foto: funk)" title="Foto: funk"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/kino-und-film/DRUCK%2C1557140143305%2Cdruck-serie-funk-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/DRUCK%2C1557140143305%2Cdruck-serie-funk-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/lifestyle/kino-und-film/DRUCK%2C1557140143305%2Cdruck-serie-funk-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/DRUCK%2C1557140143305%2Cdruck-serie-funk-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/kino-und-film/DRUCK%2C1557140143305%2Cdruck-serie-funk-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/lifestyle/kino-und-film/DRUCK,1557140143305,druck-serie-funk-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: funk" alt="DRUCK. (Foto: funk)" title="Foto: funk"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/kino-und-film/DRUCK-Tabula-Rasa-und-Co-Diese-Serien-kannst-du-for-free-online-schauen,serien-kostenlos-streamen-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Diese_Serien_kannst_du_for_free_online_schauen','customObject':{'11':'20181001161318','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_serien-kostenlos-streamen-100','2':'seite','3':'Diese_Serien_kannst_du_for_free_online_schauen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Diese_Serien_kannst_du_for_free_online_schauen','customObject':{'11':'20181001161318','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_serien-kostenlos-streamen-100','2':'seite','3':'Diese_Serien_kannst_du_for_free_online_schauen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Serien</span>
<span itemprop="headline">Diese Serien kannst du for free online schauen</span>
</a>
</h2>
</header>
<a href="/lifestyle/kino-und-film/DRUCK-Tabula-Rasa-und-Co-Diese-Serien-kannst-du-for-free-online-schauen,serien-kostenlos-streamen-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Diese_Serien_kannst_du_for_free_online_schauen','customObject':{'11':'20181001161318','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_serien-kostenlos-streamen-100','2':'seite','3':'Diese_Serien_kannst_du_for_free_online_schauen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Diese_Serien_kannst_du_for_free_online_schauen','customObject':{'11':'20181001161318','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_serien-kostenlos-streamen-100','2':'seite','3':'Diese_Serien_kannst_du_for_free_online_schauen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Was haben DRUCK, Tabula Rasa und Im Knast gemeinsam? Diese Serien kannst du dir alle for free im Internet reinziehen. Und es gibt noch mehr.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-co2-sparen-im-alltag-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/Mails-loeschen-fuer-die-Umwelt,co2-sparen-im-alltag-100.html" data-clickzone="{'chapter1':'Lifestyle','name':'Mails_löschen_für_die_Umwelt_7_easy_Hacks_zum_CO2_sparen','customObject':{'11':'20190710100321','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_co2-sparen-im-alltag-100','2':'Artikel','3':'Mails_löschen_für_die_Umwelt_7_easy_Hacks_zum_CO2_sparen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Lifestyle','name':'Mails_löschen_für_die_Umwelt_7_easy_Hacks_zum_CO2_sparen','customObject':{'11':'20190710100321','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_co2-sparen-im-alltag-100','2':'Artikel','3':'Mails_löschen_für_die_Umwelt_7_easy_Hacks_zum_CO2_sparen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/Fridays-for-Future-Demo%2C1562745800130%2Cco2sparen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/Fridays-for-Future-Demo%2C1562745800130%2Cco2sparen-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/lifestyle/Fridays-for-Future-Demo%2C1562745800130%2Cco2sparen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/Fridays-for-Future-Demo%2C1562745800130%2Cco2sparen-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/Fridays-for-Future-Demo%2C1562745800130%2Cco2sparen-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/lifestyle/Fridays-for-Future-Demo,1562745800130,co2sparen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Unsplash / Markus Spiske" alt="Fridays for Future Demo (Foto: Unsplash / Markus Spiske)" title="Foto: Unsplash / Markus Spiske"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/Fridays-for-Future-Demo%2C1562745800130%2Cco2sparen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/Fridays-for-Future-Demo%2C1562745800130%2Cco2sparen-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/lifestyle/Fridays-for-Future-Demo%2C1562745800130%2Cco2sparen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/Fridays-for-Future-Demo%2C1562745800130%2Cco2sparen-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/Fridays-for-Future-Demo%2C1562745800130%2Cco2sparen-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/lifestyle/Fridays-for-Future-Demo,1562745800130,co2sparen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Unsplash / Markus Spiske" alt="Fridays for Future Demo (Foto: Unsplash / Markus Spiske)" title="Foto: Unsplash / Markus Spiske"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/Mails-loeschen-fuer-die-Umwelt,co2-sparen-im-alltag-100.html" data-clickzone="{'chapter1':'Lifestyle','name':'Mails_löschen_für_die_Umwelt_7_easy_Hacks_zum_CO2_sparen','customObject':{'11':'20190710100321','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_co2-sparen-im-alltag-100','2':'Artikel','3':'Mails_löschen_für_die_Umwelt_7_easy_Hacks_zum_CO2_sparen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Lifestyle','name':'Mails_löschen_für_die_Umwelt_7_easy_Hacks_zum_CO2_sparen','customObject':{'11':'20190710100321','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_co2-sparen-im-alltag-100','2':'Artikel','3':'Mails_löschen_für_die_Umwelt_7_easy_Hacks_zum_CO2_sparen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Klimaschutz</span>
<span itemprop="headline">Mails löschen für die Umwelt! 7 easy Hacks zum CO2 sparen</span>
</a>
</h2>
</header>
<a href="/lifestyle/Mails-loeschen-fuer-die-Umwelt,co2-sparen-im-alltag-100.html" data-clickzone="{'chapter1':'Lifestyle','name':'Mails_löschen_für_die_Umwelt_7_easy_Hacks_zum_CO2_sparen','customObject':{'11':'20190710100321','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_co2-sparen-im-alltag-100','2':'Artikel','3':'Mails_löschen_für_die_Umwelt_7_easy_Hacks_zum_CO2_sparen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Lifestyle','name':'Mails_löschen_für_die_Umwelt_7_easy_Hacks_zum_CO2_sparen','customObject':{'11':'20190710100321','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_co2-sparen-im-alltag-100','2':'Artikel','3':'Mails_löschen_für_die_Umwelt_7_easy_Hacks_zum_CO2_sparen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Wir produzieren im Alltag ständig CO2 - auch da, wo wir es gar nicht auf dem Schirm haben. Oder hast du schonmal darüber nachgedacht E-Mails zu löschen, um etwas fürs Klima zu tun?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-facebook-und-instagram-down-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/social-media/Soziale-Netzwerke-Facebook-WhatsApp-und-Instagram-down-aber-ein-Gutes-hat-s,facebook-und-instagram-down-100.html" data-clickzone="{'chapter2':'Social Media','chapter1':'Lifestyle','name':'WhatsApp_Insta_und_Co._waren_down','customObject':{'11':'20190314070126','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_facebook-und-instagram-down-100','2':'Artikel','3':'WhatsApp_Insta_und_Co._waren_down','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Social Media','chapter1':'Lifestyle','name':'WhatsApp_Insta_und_Co._waren_down','customObject':{'11':'20190314070126','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_facebook-und-instagram-down-100','2':'Artikel','3':'WhatsApp_Insta_und_Co._waren_down','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/netztrends/Insta-down%2C1562339964253%2Cinsta-down-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/lifestyle/netztrends/Insta-down%2C1562339964253%2Cinsta-down-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/lifestyle/netztrends/Insta-down%2C1562339964253%2Cinsta-down-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/lifestyle/netztrends/Insta-down%2C1562339964253%2Cinsta-down-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/lifestyle/netztrends/Insta-down%2C1562339964253%2Cinsta-down-100~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w" sizes="100vw"/>
<img data-src="/lifestyle/netztrends/Insta-down,1562339964253,insta-down-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: DASDING" alt="Insta down (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/netztrends/Insta-down%2C1562339964253%2Cinsta-down-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/lifestyle/netztrends/Insta-down%2C1562339964253%2Cinsta-down-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/lifestyle/netztrends/Insta-down%2C1562339964253%2Cinsta-down-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/lifestyle/netztrends/Insta-down%2C1562339964253%2Cinsta-down-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/lifestyle/netztrends/Insta-down%2C1562339964253%2Cinsta-down-100~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w" sizes="100vw"/>
<img src="/lifestyle/netztrends/Insta-down,1562339964253,insta-down-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Insta down (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/social-media/Soziale-Netzwerke-Facebook-WhatsApp-und-Instagram-down-aber-ein-Gutes-hat-s,facebook-und-instagram-down-100.html" data-clickzone="{'chapter2':'Social Media','chapter1':'Lifestyle','name':'WhatsApp_Insta_und_Co._waren_down','customObject':{'11':'20190314070126','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_facebook-und-instagram-down-100','2':'Artikel','3':'WhatsApp_Insta_und_Co._waren_down','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Social Media','chapter1':'Lifestyle','name':'WhatsApp_Insta_und_Co._waren_down','customObject':{'11':'20190314070126','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_facebook-und-instagram-down-100','2':'Artikel','3':'WhatsApp_Insta_und_Co._waren_down','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Soziale Netzwerke</span>
<span itemprop="headline">WhatsApp, Insta und Co. waren down</span>
</a>
</h2>
</header>
<a href="/lifestyle/social-media/Soziale-Netzwerke-Facebook-WhatsApp-und-Instagram-down-aber-ein-Gutes-hat-s,facebook-und-instagram-down-100.html" data-clickzone="{'chapter2':'Social Media','chapter1':'Lifestyle','name':'WhatsApp_Insta_und_Co._waren_down','customObject':{'11':'20190314070126','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_facebook-und-instagram-down-100','2':'Artikel','3':'WhatsApp_Insta_und_Co._waren_down','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Social Media','chapter1':'Lifestyle','name':'WhatsApp_Insta_und_Co._waren_down','customObject':{'11':'20190314070126','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_facebook-und-instagram-down-100','2':'Artikel','3':'WhatsApp_Insta_und_Co._waren_down','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Gestern blieben die Bildschirme schwarz. Facebook, WhatsApp und Instagram waren down. Warum das passiert ist und wie witzig User darauf reagierten, gibt es hier!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-reisepartner-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-home" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/home/ddspezial-einsamundallein/Lifestyle-Hier-findest-du-coole-Leute-die-mit-dir-reisen,reisepartner-100.html" data-clickzone="{'chapter1':'Home','name':'Hier_findest_du_coole_Leute_die_mit_dir_reisen','customObject':{'11':'20180112164646','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_reisepartner-100','2':'Artikel','3':'Hier_findest_du_coole_Leute_die_mit_dir_reisen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Home','name':'Hier_findest_du_coole_Leute_die_mit_dir_reisen','customObject':{'11':'20180112164646','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_reisepartner-100','2':'Artikel','3':'Hier_findest_du_coole_Leute_die_mit_dir_reisen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/home/ddspezial-einsamundallein/Strand-mit-Palmen%2C1547561614122%2Cstrand-reise-einsam-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/home/ddspezial-einsamundallein/Strand-mit-Palmen%2C1547561614122%2Cstrand-reise-einsam-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/home/ddspezial-einsamundallein/Strand-mit-Palmen%2C1547561614122%2Cstrand-reise-einsam-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/home/ddspezial-einsamundallein/Strand-mit-Palmen%2C1547561614122%2Cstrand-reise-einsam-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/home/ddspezial-einsamundallein/Strand-mit-Palmen%2C1547561614122%2Cstrand-reise-einsam-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/home/ddspezial-einsamundallein/Strand-mit-Palmen,1547561614122,strand-reise-einsam-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Unsplash/Martha Dominguez de Gouveia" alt="Strand mit Palmen. (Foto: Unsplash/Martha Dominguez de Gouveia)" title="Foto: Unsplash/Martha Dominguez de Gouveia"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/home/ddspezial-einsamundallein/Strand-mit-Palmen%2C1547561614122%2Cstrand-reise-einsam-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/home/ddspezial-einsamundallein/Strand-mit-Palmen%2C1547561614122%2Cstrand-reise-einsam-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/home/ddspezial-einsamundallein/Strand-mit-Palmen%2C1547561614122%2Cstrand-reise-einsam-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/home/ddspezial-einsamundallein/Strand-mit-Palmen%2C1547561614122%2Cstrand-reise-einsam-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/home/ddspezial-einsamundallein/Strand-mit-Palmen%2C1547561614122%2Cstrand-reise-einsam-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/home/ddspezial-einsamundallein/Strand-mit-Palmen,1547561614122,strand-reise-einsam-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Unsplash/Martha Dominguez de Gouveia" alt="Strand mit Palmen. (Foto: Unsplash/Martha Dominguez de Gouveia)" title="Foto: Unsplash/Martha Dominguez de Gouveia"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/home/ddspezial-einsamundallein/Lifestyle-Hier-findest-du-coole-Leute-die-mit-dir-reisen,reisepartner-100.html" data-clickzone="{'chapter1':'Home','name':'Hier_findest_du_coole_Leute_die_mit_dir_reisen','customObject':{'11':'20180112164646','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_reisepartner-100','2':'Artikel','3':'Hier_findest_du_coole_Leute_die_mit_dir_reisen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Home','name':'Hier_findest_du_coole_Leute_die_mit_dir_reisen','customObject':{'11':'20180112164646','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_reisepartner-100','2':'Artikel','3':'Hier_findest_du_coole_Leute_die_mit_dir_reisen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">DASDING Spezial</span>
<span itemprop="headline">Hier findest du coole Leute, die mit dir reisen</span>
</a>
</h2>
</header>
<a href="/home/ddspezial-einsamundallein/Lifestyle-Hier-findest-du-coole-Leute-die-mit-dir-reisen,reisepartner-100.html" data-clickzone="{'chapter1':'Home','name':'Hier_findest_du_coole_Leute_die_mit_dir_reisen','customObject':{'11':'20180112164646','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_reisepartner-100','2':'Artikel','3':'Hier_findest_du_coole_Leute_die_mit_dir_reisen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Home','name':'Hier_findest_du_coole_Leute_die_mit_dir_reisen','customObject':{'11':'20180112164646','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_reisepartner-100','2':'Artikel','3':'Hier_findest_du_coole_Leute_die_mit_dir_reisen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Kein Bock mehr alleine zu reisen? Hier findest du einen Reisepartner für deinen nächsten großen oder kleinen Trip.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-nacktscanner-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/netztrends/Nacktscanner-App-war-zu-echt-DeepNude-ist-offline,nacktscanner-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Nacktscanner-App_war_zu_echt_-_DeepNude_ist_offline','customObject':{'11':'20190628134736','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_nacktscanner-100','2':'Artikel','3':'Nacktscanner-App_war_zu_echt_-_DeepNude_ist_offline','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Nacktscanner-App_war_zu_echt_-_DeepNude_ist_offline','customObject':{'11':'20190628134736','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_nacktscanner-100','2':'Artikel','3':'Nacktscanner-App_war_zu_echt_-_DeepNude_ist_offline','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/netztrends/Screenshot-DeepNude%2C1561722455047%2Cdeepnude-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/Screenshot-DeepNude%2C1561722455047%2Cdeepnude-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/lifestyle/netztrends/Screenshot-DeepNude%2C1561722455047%2Cdeepnude-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/Screenshot-DeepNude%2C1561722455047%2Cdeepnude-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/netztrends/Screenshot-DeepNude%2C1561722455047%2Cdeepnude-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/lifestyle/netztrends/Screenshot-DeepNude,1561722455047,deepnude-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Screenshot DeepNude" alt="Screenshot DeepNude (Foto: Screenshot DeepNude)" title="Foto: Screenshot DeepNude"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/netztrends/Screenshot-DeepNude%2C1561722455047%2Cdeepnude-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/Screenshot-DeepNude%2C1561722455047%2Cdeepnude-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/lifestyle/netztrends/Screenshot-DeepNude%2C1561722455047%2Cdeepnude-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/Screenshot-DeepNude%2C1561722455047%2Cdeepnude-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/lifestyle/netztrends/Screenshot-DeepNude%2C1561722455047%2Cdeepnude-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/lifestyle/netztrends/Screenshot-DeepNude,1561722455047,deepnude-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Screenshot DeepNude" alt="Screenshot DeepNude (Foto: Screenshot DeepNude)" title="Foto: Screenshot DeepNude"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/netztrends/Nacktscanner-App-war-zu-echt-DeepNude-ist-offline,nacktscanner-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Nacktscanner-App_war_zu_echt_-_DeepNude_ist_offline','customObject':{'11':'20190628134736','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_nacktscanner-100','2':'Artikel','3':'Nacktscanner-App_war_zu_echt_-_DeepNude_ist_offline','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Nacktscanner-App_war_zu_echt_-_DeepNude_ist_offline','customObject':{'11':'20190628134736','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_nacktscanner-100','2':'Artikel','3':'Nacktscanner-App_war_zu_echt_-_DeepNude_ist_offline','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Apps</span>
<span itemprop="headline">Nacktscanner-App war zu echt - DeepNude ist offline</span>
</a>
</h2>
</header>
<a href="/lifestyle/netztrends/Nacktscanner-App-war-zu-echt-DeepNude-ist-offline,nacktscanner-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Nacktscanner-App_war_zu_echt_-_DeepNude_ist_offline','customObject':{'11':'20190628134736','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_nacktscanner-100','2':'Artikel','3':'Nacktscanner-App_war_zu_echt_-_DeepNude_ist_offline','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Nacktscanner-App_war_zu_echt_-_DeepNude_ist_offline','customObject':{'11':'20190628134736','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_nacktscanner-100','2':'Artikel','3':'Nacktscanner-App_war_zu_echt_-_DeepNude_ist_offline','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Wenn eine App erfolgreich ist und viel heruntergeladen wird, ist das eigentlich ja super für den Entwickler. Bei DeepNude hat der Erfolg jetzt aber dazu geführt, dass ser Nacktscanner nicht mehr verfügbar ist.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
</main>
</div>
<aside id="DASDING" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<link itemprop="logo" href="https://www.dasding.de/assets/images/dasding/logo_dasding_1024x60.jpg">
<link itemprop="url" href="https://www.dasding.de">
<meta itemprop="email" content="dasding@dasding.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/DASDING">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<ul class="pull-left">
<li class="nav-organisation" role="presentation" tabindex="-1">
<a href="http://www.swr.de" role="menuitem" rel="external">
<span class="icon-organisation" aria-hidden="true" addons="clickzone(type=navigation)"></span>
<span class="sr-only" itemprop="name"> swr </span></a>
</li>
<li class="nav-division">
<a href="https://www.dasding.de" role="menuitem">dasding</a>
</li>
</ul>
<ul class="pull-right">
<li class="nav-privacy" tabindex="-1" role="presentation" id="artikel-datenschutz-100">
<a href="/08-dasding/Datenschutz,artikel-datenschutz-100.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Datenschutz','customObject':{'11':'20170804113534','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-datenschutz-100','2':'Artikel','3':'Datenschutz','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Datenschutz</span>
</a>
</li>
<li class="nav-imprint" tabindex="-1" role="presentation" id="artikel-impressum-artikel-100">
<a href="/impressum/Impressum,artikel-impressum-artikel-100.html" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20170726153029','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-impressum-artikel-100','2':'Artikel','3':'Impressum','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Impressum</span>
</a>
</li>
<li class="nav-contact" tabindex="-1" role="presentation" id="artikel-kontakt-102">
<a href="/08-dasding/Kontakt,artikel-kontakt-102.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Kontakt_-_Schreib_uns_eine_Message','customObject':{'11':'20170726155553','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-kontakt-102','2':'Artikel','3':'Kontakt_-_Schreib_uns_eine_Message','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Kontakt</span>
</a>
</li>
<li class="nav-imgrights" role="presentation" tabindex="-1">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
</nav>
</div>
</footer>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'DASDING.de';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Heimlich_Netflix_schauen_am_Arbeitsplatz',
level2: 17
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter2: 'Netztrends',
chapter1: 'Lifestyle',
update: '20190710154005',
pageId: 'SWR527663743'
})
tag.customVars.set({
site: {
11: '20190710153116',
12: 'DASDING',
1: 'DESWR/BADN0_WEB_dasding_heimlich-netflix-schauen-100',
2: 'Artikel',
3: 'Heimlich_Netflix_schauen_am_Arbeitsplatz',
5: 'DASDING.de',
6: 'Nein',
7: 'Nein',
8: 17
}
})
tag.dispatch()
}
};
}
</script>
<script src="/polyfill/v2/polyfill.min.js?rum=0&amp;features=HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry&amp;flags=gated&amp;callback=swrPolyfilled&amp;unknown=polyfill" defer="defer"></script>
<script src="/assets/js/lazyload.min.js?1562765016000" defer="defer"></script>
<script src="/assets/js/atInternet-5.17.1/smarttag.min.js?1562765016000" defer="defer"></script>
<script src="/assets/js/common.min.js?1562765016000" defer="defer"></script>
<script src="/assets/js/dasding-vendor.min.js?1562765016000" defer="defer"></script>
<script src="/assets/js/dasding.min.js?1562765016000" defer="defer"></script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
</body>
</html>