<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Apache 207 macht Werbung für Klarna – die Alternative zu PayPal?  | Lifestyle | DASDING</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="msapplication-TileColor" content="#603cba">
<meta name="msapplication-TileImage" content="/assets/dasding/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/dasding/browserconfig.xml">
<meta name="apple-mobile-web-app-title" content="DASDING">
<meta name="application-name" content="DASDING">
<meta name="theme-color" content="#ffffff">
<meta property="fb:app_id" content="118061968217887">
<meta property="fb:page_id" content="44515277971">
<meta property="fb:pages" content="44515277971">
<meta property="article:publisher" content="https://www.facebook.com/dasding">
<meta name="google-site-verification" content="8mnzr1_BwQDEya8bouHWvdDZcyIxjbHCYRSseEH07Bc">
<meta property="og:site_name" content="dasding.de">
<meta name="twitter:creator" content="@dasding">
<meta name="twitter:site" content="@dasding">
<meta name="author" content="DASDING (dasding@dasding.de)">
<meta property="author" content="DASDING (dasding@dasding.de)">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=825641823">
<meta name="copyright" content="DASDING/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="DASDING">
<meta property="publisher" content="DASDING">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-57x57.png" sizes="57x57" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-60x60.png" sizes="60x60" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-72x72.png" sizes="72x72" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-76x76.png" sizes="76x76" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-114x114.png" sizes="114x114" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-120x120.png" sizes="120x120" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/dasding/manifest.json" type="application/json">
<link rel="mask-icon" href="/assets/dasding/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/dasding/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2019-11-05T12:05:18+01:00">
<meta name="date" content="2019-11-05T13:37:39+01:00">
<meta name="description" content="Apache 207, Alli Neumann und Yung Hurn machen Werbung für Klarna. Aber was ist das überhaupt? Und wie funktioniert das?">
<meta property="og:title" content="Apache 207 macht Werbung für Klarna – die Alternative zu PayPal? ">
<meta property="og:description" content="Apache 207, Alli Neumann und Yung Hurn machen Werbung für Klarna. Aber was ist das überhaupt? Und welche Bezahldienste sind eine gute Alternative zu Klarna, PayPal und Co.?">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.dasding.de/lifestyle/smartphone/Logos-Bezahlsysteme,1572956823250,logo-bezahlsysteme-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.dasding.de/lifestyle/netztrends/SHOPPING-Bezahlen-mit-Klarna,klarna-bezahlen-100.html">
<meta name="twitter:description" content="Apache 207, Alli Neumann und Yung Hurn machen Werbung für Klarna. Aber was ist das überhaupt? Und welche Bezahldienste sind eine gute Alternative zu Klarna, PayPal und Co.?">
<meta name="twitter:title" content="Apache 207 macht Werbung für Klarna – die Alternative zu PayPal? ">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="Lifestyle,Mode &amp; Beauty,Multimedia,Netztrends,Social Media,Instagram">
<meta name="image_src" content="https://www.dasding.de/lifestyle/smartphone/Logos-Bezahlsysteme,1572956823250,logo-bezahlsysteme-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Logos Bezahlsysteme.">
<meta name="image_copyright" content="Visa, Paypal, Klarna, Apple Pay">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="itemtypeId" content="article">
<meta name="topline" content="SHOPPING">
<meta name="rubric" content="lifestyle">
<link rel="canonical" href="https://www.dasding.de/lifestyle/netztrends/SHOPPING-Bezahlen-mit-Klarna,klarna-bezahlen-100.html"/>
<link rel="stylesheet" type="text/css" href="/assets/css/lazyload.min.css?1572882756000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/common.min.css?1572882756000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/dasding-inline.min.css?1572882756000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/dasding-lazy.min.css?1572882756000"/>
<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'dasding.de';
_sf_async_config.topStorageDomain = 'dasding.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-lifestyle" data-stationid="dasding">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- Universal Analytics Web Tracking -->
<script>
disableStr = 'ga-disable-UA-27229616-1';
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true
}
</script>
<script>
var domain = "dasding.de";
var api_key = "UA-27229616-1";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),
m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', api_key,{
'legacyCookieDomain': domain,
'cookieDomain': domain,
'allowAnchor': true
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview')
</script>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<div class="header">
<div class="header-main-navi navbar">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
</button>
<a href="/startseite,indexseite-100.html" class="navbar-brand"></a>
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav">
<ul id="nav-main" class="nav navbar-nav" role="presentation">
<li class="search menu-search">
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</li>
<li class="rubrik-home" tabindex="-1" role="presentation" id="indexseite-100">
<a href="/startseite,indexseite-100.html" data-clickzone="{'name':'DASDING','customObject':{'11':'20170714151650','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_indexseite-100','2':'Übersichtsseite','3':'DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Home</span>
</a>
</li>
<li class="rubrik-home" tabindex="-1" role="presentation" id="dasding-livestream-108">
<a href="/home/sendungen/Livestream-Webradio-und-Visual-Radio,dasding-livestream-108.html" data-clickzone="{'chapter2':'Sendungen','chapter1':'Home','name':'DASDING_Livestream_und_Webradio','customObject':{'11':'20180606133335','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasding-livestream-108','2':'seite','3':'DASDING_Livestream_und_Webradio','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Radio hören</span>
</a>
</li>
<li class="rubrik-musik" tabindex="-1" role="presentation" id="musik-index-100">
<a href="/musik/Musik-entdecken,musik-index-100.html" data-clickzone="{'chapter1':'Musik','name':'Neue_Musik_entdecken','customObject':{'11':'20170707103341','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_musik-index-100','2':'Übersichtsseite','3':'Neue_Musik_entdecken','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Musik</span>
</a>
</li>
<li class="rubrik-musik" tabindex="-1" role="presentation" id="playlistsuche-100">
<a href="/musik/playlist/DASDING-Playlistsuche,playlistsuche-100.html" data-clickzone="{'chapter2':'Playlist','chapter1':'Musik','name':'DASDING_Playlist_Was_lief_wann','customObject':{'11':'20170731121204','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_playlistsuche-100','2':'Artikel','3':'DASDING_Playlist_Was_lief_wann','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Playlistsuche</span>
</a>
</li>
<li class="rubrik-lifestyle" tabindex="-1" role="presentation" id="lifestyle-index-100">
<a href="/lifestyle/Lifestyle-Netztrends-Filme-Serien-Games,lifestyle-index-100.html" data-clickzone="{'chapter1':'Lifestyle','name':'Netztrends','customObject':{'11':'20170707103350','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_lifestyle-index-100','2':'Übersichtsseite','3':'Netztrends','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Lifestyle</span>
</a>
</li>
<li class="rubrik-events" tabindex="-1" role="presentation" id="events-index-100">
<a href="/events/DASDING-Events,events-index-100.html" data-clickzone="{'chapter1':'Events','name':'Events','customObject':{'11':'20170707103355','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_events-index-100','2':'Übersichtsseite','3':'Events','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Events</span>
</a>
</li>
<li class="rubrik-vorort" tabindex="-1" role="presentation" id="vor-ort-startseite-100">
<a href="/06-vor-ort/vor-ort,vor-ort-startseite-100.html" data-clickzone="{'chapter1':'vor Ort','name':'Vor_Ort','customObject':{'11':'20170707103403','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_vor-ort-startseite-100','2':'Übersichtsseite','3':'Vor_Ort','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">vor Ort</span>
</a>
</li>
<li class="rubrik-news" tabindex="-1" role="presentation" id="newsindex-106">
<a href="/news/DASDING-Nachrichten,newsindex-106.html" data-clickzone="{'chapter1':'News','name':'Nachrichten','customObject':{'11':'20170707103412','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_newsindex-106','2':'Übersichtsseite','3':'Nachrichten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">News</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="dasdingindex-102">
<a href="/08-dasding/Infos-und-Jobs,dasdingindex-102.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Infos__Jobs','customObject':{'11':'20170714112924','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasdingindex-102','2':'Übersichtsseite','3':'Infos__Jobs','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Infos und Jobs</span>
</a>
</li>
<li class="social-media">
<div class="social-navi" data-crawler="ignore">
<ul>
<li class="whatsapp">
<a href="/home/WhatsApp-Unsere-besten-Storys-fuer-dich-abonniere-jetzt-den-DASDING-WhatsApp-Newsletter,whatsapp-newsletter-artikel-100.html">
<span class="sr-only">whatsapp</span>
</a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/dasding" target="_blank" rel="nofollow external">
<span class="sr-only">instagram</span>
</a>
</li>
<li class="snapchat">
<a href="https://www.snapchat.com/add/dasding.de" target="_blank" rel="nofollow external">
<span class="sr-only">snapchat</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/DASDING" target="_blank" rel="nofollow external">
<span class="sr-only">youtube</span>
</a>
</li>
<li class="spotify">
<a href="https://open.spotify.com/user/swr-dasding" target="_blank" rel="nofollow external">
<span class="sr-only">spotify</span>
</a>
</li>
<li class="tiktok">
<a href=" https://vm.tiktok.com/drJk9m/" target="_blank" rel="nofollow external">
<span class="sr-only">tiktok</span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
<div id="audioplayer" data-crawler="ignore"></div>
<div id="playerbar" data-spy="playerbar" data-crawler="ignore">
<button class="button-collapse" type="button" data-toggle="collapse" data-target="#player-container" aria-expanded="false" aria-controls="player-container">Auf-/Zuklappen</button>
<div class="container" id="player-container">
<div class="player-wrapper">
<div id="player-audioplayer">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
</div>
<div id="player-menu" class="btn-group" role="group" aria-label="Player Menu" data-spy="player-menu">
<a href="javascript:void(0)" class="btn btn-secondary player-playlist" role="menuitem">Playlist</a>
<a href="javascript:void(0)" class="btn btn-secondary player-streams" role="menuitem">Channels</a>
<a href="javascript:void(0)" class="btn btn-secondary player-message" role="menuitem">Message</a>
<a href="javascript:void(0)" class="btn btn-secondary player-webcam" role="menuitem">Webcam</a>
</div>
<div id="player-videoplayer">
<figure id="video-4438210" class="asset video" itemid="4438210" itemprop="associatedMedia" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Jetzt den DASDING Livestream einschalten!"/>
<meta itemprop="caption description" content="Du kannst DASDING nicht nur live hören, sondern 7 Tage die Woche auch live sehen. Moderatoren während ihrer Show und Stars im Studio - in unserem Video-Livestream verpasst du nichts."/>
<link itemprop="thumbnailUrl" href="https://www.dasding.de/assets/dasding/visualradio.jpg"/>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/assets/dasding/visualradio.jpg">
<meta itemprop="width" content="320"/>
<meta itemprop="height" content="180"/>
</span>
<meta itemprop="uploadDate" content="2017-05-29T15:21:00+02:00"/>
<link itemprop="url" href="https://www.dasding.de/01-home/sendungen/Webradio-und-Visual-Radio-Jetzt-den-DASDING-Livestream-einschalten,dasding-livestream-108.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING"/>
</span>
<link itemprop="publisher" href="DASDING"/>
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de"/>
<div class="video-player">
<div class="image" data-spy="lazyloadplayer" data-target="#script-4438210">
<img src="https://www.dasding.de/n/livecapture/vr-snap-768.jpeg" alt="DASDING Video Livestream; Foto: DASDING" data-spy="refresh" data-interval="8000">
</div>
</div>
<script type="text/template" id="script-4438210">
<div id="player-4438210" data-media-id="4438210" data-is-live="true" data-autostart="true">
<video controls poster="https://www.dasding.de/assets/dasding/visualradio.jpg" preload="none">
<source src="https://swrdasdingvrhls-i.akamaihd.net/hls/live/780817/vrdasding/master.m3u8" type="application/x-mpegURL"/>
</video>
</div>
</script>
</figure>
</div>
<div class="playlist" role="list" data-spy="playlist"></div>
</div>
</div>
</div>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">

<div class="tagleiste-wrapper" data-crawler="ignore">
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/dasding-suche-104.html?keyword=Social+Media" class="tagleiste-element">Social Media</a>
</li>
<li>
<a href="/dasding-suche-104.html?keyword=Instagram" class="tagleiste-element">Instagram</a>
</li>
<li>
<a href="/dasding-suche-104.html?keyword=Lifestyle" class="tagleiste-element">Lifestyle</a>
</li>
<li>
<a href="/dasding-suche-104.html?keyword=Netztrends" class="tagleiste-element">Netztrends</a>
</li>
<li>
<a href="/dasding-suche-104.html?keyword=Mode+%26+Beauty" class="tagleiste-element">Mode &amp; Beauty</a>
</li>
</ul>
</div>
<article class="detail rubrik-lifestyle" id="article" itemscope itemtype="http://schema.org/Article">
<!-- RSPEAK_START -->
<meta itemprop="mainEntityOfPage" content="https://www.dasding.de/lifestyle/netztrends/SHOPPING-Bezahlen-mit-Klarna,klarna-bezahlen-100.html">
<meta itemprop="description" content="Apache 207, Alli Neumann und Yung Hurn machen Werbung für Klarna. Aber was ist das überhaupt? Und welche Bezahldienste sind eine gute Alternative zu Klarna, PayPal und Co.?">
<span itemprop="image" itemid="logo-bezahlsysteme-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/lifestyle/smartphone/Logos-Bezahlsysteme,1572956823250,logo-bezahlsysteme-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg">
<meta itemprop="width" content="1407">
<meta itemprop="height" content="402">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Visa, Paypal, Klarna, Apple Pay">
</span>
<meta itemprop="description" content="Logos Bezahlsysteme.">
</span>
<meta itemprop="datePublished" content="2019-11-05T13:37:39+01:00">
<meta itemprop="dateModified" content="2019-11-05T12:05:18+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/dasding/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Sophia Junginger">
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.dasding.de/lifestyle/netztrends/SHOPPING-Bezahlen-mit-Klarna,klarna-bezahlen-100.html",
"mainEntityOfPage": "https://www.dasding.de/lifestyle/netztrends/SHOPPING-Bezahlen-mit-Klarna,klarna-bezahlen-100.html",
"description": "Apache 207, Alli Neumann und Yung Hurn machen Werbung für Klarna. Aber was ist das überhaupt? Und welche Bezahldienste sind eine gute Alternative zu Klarna, PayPal und Co.?",
"dateModified": "2019-11-05T12:05:18+01:00",
"datePublished": "2019-11-05T13:37:39+01:00",
"headline": "Apache 207 macht Werbung für Klarna – die Alternative zu PayPal? ",
"publisher": {
"@type": "Organization",
"name": "DASDING",
"logo": {
"@type": "ImageObject",
"url": "/assets/dasding/favicon.ico",
"width": "48",
"height": "48"
}
},
"author": {
"@type": "Person",
"name": "Sophia Junginger"
},
"image": {
"@type": "ImageObject",
"@id": "https://www.dasding.de/lifestyle/smartphone/Logos-Bezahlsysteme,1572956823250,logo-bezahlsysteme-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.dasding.de/lifestyle/smartphone/Logos-Bezahlsysteme,1572956823250,logo-bezahlsysteme-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "320",
"height": "180"
}
}
</script>
<div role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/smartphone/Logos-Bezahlsysteme%2C1572956823250%2Clogo-bezahlsysteme-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/lifestyle/smartphone/Logos-Bezahlsysteme%2C1572956823250%2Clogo-bezahlsysteme-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1920px) 1024px, (min-width: 800px) 800px"/>
<source data-srcset="/lifestyle/smartphone/Logos-Bezahlsysteme%2C1572956823250%2Clogo-bezahlsysteme-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg 322w,/lifestyle/smartphone/Logos-Bezahlsysteme%2C1572956823250%2Clogo-bezahlsysteme-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/lifestyle/smartphone/Logos-Bezahlsysteme%2C1572956823250%2Clogo-bezahlsysteme-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="calc(50vw-30px)"/>
<img data-src="/lifestyle/smartphone/Logos-Bezahlsysteme,1572956823250,logo-bezahlsysteme-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Visa, Paypal, Klarna, Apple Pay" alt="Logos Bezahlsysteme. (Foto: Visa, Paypal, Klarna, Apple Pay)" title="Foto: Visa, Paypal, Klarna, Apple Pay"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/smartphone/Logos-Bezahlsysteme%2C1572956823250%2Clogo-bezahlsysteme-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/lifestyle/smartphone/Logos-Bezahlsysteme%2C1572956823250%2Clogo-bezahlsysteme-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1920px) 1024px, (min-width: 800px) 800px"/>
<source srcset="/lifestyle/smartphone/Logos-Bezahlsysteme%2C1572956823250%2Clogo-bezahlsysteme-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg 322w,/lifestyle/smartphone/Logos-Bezahlsysteme%2C1572956823250%2Clogo-bezahlsysteme-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/lifestyle/smartphone/Logos-Bezahlsysteme%2C1572956823250%2Clogo-bezahlsysteme-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="calc(50vw-30px)"/>
<img src="/lifestyle/smartphone/Logos-Bezahlsysteme,1572956823250,logo-bezahlsysteme-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg"  class="rs_skip_always" data-copyright="Foto: Visa, Paypal, Klarna, Apple Pay" alt="Logos Bezahlsysteme. (Foto: Visa, Paypal, Klarna, Apple Pay)" title="Foto: Visa, Paypal, Klarna, Apple Pay"/>
</picture>
</noscript>
</div>
<h1 class="hgroup">
<span class="topline">
<strong>Lifestyle</strong> SHOPPING
</span>
<span itemprop="headline">Apache 207 macht Werbung für Klarna – die Alternative zu PayPal? </span>
</h1>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-hosts">
<dt class="meta-host-name">AUTOR/IN</dt>
<dd class="meta-host-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Sophia Junginger">
Sophia Junginger
</dd>
</dl>
</div>
</div>
<div class="container">
<aside class="sharing rs_skip_always" data-crawler="ignore">
<button class="button button-rund btn" data-toggle="button" aria-pressed="false">teilen</button>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-icon-whatsapp">
<a href="whatsapp://send?text=https://www.dasding.de/lifestyle/netztrends/SHOPPING-Bezahlen-mit-Klarna,klarna-bezahlen-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dasding.de/lifestyle/netztrends/SHOPPING-Bezahlen-mit-Klarna,klarna-bezahlen-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-twitter">
<a href="https://twitter.com/share?url=https://www.dasding.de/lifestyle/netztrends/SHOPPING-Bezahlen-mit-Klarna,klarna-bezahlen-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
</ul>
</aside>
<p class="lead">Apache 207, Alli Neumann und Yung Hurn machen Werbung für Klarna. Aber was ist das überhaupt? Und welche Bezahldienste sind eine gute Alternative zu Klarna, PayPal und Co.?</p>
<div class="bodytext" itemprop="articleBody">
<p><strong>Apache 207, Alli Neumann und Yung Hurn</strong> zusammen in einem Video! Haben die etwa einen Song zusammen gemacht? Nö. Wer den Newcomern auf Instagram folgt, hat’s vielleicht schon gesehen: Die drei machen aktuell Werbung für <strong>Klarna </strong>und sind deswegen auch im neuen Werbespot vom schwedischen Online-Bezahldienst zu sehen:</p>
<div class="embed-responsive" style="position:relative;padding-bottom: 56.2493%;">
<iframe class="embed-responsive-item"
src="https://www.youtube-nocookie.com/embed/-sQCM8tdtWY?&amp;mode=transparent&amp;rel=0&amp;autohide=1&amp;showinfo=1&amp;enablejsapi=1&amp;iv_load_policy=1"
frameborder="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"
style="top: 0px; left: 0px; width: 100%; height: 100%; position: absolute;"></iframe>
</div>
<p>In dem Spot haben die drei sogenannte „<strong>Struggle Solver</strong>“ dabei, die ihren Alltag leichter machen sollen. <strong>Alli Neumann</strong> hat 'ne goldene Brotdosen-Handtasche, <strong>Apache 207</strong> Rollschuhe und <strong>Yung Hurn</strong> eine goldene, wiederverwendbare Kaffeekapsel. Und diese Struggle Solver kann man dann noch gewinnen. Und das wird ordentlich auf Social Media promotet:</p>
<div class="embed embed-instagram" data-spy="embed" data-embed-type="instagram-post" data-embed-cookie="instagram"
data-url="https://www.instagram.com/p/B4cP6LwjEaj/" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<blockquote>
<p class="zitat-text">Buffet all inclusive, aber alle schon satt? Gewinne die Food Bag von @alli.alli.alli.alli⁠
⁠
ab 11.11. in der Klarna App.</p>
<footer><cite>
<a href="https://www.instagram.com/p/B4cP6LwjEaj/" target="_blank" rel="nofollow external">
klarna.de,
Instagram
, 4.11.2019, 12:12 Uhr
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<h2>ACHTUNG: Werbung!</h2>
<p>Das alles ist natürlich eine einzige, riesige Werbekampagne von Klarna. Der Slogan: „Smooth Shopping in einer Welt voller Struggles.“ Also die Botschaft: Die Welt ist voll von Problemen – mit Klarna könnt ihr aber wenigstens entspannt shoppen! Oder wie Klarna sagt: „Die Welt ist voller Struggles, mit Klarna wird sie smoooth.“ </p>
<h2>Wie funktioniert Klarna im Vergleich zu anderen Diensten?</h2>
<p>Klarna ist ein Online-Bezahldienst - wie PayPal, PayDirect, Apple Pay, Amazon Pay und Co.</p>
<div class="zitat-box">
<blockquote>
<p class="zitat-text">Klarna ist eigentlich wie eine moderne Bank. Das Geschäftmodell unterscheidet sich aber von zum Beispiel PayPal. Denn bei Klarna zahle ich erst, wenn Ware wirklich bei mir angekommen ist.</p>
<footer><cite>Katharina Jansen aus der SWR-Wirtschaftsredaktion</cite></footer>
</blockquote>
</div>
<p>Wenn du mit Klarna shoppst, funktioniert das so: Du bestellst etwas bei einem Onlineshop, Klarna legt für dich das Geld vor und du musst es ihnen erst zurückzahlen, wenn du die Bestellung erhalten hast. 14 Tage hast du dafür Zeit. Du kannst es auch in Raten abbezahlen – Klarna gibt dir also quasi einen Kredit. </p>
<p class="block-link"><a href="https://www.dasding.de/lifestyle/smartphone/App-zum-Parken-statt-Parkschein,smartphone-parken-artikel-100.html" class="inline-link" target="_blank" rel="nofollow">In diesen Städten kannst du Parkscheine per App bezahlen</a></p>
<h2>Kritik an Klarna: Worauf solltest du achten?</h2>
<p>Achte auf jeden Fall darauf, dass du deine Rechnungen pünktlich zahlst! Und das heißt auch: am besten nicht erst am letzten Tag der Zahlungsfrist. Überweisungen dauern zwar meist nicht länger als einen Tag, aber manchmal kann es sich eben doch verzögern. Und dann bekommst du, wenn es doof läuft, 'ne Mahnung plus Mahngebühren. Und das geht bei Klarna super schnell. Das Unternehmen versendet nämlich Mahnungen automatisch, wenn nach der Zahlungsfrist noch kein Geld von dir ankam. </p>
<p>Außerdem werden, wie bei vielen Bezahlsystemen, auch persönliche Daten abgefragt und gespeichert.</p>
<p>Also: wenn du mit Klarna bezahlst, behalte immer schön den Überblick über deine Bestellungen! </p>
<h2>Alternativen zu Klarna?</h2>
<p>Viele bezahlen im Internet oft mit PayPal. Wer aber deren System nicht optimal findet, muss nicht unbedingt Klarna wählen, auch wenn Apache 207 und Co. da gerade ordentlich die Werbetrommel rühren. Es gibt noch viele weitere Bezahldienste, die zwar unbekannter sind, aber nach einem ähnlichen Prinzip funktionieren. Das wären zum Beispiel Wirecard, Computop, BS PAYONE oder Adyen. Nicht alle Shops unterstützen jeden Bezahldienst, es lohnt sich aber auch mal die unbekannteren Systeme zu recherchieren, falls du keine Lust auf Klarna, PayPal und Co. hast. <br/>Was natürlich auch geht: Gar kein Bezahlsystem, sondern eine Zahlung per Überweisung, Lastschrift oder Kreditkarte nutzen.</p>
</div>
</div>
<div class="container">
<footer class="rs_skip_always">
<div class="meta meta-bottom">
<dl class="meta-hosts">
<dt class="meta-host-name">AUTOR/IN</dt>
<dd class="meta-host-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Sophia Junginger">
Sophia Junginger
</dd>
</dl>
<dl class="meta-description">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2019-11-05T12:05:18">
<span class="date">5.11.2019</span
><span class="time">, 12:05 Uhr</span>
</time>
</dd>
</dl>
</div>
</footer>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="17" data-chapter2="Netztrends" data-chapter1="Lifestyle" data-update="20191105133739" data-pageId="SWR1319843238" data-name="Apache_207_macht_Werbung_für_Klarna__die_Alternative_zu_PayPal_" data-x12="DASDING" data-x1="DESWR/BADN0_WEB_dasding_klarna-bezahlen-100" data-x11="20191105132707" data-x2="Artikel" data-x3="Apache_207_macht_Werbung_für_Klarna__die_Alternative_zu_PayPal_" data-x5="DASDING.de" data-x6="Nein" data-level2="17" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="04-lifestyle,netztrends"></script>

<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Das ist Trend im Netz ...</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="article-starnews-kontra-k-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-musik" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/artists/starnews/Starnews-Kontra-K-zum-zweiten-mal-Papa,starnews-kontra-k-100.html" data-clickzone="{'chapter1':'Artists','name':'Kontra_K_zum_zweiten_mal_Papa','customObject':{'11':'20191105064920','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_starnews-kontra-k-100','2':'Artikel','3':'Kontra_K_zum_zweiten_mal_Papa','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Artists','name':'Kontra_K_zum_zweiten_mal_Papa','customObject':{'11':'20191105064920','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_starnews-kontra-k-100','2':'Artikel','3':'Kontra_K_zum_zweiten_mal_Papa','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/artists/j-l/kontra-k/Kontra-K-Live%2C1572932959551%2Ckontra-k-live-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/j-l/kontra-k/Kontra-K-Live%2C1572932959551%2Ckontra-k-live-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/artists/j-l/kontra-k/Kontra-K-Live%2C1572932959551%2Ckontra-k-live-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/j-l/kontra-k/Kontra-K-Live%2C1572932959551%2Ckontra-k-live-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/artists/j-l/kontra-k/Kontra-K-Live,1572932959551,kontra-k-live-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Imago, Hartmut Bösener" alt="Kontra K Live (Foto: Imago, Hartmut Bösener)" title="Foto: Imago, Hartmut Bösener"/>
</picture>
<noscript>
<picture>
<source srcset="/artists/j-l/kontra-k/Kontra-K-Live%2C1572932959551%2Ckontra-k-live-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/j-l/kontra-k/Kontra-K-Live%2C1572932959551%2Ckontra-k-live-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/artists/j-l/kontra-k/Kontra-K-Live%2C1572932959551%2Ckontra-k-live-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/j-l/kontra-k/Kontra-K-Live%2C1572932959551%2Ckontra-k-live-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/artists/j-l/kontra-k/Kontra-K-Live,1572932959551,kontra-k-live-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, Hartmut Bösener" alt="Kontra K Live (Foto: Imago, Hartmut Bösener)" title="Foto: Imago, Hartmut Bösener"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/artists/starnews/Starnews-Kontra-K-zum-zweiten-mal-Papa,starnews-kontra-k-100.html" data-clickzone="{'chapter1':'Artists','name':'Kontra_K_zum_zweiten_mal_Papa','customObject':{'11':'20191105064920','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_starnews-kontra-k-100','2':'Artikel','3':'Kontra_K_zum_zweiten_mal_Papa','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Artists','name':'Kontra_K_zum_zweiten_mal_Papa','customObject':{'11':'20191105064920','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_starnews-kontra-k-100','2':'Artikel','3':'Kontra_K_zum_zweiten_mal_Papa','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Starnews</span>
<span itemprop="headline">Kontra K zum zweiten mal Papa</span>
</a>
</h2>
</header>
<a href="/artists/starnews/Starnews-Kontra-K-zum-zweiten-mal-Papa,starnews-kontra-k-100.html" data-clickzone="{'chapter1':'Artists','name':'Kontra_K_zum_zweiten_mal_Papa','customObject':{'11':'20191105064920','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_starnews-kontra-k-100','2':'Artikel','3':'Kontra_K_zum_zweiten_mal_Papa','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Artists','name':'Kontra_K_zum_zweiten_mal_Papa','customObject':{'11':'20191105064920','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_starnews-kontra-k-100','2':'Artikel','3':'Kontra_K_zum_zweiten_mal_Papa','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Keine Autogrammstunde für Kontra K-Fans. Nach seinem Konzert in Freiburg haut der Rapper direkt ab. Der Grund: Baby zwei ist da! 
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-walulis-tiktok-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/social-media/Social-Media-Alles-TikTok-oder-was,walulis-tiktok-100.html" data-clickzone="{'chapter2':'Social Media','chapter1':'Lifestyle','name':'Alles_TikTok_oder_was_-_US-Regierung_prüft_wohl_chinesische_App','customObject':{'11':'20190508171546','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_walulis-tiktok-100','2':'seite','3':'Alles_TikTok_oder_was_-_US-Regierung_prüft_wohl_chinesische_App','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Social Media','chapter1':'Lifestyle','name':'Alles_TikTok_oder_was_-_US-Regierung_prüft_wohl_chinesische_App','customObject':{'11':'20190508171546','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_walulis-tiktok-100','2':'seite','3':'Alles_TikTok_oder_was_-_US-Regierung_prüft_wohl_chinesische_App','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/Teaserbild-TikTok%2C1557328516391%2Cxxx-tt-tb-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/Teaserbild-TikTok%2C1557328516391%2Cxxx-tt-tb-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/Teaserbild-TikTok%2C1557328516391%2Cxxx-tt-tb-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/Teaserbild-TikTok%2C1557328516391%2Cxxx-tt-tb-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/Teaserbild-TikTok,1557328516391,xxx-tt-tb-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: ZUMA Press" alt="Teaserbild TikTok (Foto: ZUMA Press)" title="Foto: ZUMA Press"/>
</picture>
<noscript>
<picture>
<source srcset="/Teaserbild-TikTok%2C1557328516391%2Cxxx-tt-tb-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/Teaserbild-TikTok%2C1557328516391%2Cxxx-tt-tb-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/Teaserbild-TikTok%2C1557328516391%2Cxxx-tt-tb-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/Teaserbild-TikTok%2C1557328516391%2Cxxx-tt-tb-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/Teaserbild-TikTok,1557328516391,xxx-tt-tb-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: ZUMA Press" alt="Teaserbild TikTok (Foto: ZUMA Press)" title="Foto: ZUMA Press"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/social-media/Social-Media-Alles-TikTok-oder-was,walulis-tiktok-100.html" data-clickzone="{'chapter2':'Social Media','chapter1':'Lifestyle','name':'Alles_TikTok_oder_was_-_US-Regierung_prüft_wohl_chinesische_App','customObject':{'11':'20190508171546','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_walulis-tiktok-100','2':'seite','3':'Alles_TikTok_oder_was_-_US-Regierung_prüft_wohl_chinesische_App','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Social Media','chapter1':'Lifestyle','name':'Alles_TikTok_oder_was_-_US-Regierung_prüft_wohl_chinesische_App','customObject':{'11':'20190508171546','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_walulis-tiktok-100','2':'seite','3':'Alles_TikTok_oder_was_-_US-Regierung_prüft_wohl_chinesische_App','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Social Media</span>
<span itemprop="headline">Alles TikTok oder was?! - US-Regierung prüft wohl chinesische App</span>
</a>
</h2>
</header>
<a href="/lifestyle/social-media/Social-Media-Alles-TikTok-oder-was,walulis-tiktok-100.html" data-clickzone="{'chapter2':'Social Media','chapter1':'Lifestyle','name':'Alles_TikTok_oder_was_-_US-Regierung_prüft_wohl_chinesische_App','customObject':{'11':'20190508171546','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_walulis-tiktok-100','2':'seite','3':'Alles_TikTok_oder_was_-_US-Regierung_prüft_wohl_chinesische_App','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Social Media','chapter1':'Lifestyle','name':'Alles_TikTok_oder_was_-_US-Regierung_prüft_wohl_chinesische_App','customObject':{'11':'20190508171546','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_walulis-tiktok-100','2':'seite','3':'Alles_TikTok_oder_was_-_US-Regierung_prüft_wohl_chinesische_App','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Seit der Übernahme von Musical.ly hat sich TikTok zum neuesten Social Media Hype entwickelt. Hinter der Plattform steht "Bytedance", ein milliardenschweres StartUp aus China. Jetzt überprüft die US-Regierung anscheinend die Hype-App. Warum, erfährst du hier.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-mtv-emas-2019-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/netztrends/MUSIK-Juju-gewinnt-einen-MTV-EMA-2019,mtv-emas-2019-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Juju_gewinnt_einen_MTV_EMA_2019','customObject':{'11':'20191104072638','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_mtv-emas-2019-100','2':'Artikel','3':'Juju_gewinnt_einen_MTV_EMA_2019','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Juju_gewinnt_einen_MTV_EMA_2019','customObject':{'11':'20191104072638','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_mtv-emas-2019-100','2':'Artikel','3':'Juju_gewinnt_einen_MTV_EMA_2019','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/musik/Juju-bei-den-MTV-EMAs-2019%2C1572848798354%2Cjuju-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/Juju-bei-den-MTV-EMAs-2019%2C1572848798354%2Cjuju-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/musik/Juju-bei-den-MTV-EMAs-2019%2C1572848798354%2Cjuju-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/Juju-bei-den-MTV-EMAs-2019%2C1572848798354%2Cjuju-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/musik/Juju-bei-den-MTV-EMAs-2019,1572848798354,juju-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Juju bei den MTV EMAs 2019 (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance"/>
</picture>
<noscript>
<picture>
<source srcset="/musik/Juju-bei-den-MTV-EMAs-2019%2C1572848798354%2Cjuju-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/Juju-bei-den-MTV-EMAs-2019%2C1572848798354%2Cjuju-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/musik/Juju-bei-den-MTV-EMAs-2019%2C1572848798354%2Cjuju-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/Juju-bei-den-MTV-EMAs-2019%2C1572848798354%2Cjuju-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/musik/Juju-bei-den-MTV-EMAs-2019,1572848798354,juju-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Juju bei den MTV EMAs 2019 (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/netztrends/MUSIK-Juju-gewinnt-einen-MTV-EMA-2019,mtv-emas-2019-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Juju_gewinnt_einen_MTV_EMA_2019','customObject':{'11':'20191104072638','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_mtv-emas-2019-100','2':'Artikel','3':'Juju_gewinnt_einen_MTV_EMA_2019','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Juju_gewinnt_einen_MTV_EMA_2019','customObject':{'11':'20191104072638','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_mtv-emas-2019-100','2':'Artikel','3':'Juju_gewinnt_einen_MTV_EMA_2019','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">MUSIK</span>
<span itemprop="headline">Juju gewinnt einen MTV EMA 2019</span>
</a>
</h2>
</header>
<a href="/lifestyle/netztrends/MUSIK-Juju-gewinnt-einen-MTV-EMA-2019,mtv-emas-2019-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Juju_gewinnt_einen_MTV_EMA_2019','customObject':{'11':'20191104072638','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_mtv-emas-2019-100','2':'Artikel','3':'Juju_gewinnt_einen_MTV_EMA_2019','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Juju_gewinnt_einen_MTV_EMA_2019','customObject':{'11':'20191104072638','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_mtv-emas-2019-100','2':'Artikel','3':'Juju_gewinnt_einen_MTV_EMA_2019','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>In Sevilla wurden gestern Abend wieder die MTV Europe Music Awards vergeben. Die große Gewinnerin aus Deutschland heißt Juju!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-artikel-xskincare-hautpflege-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/mode-beauty/INSTAGRAM-So-luegen-Influencer-ueber-Beauty-Produkte,artikel-xskincare-hautpflege-100.html" data-clickzone="{'chapter2':'Mode Beauty','chapter1':'Lifestyle','name':'So_lügen_Influencer_über_Beauty-_Produkte','customObject':{'11':'20191104171405','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-xskincare-hautpflege-100','2':'Artikel','3':'So_lügen_Influencer_über_Beauty-_Produkte','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Mode Beauty','chapter1':'Lifestyle','name':'So_lügen_Influencer_über_Beauty-_Produkte','customObject':{'11':'20191104171405','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-xskincare-hautpflege-100','2':'Artikel','3':'So_lügen_Influencer_über_Beauty-_Produkte','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/lifestyle/mode-beauty/Hand-zeigt-Creme-Dose%2C1572884042127%2Ccreme-roter-nagel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/mode-beauty/Hand-zeigt-Creme-Dose%2C1572884042127%2Ccreme-roter-nagel-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/lifestyle/mode-beauty/Hand-zeigt-Creme-Dose%2C1572884042127%2Ccreme-roter-nagel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/mode-beauty/Hand-zeigt-Creme-Dose%2C1572884042127%2Ccreme-roter-nagel-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/lifestyle/mode-beauty/Hand-zeigt-Creme-Dose,1572884042127,creme-roter-nagel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Unsplash: @ englishmum" alt="Hand zeigt Creme-Dose (Foto: Unsplash: @ englishmum)" title="Foto: Unsplash: @ englishmum"/>
</picture>
<noscript>
<picture>
<source srcset="/lifestyle/mode-beauty/Hand-zeigt-Creme-Dose%2C1572884042127%2Ccreme-roter-nagel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/mode-beauty/Hand-zeigt-Creme-Dose%2C1572884042127%2Ccreme-roter-nagel-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/lifestyle/mode-beauty/Hand-zeigt-Creme-Dose%2C1572884042127%2Ccreme-roter-nagel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/mode-beauty/Hand-zeigt-Creme-Dose%2C1572884042127%2Ccreme-roter-nagel-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/lifestyle/mode-beauty/Hand-zeigt-Creme-Dose,1572884042127,creme-roter-nagel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Unsplash: @ englishmum" alt="Hand zeigt Creme-Dose (Foto: Unsplash: @ englishmum)" title="Foto: Unsplash: @ englishmum"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/mode-beauty/INSTAGRAM-So-luegen-Influencer-ueber-Beauty-Produkte,artikel-xskincare-hautpflege-100.html" data-clickzone="{'chapter2':'Mode Beauty','chapter1':'Lifestyle','name':'So_lügen_Influencer_über_Beauty-_Produkte','customObject':{'11':'20191104171405','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-xskincare-hautpflege-100','2':'Artikel','3':'So_lügen_Influencer_über_Beauty-_Produkte','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Mode Beauty','chapter1':'Lifestyle','name':'So_lügen_Influencer_über_Beauty-_Produkte','customObject':{'11':'20191104171405','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-xskincare-hautpflege-100','2':'Artikel','3':'So_lügen_Influencer_über_Beauty-_Produkte','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">INSTAGRAM</span>
<span itemprop="headline">So lügen Influencer über (Beauty-) Produkte?</span>
</a>
</h2>
</header>
<a href="/lifestyle/mode-beauty/INSTAGRAM-So-luegen-Influencer-ueber-Beauty-Produkte,artikel-xskincare-hautpflege-100.html" data-clickzone="{'chapter2':'Mode Beauty','chapter1':'Lifestyle','name':'So_lügen_Influencer_über_Beauty-_Produkte','customObject':{'11':'20191104171405','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-xskincare-hautpflege-100','2':'Artikel','3':'So_lügen_Influencer_über_Beauty-_Produkte','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Mode Beauty','chapter1':'Lifestyle','name':'So_lügen_Influencer_über_Beauty-_Produkte','customObject':{'11':'20191104171405','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-xskincare-hautpflege-100','2':'Artikel','3':'So_lügen_Influencer_über_Beauty-_Produkte','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p><strong>Die Creme nie benutzt, aber in der Story trotzdem beworben. Laut Instagramer Leon, belügen so einige Influencer ihre Follower, um Geld an der Werbung zu verdienen. Dass Unwissen und falsche Informationen aber auch schaden können, sei dabei (wenn überhaupt) nur Nebensache. </strong><strong> </strong>
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-baeume-pflanzen-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/Netztrend-20-Millionen-Baeume-pflanzen,baeume-pflanzen-100.html" data-clickzone="{'chapter1':'Lifestyle','name':'YouTuber_will_20_Millionen_Bäume_pflanzen_teamtrees','customObject':{'11':'20191030171523','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_baeume-pflanzen-100','2':'Artikel','3':'YouTuber_will_20_Millionen_Bäume_pflanzen_teamtrees','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Lifestyle','name':'YouTuber_will_20_Millionen_Bäume_pflanzen_teamtrees','customObject':{'11':'20191030171523','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_baeume-pflanzen-100','2':'Artikel','3':'YouTuber_will_20_Millionen_Bäume_pflanzen_teamtrees','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/Wald%2C1572452121480%2Cwald-124~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/Wald%2C1572452121480%2Cwald-124~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/Wald%2C1572452121480%2Cwald-124~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/Wald%2C1572452121480%2Cwald-124~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/Wald,1572452121480,wald-124~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Unsplash/ Sebastian Unrau" alt="Wald (Foto: Unsplash/ Sebastian Unrau)" title="Foto: Unsplash/ Sebastian Unrau"/>
</picture>
<noscript>
<picture>
<source srcset="/Wald%2C1572452121480%2Cwald-124~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/Wald%2C1572452121480%2Cwald-124~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/Wald%2C1572452121480%2Cwald-124~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/Wald%2C1572452121480%2Cwald-124~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/Wald,1572452121480,wald-124~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Unsplash/ Sebastian Unrau" alt="Wald (Foto: Unsplash/ Sebastian Unrau)" title="Foto: Unsplash/ Sebastian Unrau"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/Netztrend-20-Millionen-Baeume-pflanzen,baeume-pflanzen-100.html" data-clickzone="{'chapter1':'Lifestyle','name':'YouTuber_will_20_Millionen_Bäume_pflanzen_teamtrees','customObject':{'11':'20191030171523','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_baeume-pflanzen-100','2':'Artikel','3':'YouTuber_will_20_Millionen_Bäume_pflanzen_teamtrees','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Lifestyle','name':'YouTuber_will_20_Millionen_Bäume_pflanzen_teamtrees','customObject':{'11':'20191030171523','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_baeume-pflanzen-100','2':'Artikel','3':'YouTuber_will_20_Millionen_Bäume_pflanzen_teamtrees','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Netztrend</span>
<span itemprop="headline">YouTuber will 20 Millionen Bäume pflanzen #teamtrees</span>
</a>
</h2>
</header>
<a href="/lifestyle/Netztrend-20-Millionen-Baeume-pflanzen,baeume-pflanzen-100.html" data-clickzone="{'chapter1':'Lifestyle','name':'YouTuber_will_20_Millionen_Bäume_pflanzen_teamtrees','customObject':{'11':'20191030171523','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_baeume-pflanzen-100','2':'Artikel','3':'YouTuber_will_20_Millionen_Bäume_pflanzen_teamtrees','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Lifestyle','name':'YouTuber_will_20_Millionen_Bäume_pflanzen_teamtrees','customObject':{'11':'20191030171523','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_baeume-pflanzen-100','2':'Artikel','3':'YouTuber_will_20_Millionen_Bäume_pflanzen_teamtrees','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Immer mehr Menschen versuchen etwas gegen den Klimawandel zu tun. Auch der YouTuber MrBeast will jetzt 20 Millionen Bäume pflanzen. Dafür hat er auch seine Community aufgerufen!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-christoph-ist-viezbauer-aus-leidenschaft-104" class="rs_skip_always teaser media-video teaser-asterus rubrik-vorort" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/trier/Trier-Eine-Region-Ein-Getraenk-Eine-Leidenschaft-fuer-den-Viez,christoph-ist-viezbauer-aus-leidenschaft-104.html" data-clickzone="{'chapter2':'Trier','chapter1':'vor Ort','name':'Eine_Region_-_Ein_Getränk_-_Ein_Viezbauer_aus_Leidenschaft','customObject':{'11':'20191030132750','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_christoph-ist-viezbauer-aus-leidenschaft-104','2':'seite','3':'Eine_Region_-_Ein_Getränk_-_Ein_Viezbauer_aus_Leidenschaft','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Trier','chapter1':'vor Ort','name':'Eine_Region_-_Ein_Getränk_-_Ein_Viezbauer_aus_Leidenschaft','customObject':{'11':'20191030132750','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_christoph-ist-viezbauer-aus-leidenschaft-104','2':'seite','3':'Eine_Region_-_Ein_Getränk_-_Ein_Viezbauer_aus_Leidenschaft','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/trier/Viez-Bauer%2C1572438595522%2Cbild-viez-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/trier/Viez-Bauer%2C1572438595522%2Cbild-viez-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/trier/Viez-Bauer%2C1572438595522%2Cbild-viez-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/trier/Viez-Bauer%2C1572438595522%2Cbild-viez-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/trier/Viez-Bauer,1572438595522,bild-viez-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: DASDING" alt="Viez-Bauer (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
<noscript>
<picture>
<source srcset="/trier/Viez-Bauer%2C1572438595522%2Cbild-viez-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/trier/Viez-Bauer%2C1572438595522%2Cbild-viez-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/trier/Viez-Bauer%2C1572438595522%2Cbild-viez-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/trier/Viez-Bauer%2C1572438595522%2Cbild-viez-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/trier/Viez-Bauer,1572438595522,bild-viez-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Viez-Bauer (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/trier/Trier-Eine-Region-Ein-Getraenk-Eine-Leidenschaft-fuer-den-Viez,christoph-ist-viezbauer-aus-leidenschaft-104.html" data-clickzone="{'chapter2':'Trier','chapter1':'vor Ort','name':'Eine_Region_-_Ein_Getränk_-_Ein_Viezbauer_aus_Leidenschaft','customObject':{'11':'20191030132750','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_christoph-ist-viezbauer-aus-leidenschaft-104','2':'seite','3':'Eine_Region_-_Ein_Getränk_-_Ein_Viezbauer_aus_Leidenschaft','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Trier','chapter1':'vor Ort','name':'Eine_Region_-_Ein_Getränk_-_Ein_Viezbauer_aus_Leidenschaft','customObject':{'11':'20191030132750','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_christoph-ist-viezbauer-aus-leidenschaft-104','2':'seite','3':'Eine_Region_-_Ein_Getränk_-_Ein_Viezbauer_aus_Leidenschaft','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Trier</span>
<span itemprop="headline">Eine Region - Ein Getränk - Ein Viezbauer aus Leidenschaft</span>
</a>
</h2>
</header>
<a href="/trier/Trier-Eine-Region-Ein-Getraenk-Eine-Leidenschaft-fuer-den-Viez,christoph-ist-viezbauer-aus-leidenschaft-104.html" data-clickzone="{'chapter2':'Trier','chapter1':'vor Ort','name':'Eine_Region_-_Ein_Getränk_-_Ein_Viezbauer_aus_Leidenschaft','customObject':{'11':'20191030132750','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_christoph-ist-viezbauer-aus-leidenschaft-104','2':'seite','3':'Eine_Region_-_Ein_Getränk_-_Ein_Viezbauer_aus_Leidenschaft','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Trier','chapter1':'vor Ort','name':'Eine_Region_-_Ein_Getränk_-_Ein_Viezbauer_aus_Leidenschaft','customObject':{'11':'20191030132750','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_christoph-ist-viezbauer-aus-leidenschaft-104','2':'seite','3':'Eine_Region_-_Ein_Getränk_-_Ein_Viezbauer_aus_Leidenschaft','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Christoph ist Viezbauer aus Leidenschaft. Jedes Jahr stellt er Viez für die Menschen in der Region her. Seinen Betrieb hat er vor drei Jahren von seiner Mutter übernommen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-songtindern-kummer-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-musik" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/musik/Interview-Song-Tindern-mit-KUMMER,songtindern-kummer-100.html" data-clickzone="{'chapter1':'Musik','name':'Song-Tindern_mit_KUMMER','customObject':{'11':'20191029140000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_songtindern-kummer-100','2':'seite','3':'Song-Tindern_mit_KUMMER','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Musik','name':'Song-Tindern_mit_KUMMER','customObject':{'11':'20191029140000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_songtindern-kummer-100','2':'seite','3':'Song-Tindern_mit_KUMMER','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/musik/kummer-bei-songtindern%2C1572354000067%2Cbild-kummer-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/musik/kummer-bei-songtindern%2C1572354000067%2Cbild-kummer-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/musik/kummer-bei-songtindern%2C1572354000067%2Cbild-kummer-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/musik/kummer-bei-songtindern%2C1572354000067%2Cbild-kummer-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img data-src="/musik/kummer-bei-songtindern,1572354000067,bild-kummer-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: DASDING" alt="kummer bei songtindern (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
<noscript>
<picture>
<source srcset="/musik/kummer-bei-songtindern%2C1572354000067%2Cbild-kummer-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/musik/kummer-bei-songtindern%2C1572354000067%2Cbild-kummer-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/musik/kummer-bei-songtindern%2C1572354000067%2Cbild-kummer-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/musik/kummer-bei-songtindern%2C1572354000067%2Cbild-kummer-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img src="/musik/kummer-bei-songtindern,1572354000067,bild-kummer-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="kummer bei songtindern (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/musik/Interview-Song-Tindern-mit-KUMMER,songtindern-kummer-100.html" data-clickzone="{'chapter1':'Musik','name':'Song-Tindern_mit_KUMMER','customObject':{'11':'20191029140000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_songtindern-kummer-100','2':'seite','3':'Song-Tindern_mit_KUMMER','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Musik','name':'Song-Tindern_mit_KUMMER','customObject':{'11':'20191029140000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_songtindern-kummer-100','2':'seite','3':'Song-Tindern_mit_KUMMER','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Interview</span>
<span itemprop="headline">Song-Tindern mit KUMMER</span>
</a>
</h2>
</header>
<a href="/musik/Interview-Song-Tindern-mit-KUMMER,songtindern-kummer-100.html" data-clickzone="{'chapter1':'Musik','name':'Song-Tindern_mit_KUMMER','customObject':{'11':'20191029140000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_songtindern-kummer-100','2':'seite','3':'Song-Tindern_mit_KUMMER','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Musik','name':'Song-Tindern_mit_KUMMER','customObject':{'11':'20191029140000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_songtindern-kummer-100','2':'seite','3':'Song-Tindern_mit_KUMMER','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Tauscht man bei Kraftklub nur ein paar Buchstaben aus kommt was raus? KUMMER! Nein, ganz so einfach ist es dann doch nicht. Das komplette Song-Tindern mit KUMMER checkst du oben im Video.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-halloween-2019-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/spass/Halloween-Kostueme-Billie-Eilish-Miley-Cyrus-Co,halloween-2019-100.html" data-clickzone="{'chapter2':'Spaß','chapter1':'Lifestyle','name':'Halloween-Kostüme_Billie_Eilish_Miley_Cyrus__Co._zeigen_was_in_ist','customObject':{'11':'20191030091018','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_halloween-2019-100','2':'Artikel','3':'Halloween-Kostüme_Billie_Eilish_Miley_Cyrus__Co._zeigen_was_in_ist','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Spaß','chapter1':'Lifestyle','name':'Halloween-Kostüme_Billie_Eilish_Miley_Cyrus__Co._zeigen_was_in_ist','customObject':{'11':'20191030091018','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_halloween-2019-100','2':'Artikel','3':'Halloween-Kostüme_Billie_Eilish_Miley_Cyrus__Co._zeigen_was_in_ist','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/Halloween-Selfie%2C1572429150010%2Cgrusel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/Halloween-Selfie%2C1572429150010%2Cgrusel-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/Halloween-Selfie%2C1572429150010%2Cgrusel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/Halloween-Selfie%2C1572429150010%2Cgrusel-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/Halloween-Selfie,1572429150010,grusel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Instagram/ tyga" alt="Halloween Selfie (Foto: Instagram/ tyga)" title="Foto: Instagram/ tyga"/>
</picture>
<noscript>
<picture>
<source srcset="/Halloween-Selfie%2C1572429150010%2Cgrusel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/Halloween-Selfie%2C1572429150010%2Cgrusel-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/Halloween-Selfie%2C1572429150010%2Cgrusel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/Halloween-Selfie%2C1572429150010%2Cgrusel-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/Halloween-Selfie,1572429150010,grusel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Instagram/ tyga" alt="Halloween Selfie (Foto: Instagram/ tyga)" title="Foto: Instagram/ tyga"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/spass/Halloween-Kostueme-Billie-Eilish-Miley-Cyrus-Co,halloween-2019-100.html" data-clickzone="{'chapter2':'Spaß','chapter1':'Lifestyle','name':'Halloween-Kostüme_Billie_Eilish_Miley_Cyrus__Co._zeigen_was_in_ist','customObject':{'11':'20191030091018','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_halloween-2019-100','2':'Artikel','3':'Halloween-Kostüme_Billie_Eilish_Miley_Cyrus__Co._zeigen_was_in_ist','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Spaß','chapter1':'Lifestyle','name':'Halloween-Kostüme_Billie_Eilish_Miley_Cyrus__Co._zeigen_was_in_ist','customObject':{'11':'20191030091018','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_halloween-2019-100','2':'Artikel','3':'Halloween-Kostüme_Billie_Eilish_Miley_Cyrus__Co._zeigen_was_in_ist','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span itemprop="headline">Halloween-Kostüme: Billie Eilish, Miley Cyrus &amp; Co. zeigen, was in ist</span>
</a>
</h2>
</header>
<a href="/lifestyle/spass/Halloween-Kostueme-Billie-Eilish-Miley-Cyrus-Co,halloween-2019-100.html" data-clickzone="{'chapter2':'Spaß','chapter1':'Lifestyle','name':'Halloween-Kostüme_Billie_Eilish_Miley_Cyrus__Co._zeigen_was_in_ist','customObject':{'11':'20191030091018','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_halloween-2019-100','2':'Artikel','3':'Halloween-Kostüme_Billie_Eilish_Miley_Cyrus__Co._zeigen_was_in_ist','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Spaß','chapter1':'Lifestyle','name':'Halloween-Kostüme_Billie_Eilish_Miley_Cyrus__Co._zeigen_was_in_ist','customObject':{'11':'20191030091018','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_halloween-2019-100','2':'Artikel','3':'Halloween-Kostüme_Billie_Eilish_Miley_Cyrus__Co._zeigen_was_in_ist','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Ihr denkt, die wichtigste Frage an Halloween ist „Süßes oder Saures“? FALSCH! Die wirklich wichtige Frage ist: Verkleiden oder nicht? Und wenn ja: Wie?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-bildungsapps-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/multimedia/App-Test-6-Lernapps-fuer-Schule-Studium-und-Freizeit,bildungsapps-100.html" data-clickzone="{'chapter2':'Multimedia','chapter1':'Lifestyle','name':'Test_6_Lernapps_für_Schule_Studium_und_Freizeit','customObject':{'11':'20191028151951','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_bildungsapps-100','2':'Artikel','3':'Test_6_Lernapps_für_Schule_Studium_und_Freizeit','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','9':'ARD_Themenwoche_2019'},'level2':'17'}" data-tracking="{'chapter2':'Multimedia','chapter1':'Lifestyle','name':'Test_6_Lernapps_für_Schule_Studium_und_Freizeit','customObject':{'11':'20191028151951','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_bildungsapps-100','2':'Artikel','3':'Test_6_Lernapps_für_Schule_Studium_und_Freizeit','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','9':'ARD_Themenwoche_2019'},'level2':'17'}">
<picture>
<source data-srcset="/lifestyle/multimedia/Kluger-Smily-mit-Handy-und-Buechern%2C1572272388207%2Cteaser-bildungsapps-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/lifestyle/multimedia/Kluger-Smily-mit-Handy-und-Buechern%2C1572272388207%2Cteaser-bildungsapps-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/lifestyle/multimedia/Kluger-Smily-mit-Handy-und-Buechern%2C1572272388207%2Cteaser-bildungsapps-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/lifestyle/multimedia/Kluger-Smily-mit-Handy-und-Buechern%2C1572272388207%2Cteaser-bildungsapps-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img data-src="/lifestyle/multimedia/Kluger-Smily-mit-Handy-und-Buechern,1572272388207,teaser-bildungsapps-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: DASDING" alt="Kluger Smily mit Handy und Büchern (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
<noscript>
<picture>
<source srcset="/lifestyle/multimedia/Kluger-Smily-mit-Handy-und-Buechern%2C1572272388207%2Cteaser-bildungsapps-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/lifestyle/multimedia/Kluger-Smily-mit-Handy-und-Buechern%2C1572272388207%2Cteaser-bildungsapps-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/lifestyle/multimedia/Kluger-Smily-mit-Handy-und-Buechern%2C1572272388207%2Cteaser-bildungsapps-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/lifestyle/multimedia/Kluger-Smily-mit-Handy-und-Buechern%2C1572272388207%2Cteaser-bildungsapps-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img src="/lifestyle/multimedia/Kluger-Smily-mit-Handy-und-Buechern,1572272388207,teaser-bildungsapps-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Kluger Smily mit Handy und Büchern (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/multimedia/App-Test-6-Lernapps-fuer-Schule-Studium-und-Freizeit,bildungsapps-100.html" data-clickzone="{'chapter2':'Multimedia','chapter1':'Lifestyle','name':'Test_6_Lernapps_für_Schule_Studium_und_Freizeit','customObject':{'11':'20191028151951','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_bildungsapps-100','2':'Artikel','3':'Test_6_Lernapps_für_Schule_Studium_und_Freizeit','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','9':'ARD_Themenwoche_2019'},'level2':'17'}" data-tracking="{'chapter2':'Multimedia','chapter1':'Lifestyle','name':'Test_6_Lernapps_für_Schule_Studium_und_Freizeit','customObject':{'11':'20191028151951','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_bildungsapps-100','2':'Artikel','3':'Test_6_Lernapps_für_Schule_Studium_und_Freizeit','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','9':'ARD_Themenwoche_2019'},'level2':'17'}">
<span class="topline">Apps</span>
<span itemprop="headline">Test: 6 Lernapps für Schule, Studium und Freizeit</span>
</a>
</h2>
</header>
<a href="/lifestyle/multimedia/App-Test-6-Lernapps-fuer-Schule-Studium-und-Freizeit,bildungsapps-100.html" data-clickzone="{'chapter2':'Multimedia','chapter1':'Lifestyle','name':'Test_6_Lernapps_für_Schule_Studium_und_Freizeit','customObject':{'11':'20191028151951','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_bildungsapps-100','2':'Artikel','3':'Test_6_Lernapps_für_Schule_Studium_und_Freizeit','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','9':'ARD_Themenwoche_2019'},'level2':'17'}" data-tracking="{'chapter2':'Multimedia','chapter1':'Lifestyle','name':'Test_6_Lernapps_für_Schule_Studium_und_Freizeit','customObject':{'11':'20191028151951','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_bildungsapps-100','2':'Artikel','3':'Test_6_Lernapps_für_Schule_Studium_und_Freizeit','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','9':'ARD_Themenwoche_2019'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Wenn ich etwas lernen will, dann geht heutzutage der erste Griff zum Smartphone und die Suche nach Apps geht los. Ich habe mich durch den Dschungel der Lernapps geforstet und sechs Apps getestet.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-serien-highlights-november-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/kino-und-film/Serien-Die-Serienhighlights-im-November,serien-highlights-november-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Die_Serienhighlights_im_November','customObject':{'11':'20191030151358','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_serien-highlights-november-100','2':'Artikel','3':'Die_Serienhighlights_im_November','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Die_Serienhighlights_im_November','customObject':{'11':'20191030151358','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_serien-highlights-november-100','2':'Artikel','3':'Die_Serienhighlights_im_November','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/lifestyle/kino-und-film/4-Blocks%2C1572444834395%2C4-blocks-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/4-Blocks%2C1572444834395%2C4-blocks-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/lifestyle/kino-und-film/4-Blocks%2C1572444834395%2C4-blocks-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/4-Blocks%2C1572444834395%2C4-blocks-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/lifestyle/kino-und-film/4-Blocks,1572444834395,4-blocks-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, 2017 Turner Broadcasting System Europe Limited &amp; Wiedemann &amp; Berg Television GmbH &amp; Co." alt="4 Blocks (Foto: picture-alliance / Reportdienste, 2017 Turner Broadcasting System Europe Limited &amp; Wiedemann &amp; Berg Television GmbH &amp; Co.)" title="Foto: picture-alliance / Reportdienste, 2017 Turner Broadcasting System Europe Limited &amp; Wiedemann &amp; Berg Television GmbH &amp; Co."/>
</picture>
<noscript>
<picture>
<source srcset="/lifestyle/kino-und-film/4-Blocks%2C1572444834395%2C4-blocks-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/4-Blocks%2C1572444834395%2C4-blocks-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/lifestyle/kino-und-film/4-Blocks%2C1572444834395%2C4-blocks-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/4-Blocks%2C1572444834395%2C4-blocks-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/lifestyle/kino-und-film/4-Blocks,1572444834395,4-blocks-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, 2017 Turner Broadcasting System Europe Limited &amp; Wiedemann &amp; Berg Television GmbH &amp; Co." alt="4 Blocks (Foto: picture-alliance / Reportdienste, 2017 Turner Broadcasting System Europe Limited &amp; Wiedemann &amp; Berg Television GmbH &amp; Co.)" title="Foto: picture-alliance / Reportdienste, 2017 Turner Broadcasting System Europe Limited &amp; Wiedemann &amp; Berg Television GmbH &amp; Co."/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/kino-und-film/Serien-Die-Serienhighlights-im-November,serien-highlights-november-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Die_Serienhighlights_im_November','customObject':{'11':'20191030151358','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_serien-highlights-november-100','2':'Artikel','3':'Die_Serienhighlights_im_November','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Die_Serienhighlights_im_November','customObject':{'11':'20191030151358','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_serien-highlights-november-100','2':'Artikel','3':'Die_Serienhighlights_im_November','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Serien</span>
<span itemprop="headline">Die Serienhighlights im November</span>
</a>
</h2>
</header>
<a href="/lifestyle/kino-und-film/Serien-Die-Serienhighlights-im-November,serien-highlights-november-100.html" data-clickzone="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Die_Serienhighlights_im_November','customObject':{'11':'20191030151358','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_serien-highlights-november-100','2':'Artikel','3':'Die_Serienhighlights_im_November','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Kino und Film','chapter1':'Lifestyle','name':'Die_Serienhighlights_im_November','customObject':{'11':'20191030151358','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_serien-highlights-november-100','2':'Artikel','3':'Die_Serienhighlights_im_November','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Im November gibt es nicht nur richtig viele neue Serien- und Staffelstarts auf Netflix, Amazon und Sky. Mit Apple TV+ startet am 1. November sogar ein komplett neuer Streaming-Anbieter!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
<h2>Mehr Lifestyle...</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-kalt-duschen-video-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/netztrends/Netztrends-Kalt-duschen-liegt-im-Trend-zu-Recht,kalt-duschen-video-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Kalt_duschen_liegt_im_Trend_-_zu_Recht_','customObject':{'11':'20191030085519','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_kalt-duschen-video-100','2':'seite','3':'Kalt_duschen_liegt_im_Trend_-_zu_Recht_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Kalt_duschen_liegt_im_Trend_-_zu_Recht_','customObject':{'11':'20191030085519','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_kalt-duschen-video-100','2':'seite','3':'Kalt_duschen_liegt_im_Trend_-_zu_Recht_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/Duschen%2C1572422117586%2Cdusche-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/Duschen%2C1572422117586%2Cdusche-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/Duschen%2C1572422117586%2Cdusche-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/Duschen%2C1572422117586%2Cdusche-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/Duschen,1572422117586,dusche-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Unsplash/ Hannah Xu" alt="Duschen (Foto: Unsplash/ Hannah Xu)" title="Foto: Unsplash/ Hannah Xu"/>
</picture>
<noscript>
<picture>
<source srcset="/Duschen%2C1572422117586%2Cdusche-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/Duschen%2C1572422117586%2Cdusche-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/Duschen%2C1572422117586%2Cdusche-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/Duschen%2C1572422117586%2Cdusche-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/Duschen,1572422117586,dusche-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Unsplash/ Hannah Xu" alt="Duschen (Foto: Unsplash/ Hannah Xu)" title="Foto: Unsplash/ Hannah Xu"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/netztrends/Netztrends-Kalt-duschen-liegt-im-Trend-zu-Recht,kalt-duschen-video-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Kalt_duschen_liegt_im_Trend_-_zu_Recht_','customObject':{'11':'20191030085519','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_kalt-duschen-video-100','2':'seite','3':'Kalt_duschen_liegt_im_Trend_-_zu_Recht_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Kalt_duschen_liegt_im_Trend_-_zu_Recht_','customObject':{'11':'20191030085519','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_kalt-duschen-video-100','2':'seite','3':'Kalt_duschen_liegt_im_Trend_-_zu_Recht_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Netztrends</span>
<span itemprop="headline">Kalt duschen liegt im Trend - zu Recht? </span>
</a>
</h2>
</header>
<a href="/lifestyle/netztrends/Netztrends-Kalt-duschen-liegt-im-Trend-zu-Recht,kalt-duschen-video-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Kalt_duschen_liegt_im_Trend_-_zu_Recht_','customObject':{'11':'20191030085519','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_kalt-duschen-video-100','2':'seite','3':'Kalt_duschen_liegt_im_Trend_-_zu_Recht_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Kalt_duschen_liegt_im_Trend_-_zu_Recht_','customObject':{'11':'20191030085519','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_kalt-duschen-video-100','2':'seite','3':'Kalt_duschen_liegt_im_Trend_-_zu_Recht_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Kalte Duschen sollen das Immunsystem stärken. Trotzdem hat sich lange Zeit niemand für sie interessiert. Immer mehr Influencer haben den Trend jetzt für sich entdeckt. Doch was bringt kalt duschen wirklich?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-80er-musiktrend-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-musik" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/musik/Selena-Gomez-Dua-Lipa-und-Apache-207-auf-Retro-Reise,80er-musiktrend-100.html" data-clickzone="{'chapter1':'Musik','name':'Selena_Gomez_Dua_Lipa_und_Apache_207_auf_Retro-Reise','customObject':{'11':'20191105133517','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_80er-musiktrend-100','2':'Artikel','3':'Selena_Gomez_Dua_Lipa_und_Apache_207_auf_Retro-Reise','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Musik','name':'Selena_Gomez_Dua_Lipa_und_Apache_207_auf_Retro-Reise','customObject':{'11':'20191105133517','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_80er-musiktrend-100','2':'Artikel','3':'Selena_Gomez_Dua_Lipa_und_Apache_207_auf_Retro-Reise','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/musik/dua-lipa-albumcover%2C1572957315696%2Cdua-lipa-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/dua-lipa-albumcover%2C1572957315696%2Cdua-lipa-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/musik/dua-lipa-albumcover%2C1572957315696%2Cdua-lipa-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/dua-lipa-albumcover%2C1572957315696%2Cdua-lipa-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/musik/dua-lipa-albumcover,1572957315696,dua-lipa-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: universal music domestic" alt="dua lipa albumcover (Foto: universal music domestic)" title="Foto: universal music domestic"/>
</picture>
<noscript>
<picture>
<source srcset="/musik/dua-lipa-albumcover%2C1572957315696%2Cdua-lipa-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/dua-lipa-albumcover%2C1572957315696%2Cdua-lipa-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/musik/dua-lipa-albumcover%2C1572957315696%2Cdua-lipa-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/dua-lipa-albumcover%2C1572957315696%2Cdua-lipa-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/musik/dua-lipa-albumcover,1572957315696,dua-lipa-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: universal music domestic" alt="dua lipa albumcover (Foto: universal music domestic)" title="Foto: universal music domestic"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/musik/Selena-Gomez-Dua-Lipa-und-Apache-207-auf-Retro-Reise,80er-musiktrend-100.html" data-clickzone="{'chapter1':'Musik','name':'Selena_Gomez_Dua_Lipa_und_Apache_207_auf_Retro-Reise','customObject':{'11':'20191105133517','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_80er-musiktrend-100','2':'Artikel','3':'Selena_Gomez_Dua_Lipa_und_Apache_207_auf_Retro-Reise','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Musik','name':'Selena_Gomez_Dua_Lipa_und_Apache_207_auf_Retro-Reise','customObject':{'11':'20191105133517','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_80er-musiktrend-100','2':'Artikel','3':'Selena_Gomez_Dua_Lipa_und_Apache_207_auf_Retro-Reise','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span itemprop="headline">Selena Gomez, Dua Lipa und Apache 207 auf Retro-Reise</span>
</a>
</h2>
</header>
<a href="/musik/Selena-Gomez-Dua-Lipa-und-Apache-207-auf-Retro-Reise,80er-musiktrend-100.html" data-clickzone="{'chapter1':'Musik','name':'Selena_Gomez_Dua_Lipa_und_Apache_207_auf_Retro-Reise','customObject':{'11':'20191105133517','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_80er-musiktrend-100','2':'Artikel','3':'Selena_Gomez_Dua_Lipa_und_Apache_207_auf_Retro-Reise','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Musik','name':'Selena_Gomez_Dua_Lipa_und_Apache_207_auf_Retro-Reise','customObject':{'11':'20191105133517','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_80er-musiktrend-100','2':'Artikel','3':'Selena_Gomez_Dua_Lipa_und_Apache_207_auf_Retro-Reise','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p><strong>Mom Jeans, Moon Boots und Oversized Jacken - der Retro-Style ist wieder in. </strong><br/><strong>Auch bei den Stars, denn die bringen jetzt den Style der 80er und 90er Jahren wieder back ins Business. </strong>
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-mtv-emas-2019-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/netztrends/MUSIK-Juju-gewinnt-einen-MTV-EMA-2019,mtv-emas-2019-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Juju_gewinnt_einen_MTV_EMA_2019','customObject':{'11':'20191104072638','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_mtv-emas-2019-100','2':'Artikel','3':'Juju_gewinnt_einen_MTV_EMA_2019','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Juju_gewinnt_einen_MTV_EMA_2019','customObject':{'11':'20191104072638','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_mtv-emas-2019-100','2':'Artikel','3':'Juju_gewinnt_einen_MTV_EMA_2019','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/musik/Juju-bei-den-MTV-EMAs-2019%2C1572848798354%2Cjuju-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/Juju-bei-den-MTV-EMAs-2019%2C1572848798354%2Cjuju-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/musik/Juju-bei-den-MTV-EMAs-2019%2C1572848798354%2Cjuju-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/Juju-bei-den-MTV-EMAs-2019%2C1572848798354%2Cjuju-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/musik/Juju-bei-den-MTV-EMAs-2019,1572848798354,juju-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Juju bei den MTV EMAs 2019 (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance"/>
</picture>
<noscript>
<picture>
<source srcset="/musik/Juju-bei-den-MTV-EMAs-2019%2C1572848798354%2Cjuju-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/Juju-bei-den-MTV-EMAs-2019%2C1572848798354%2Cjuju-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/musik/Juju-bei-den-MTV-EMAs-2019%2C1572848798354%2Cjuju-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/Juju-bei-den-MTV-EMAs-2019%2C1572848798354%2Cjuju-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/musik/Juju-bei-den-MTV-EMAs-2019,1572848798354,juju-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Juju bei den MTV EMAs 2019 (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/netztrends/MUSIK-Juju-gewinnt-einen-MTV-EMA-2019,mtv-emas-2019-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Juju_gewinnt_einen_MTV_EMA_2019','customObject':{'11':'20191104072638','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_mtv-emas-2019-100','2':'Artikel','3':'Juju_gewinnt_einen_MTV_EMA_2019','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Juju_gewinnt_einen_MTV_EMA_2019','customObject':{'11':'20191104072638','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_mtv-emas-2019-100','2':'Artikel','3':'Juju_gewinnt_einen_MTV_EMA_2019','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">MUSIK</span>
<span itemprop="headline">Juju gewinnt einen MTV EMA 2019</span>
</a>
</h2>
</header>
<a href="/lifestyle/netztrends/MUSIK-Juju-gewinnt-einen-MTV-EMA-2019,mtv-emas-2019-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Juju_gewinnt_einen_MTV_EMA_2019','customObject':{'11':'20191104072638','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_mtv-emas-2019-100','2':'Artikel','3':'Juju_gewinnt_einen_MTV_EMA_2019','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Juju_gewinnt_einen_MTV_EMA_2019','customObject':{'11':'20191104072638','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_mtv-emas-2019-100','2':'Artikel','3':'Juju_gewinnt_einen_MTV_EMA_2019','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>In Sevilla wurden gestern Abend wieder die MTV Europe Music Awards vergeben. Die große Gewinnerin aus Deutschland heißt Juju!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-artikel-xskincare-hautpflege-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/mode-beauty/INSTAGRAM-So-luegen-Influencer-ueber-Beauty-Produkte,artikel-xskincare-hautpflege-100.html" data-clickzone="{'chapter2':'Mode Beauty','chapter1':'Lifestyle','name':'So_lügen_Influencer_über_Beauty-_Produkte','customObject':{'11':'20191104171405','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-xskincare-hautpflege-100','2':'Artikel','3':'So_lügen_Influencer_über_Beauty-_Produkte','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Mode Beauty','chapter1':'Lifestyle','name':'So_lügen_Influencer_über_Beauty-_Produkte','customObject':{'11':'20191104171405','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-xskincare-hautpflege-100','2':'Artikel','3':'So_lügen_Influencer_über_Beauty-_Produkte','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/lifestyle/mode-beauty/Hand-zeigt-Creme-Dose%2C1572884042127%2Ccreme-roter-nagel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/mode-beauty/Hand-zeigt-Creme-Dose%2C1572884042127%2Ccreme-roter-nagel-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/lifestyle/mode-beauty/Hand-zeigt-Creme-Dose%2C1572884042127%2Ccreme-roter-nagel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/mode-beauty/Hand-zeigt-Creme-Dose%2C1572884042127%2Ccreme-roter-nagel-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/lifestyle/mode-beauty/Hand-zeigt-Creme-Dose,1572884042127,creme-roter-nagel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Unsplash: @ englishmum" alt="Hand zeigt Creme-Dose (Foto: Unsplash: @ englishmum)" title="Foto: Unsplash: @ englishmum"/>
</picture>
<noscript>
<picture>
<source srcset="/lifestyle/mode-beauty/Hand-zeigt-Creme-Dose%2C1572884042127%2Ccreme-roter-nagel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/mode-beauty/Hand-zeigt-Creme-Dose%2C1572884042127%2Ccreme-roter-nagel-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/lifestyle/mode-beauty/Hand-zeigt-Creme-Dose%2C1572884042127%2Ccreme-roter-nagel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/mode-beauty/Hand-zeigt-Creme-Dose%2C1572884042127%2Ccreme-roter-nagel-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/lifestyle/mode-beauty/Hand-zeigt-Creme-Dose,1572884042127,creme-roter-nagel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Unsplash: @ englishmum" alt="Hand zeigt Creme-Dose (Foto: Unsplash: @ englishmum)" title="Foto: Unsplash: @ englishmum"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/mode-beauty/INSTAGRAM-So-luegen-Influencer-ueber-Beauty-Produkte,artikel-xskincare-hautpflege-100.html" data-clickzone="{'chapter2':'Mode Beauty','chapter1':'Lifestyle','name':'So_lügen_Influencer_über_Beauty-_Produkte','customObject':{'11':'20191104171405','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-xskincare-hautpflege-100','2':'Artikel','3':'So_lügen_Influencer_über_Beauty-_Produkte','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Mode Beauty','chapter1':'Lifestyle','name':'So_lügen_Influencer_über_Beauty-_Produkte','customObject':{'11':'20191104171405','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-xskincare-hautpflege-100','2':'Artikel','3':'So_lügen_Influencer_über_Beauty-_Produkte','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">INSTAGRAM</span>
<span itemprop="headline">So lügen Influencer über (Beauty-) Produkte?</span>
</a>
</h2>
</header>
<a href="/lifestyle/mode-beauty/INSTAGRAM-So-luegen-Influencer-ueber-Beauty-Produkte,artikel-xskincare-hautpflege-100.html" data-clickzone="{'chapter2':'Mode Beauty','chapter1':'Lifestyle','name':'So_lügen_Influencer_über_Beauty-_Produkte','customObject':{'11':'20191104171405','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-xskincare-hautpflege-100','2':'Artikel','3':'So_lügen_Influencer_über_Beauty-_Produkte','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Mode Beauty','chapter1':'Lifestyle','name':'So_lügen_Influencer_über_Beauty-_Produkte','customObject':{'11':'20191104171405','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-xskincare-hautpflege-100','2':'Artikel','3':'So_lügen_Influencer_über_Beauty-_Produkte','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p><strong>Die Creme nie benutzt, aber in der Story trotzdem beworben. Laut Instagramer Leon, belügen so einige Influencer ihre Follower, um Geld an der Werbung zu verdienen. Dass Unwissen und falsche Informationen aber auch schaden können, sei dabei (wenn überhaupt) nur Nebensache. </strong><strong> </strong>
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-shitstorm-elle-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/netztrends/Netztrends-Elle-empoert-mit-Back-to-Black-Ausgabe,shitstorm-elle-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Elle_empört_mit_Back_to_Black_Ausgabe_','customObject':{'11':'20191031120229','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_shitstorm-elle-100','2':'Artikel','3':'Elle_empört_mit_Back_to_Black_Ausgabe_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Elle_empört_mit_Back_to_Black_Ausgabe_','customObject':{'11':'20191031120229','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_shitstorm-elle-100','2':'Artikel','3':'Elle_empört_mit_Back_to_Black_Ausgabe_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/lifestyle/netztrends/Die-Models-Joan-Smalls-Adesuwa-Aighewi-Theresa-Hayes-and-Janaye-Furman%2C1572519748487%2Cteaser-elle-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/Die-Models-Joan-Smalls-Adesuwa-Aighewi-Theresa-Hayes-and-Janaye-Furman%2C1572519748487%2Cteaser-elle-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/lifestyle/netztrends/Die-Models-Joan-Smalls-Adesuwa-Aighewi-Theresa-Hayes-and-Janaye-Furman%2C1572519748487%2Cteaser-elle-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/Die-Models-Joan-Smalls-Adesuwa-Aighewi-Theresa-Hayes-and-Janaye-Furman%2C1572519748487%2Cteaser-elle-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/lifestyle/netztrends/Die-Models-Joan-Smalls-Adesuwa-Aighewi-Theresa-Hayes-and-Janaye-Furman,1572519748487,teaser-elle-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Imago, imago images / Runway Manhattan" alt="Die Models Joan Smalls, Adesuwa Aighewi, Theresa Hayes, and Janaye Furman. (Foto: Imago, imago images / Runway Manhattan)" title="Foto: Imago, imago images / Runway Manhattan"/>
</picture>
<noscript>
<picture>
<source srcset="/lifestyle/netztrends/Die-Models-Joan-Smalls-Adesuwa-Aighewi-Theresa-Hayes-and-Janaye-Furman%2C1572519748487%2Cteaser-elle-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/Die-Models-Joan-Smalls-Adesuwa-Aighewi-Theresa-Hayes-and-Janaye-Furman%2C1572519748487%2Cteaser-elle-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/lifestyle/netztrends/Die-Models-Joan-Smalls-Adesuwa-Aighewi-Theresa-Hayes-and-Janaye-Furman%2C1572519748487%2Cteaser-elle-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/netztrends/Die-Models-Joan-Smalls-Adesuwa-Aighewi-Theresa-Hayes-and-Janaye-Furman%2C1572519748487%2Cteaser-elle-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/lifestyle/netztrends/Die-Models-Joan-Smalls-Adesuwa-Aighewi-Theresa-Hayes-and-Janaye-Furman,1572519748487,teaser-elle-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, imago images / Runway Manhattan" alt="Die Models Joan Smalls, Adesuwa Aighewi, Theresa Hayes, and Janaye Furman. (Foto: Imago, imago images / Runway Manhattan)" title="Foto: Imago, imago images / Runway Manhattan"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/netztrends/Netztrends-Elle-empoert-mit-Back-to-Black-Ausgabe,shitstorm-elle-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Elle_empört_mit_Back_to_Black_Ausgabe_','customObject':{'11':'20191031120229','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_shitstorm-elle-100','2':'Artikel','3':'Elle_empört_mit_Back_to_Black_Ausgabe_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Elle_empört_mit_Back_to_Black_Ausgabe_','customObject':{'11':'20191031120229','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_shitstorm-elle-100','2':'Artikel','3':'Elle_empört_mit_Back_to_Black_Ausgabe_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Netztrends </span>
<span itemprop="headline">&#034;Elle&#034; empört mit &#034;Back to Black&#034; Ausgabe </span>
</a>
</h2>
</header>
<a href="/lifestyle/netztrends/Netztrends-Elle-empoert-mit-Back-to-Black-Ausgabe,shitstorm-elle-100.html" data-clickzone="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Elle_empört_mit_Back_to_Black_Ausgabe_','customObject':{'11':'20191031120229','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_shitstorm-elle-100','2':'Artikel','3':'Elle_empört_mit_Back_to_Black_Ausgabe_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Netztrends','chapter1':'Lifestyle','name':'Elle_empört_mit_Back_to_Black_Ausgabe_','customObject':{'11':'20191031120229','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_shitstorm-elle-100','2':'Artikel','3':'Elle_empört_mit_Back_to_Black_Ausgabe_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Die November Ausgabe des Magazins "Elle" stand unter dem Motto "Back to Black". Schwarze Kleidung und starke, schwarze Frauen sollten im Mittelpunkt stehen. Doch die Umsetzung ließ zu Wünschen übrig.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
</main>
</div>
<aside id="DASDING" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<link itemprop="logo" href="https://www.dasding.de/assets/images/dasding/logo_dasding_1024x60.jpg">
<link itemprop="url" href="https://www.dasding.de">
<meta itemprop="email" content="dasding@dasding.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/DASDING">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<ul class="pull-left">
<li class="nav-organisation" role="presentation" tabindex="-1">
<a href="http://www.swr.de" role="menuitem" rel="external">
<span class="icon-organisation" aria-hidden="true" addons="clickzone(type=navigation)"></span>
<span class="sr-only" itemprop="name"> swr </span></a>
</li>
<li class="nav-division">
<a href="https://www.dasding.de" role="menuitem">dasding</a>
</li>
</ul>
<ul class="pull-right">
<li class="nav-privacy" tabindex="-1" role="presentation" id="artikel-datenschutz-100">
<a href="/08-dasding/Datenschutz,artikel-datenschutz-100.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Datenschutz','customObject':{'11':'20170804113534','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-datenschutz-100','2':'Artikel','3':'Datenschutz','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Datenschutz</span>
</a>
</li>
<li class="nav-imprint" tabindex="-1" role="presentation" id="v-artikel-impressum-artikel-100">
<a href="/impressum/Impressum,artikel-impressum-artikel-100.html" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20190820165343','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_v-artikel-impressum-artikel-100','2':'Artikel','3':'Impressum','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Impressum</span>
</a>
</li>
<li class="nav-contact" tabindex="-1" role="presentation" id="mail-ins-studio-108">
<a href="/kontakt/Kontakt,mail-ins-studio-108.html" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt','customObject':{'11':'20191001154856','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_mail-ins-studio-108','2':'seite','3':'Kontakt','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Kontakt</span>
</a>
</li>
<li class="nav-imgrights" role="presentation" tabindex="-1">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
</nav>
</div>
</footer>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'DASDING.de';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Apache_207_macht_Werbung_für_Klarna__die_Alternative_zu_PayPal_',
level2: 17
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter2: 'Netztrends',
chapter1: 'Lifestyle',
update: '20191105133739',
pageId: 'SWR1319843238'
})
tag.customVars.set({
site: {
11: '20191105132707',
12: 'DASDING',
1: 'DESWR/BADN0_WEB_dasding_klarna-bezahlen-100',
2: 'Artikel',
3: 'Apache_207_macht_Werbung_für_Klarna__die_Alternative_zu_PayPal_',
5: 'DASDING.de',
6: 'Nein',
7: 'Nein',
8: 17
}
})
tag.dispatch()
}
};
}
</script>
<script src="/polyfill/v2/polyfill.min.js?rum=0&amp;features=HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry&amp;flags=gated&amp;callback=swrPolyfilled&amp;unknown=polyfill" defer="defer"></script>
<script src="/assets/js/lazyload.min.js?1572882756000" defer="defer"></script>
<script src="/assets/js/atInternet-5.17.1/smarttag.min.js?1572882756000" defer="defer"></script>
<script src="/assets/js/common.min.js?1572882756000" defer="defer"></script>
<script src="/assets/js/dasding-vendor.min.js?1572882756000" defer="defer"></script>
<script src="/assets/js/dasding.min.js?1572882756000" defer="defer"></script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
</body>
</html>