<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Musik Wie Streamingdienste die Musikproduktion beeinflussen | DASDING</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="msapplication-TileColor" content="#603cba">
<meta name="msapplication-TileImage" content="/assets/dasding/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/dasding/browserconfig.xml">
<meta name="apple-mobile-web-app-title" content="DASDING">
<meta name="application-name" content="DASDING">
<meta name="theme-color" content="#ffffff">
<meta property="fb:app_id" content="118061968217887">
<meta property="fb:page_id" content="44515277971">
<meta property="fb:pages" content="44515277971">
<meta property="article:publisher" content="https://www.facebook.com/dasding">
<meta name="google-site-verification" content="8mnzr1_BwQDEya8bouHWvdDZcyIxjbHCYRSseEH07Bc">
<meta property="og:site_name" content="dasding.de">
<meta name="twitter:creator" content="@dasding">
<meta name="twitter:site" content="@dasding">
<meta name="author" content="DASDING (dasding@dasding.de)">
<meta property="author" content="DASDING (dasding@dasding.de)">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=825641823">
<meta name="copyright" content="DASDING/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="DASDING">
<meta property="publisher" content="DASDING">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-57x57.png" sizes="57x57" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-60x60.png" sizes="60x60" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-72x72.png" sizes="72x72" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-76x76.png" sizes="76x76" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-114x114.png" sizes="114x114" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-120x120.png" sizes="120x120" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/dasding/manifest.json" type="application/json">
<link rel="mask-icon" href="/assets/dasding/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/dasding/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2020-03-11T11:42:00+01:00">
<meta name="date" content="2020-03-11T13:13:23+01:00">
<meta name="description" content="Streaming hat das Musikhören revolutioniert, das ist nichts Neues. Was allerdings krass ist: das Streamen von Musik ist heutzutage so wichtig, dass Künstler schon bei der Produktion ihrer Songs drauf  (…)">
<meta property="og:title" content="Wie Streamingdienste die Musikproduktion beeinflussen">
<meta property="og:description" content="Klar, Streaming hat das Musikhören revolutioniert. Was allerdings krass ist: das Streamen von Musik ist heutzutage so wichtig, dass Künstler schon bei der Produktion ihrer Songs darauf achten, dass der Song möglichst gut auf Streamingplattformen wie Spotify, Apple Music und Co. funktioniert. Wir erklären dir, wie.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.dasding.de/lifestyle/netztrends/1583919614167,streaming-spotify-apple-music-deezer-100~_logo-dasding@2dlogo@2d100_v-16x9@2dL_-03ba1afa298fe0a9a4c4800369f830a79d292688.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.dasding.de/musik/themen/wie-streaming-die-musikproduktion-beeinflusst-100.html">
<meta name="twitter:description" content="Klar, Streaming hat das Musikhören revolutioniert. Was allerdings krass ist: das Streamen von Musik ist heutzutage so wichtig, dass Künstler schon bei der Produktion ihrer Songs darauf achten, dass der Song möglichst gut auf Streamingplattformen wie Spotify, Apple Music und Co. funktioniert. Wir erklären dir, wie.">
<meta name="twitter:title" content="Wie Streamingdienste die Musikproduktion beeinflussen">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="Multimedia,Netztrends,Musik">
<meta name="image_src" content="https://www.dasding.de/lifestyle/netztrends/1583919614167,streaming-spotify-apple-music-deezer-100~_logo-dasding@2dlogo@2d100_v-16x9@2dL_-03ba1afa298fe0a9a4c4800369f830a79d292688.jpg">
<meta name="image_alt" content="Spotify, Apple Music und Deezer">
<meta name="image_copyright" content="DASDING">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="itemtypeId" content="article">
<meta name="topline" content="Musik">
<meta name="rubric" content="musik">
<link rel="canonical" href="https://www.dasding.de/musik/themen/wie-streaming-die-musikproduktion-beeinflusst-100.html"/>
<style rel="stylesheet" type="text/css">
img:not([src]){visibility:hidden;min-height:1px;min-width:1px}.image img[data-spy=lazyload].error,.image img[data-spy=lazyload].loaded,.image img[data-spy=lazyload].loading,.image img[data-spy=lazyload]:not(.loaded){overflow:hidden}.teaser header .image{overflow:hidden}
/*# sourceMappingURL=lazyload.min.css.map */
</style>
<style rel="stylesheet" type="text/css">
.teaser-asterix footer{display:none}.teaser-asterus .lead{display:none}.teaser-asterus footer{display:none}.teaser-majestix .lead{display:none}.teaser-majestix footer{display:none}.teaser-idefix .hgroup{display:none}.teaser-idefix .lead{display:none}.teaser-idefix footer{display:none}.teaser-troubadix .image{display:none}.teaser-troubadix footer{display:none}.teaser-troubadus .image{display:none}.teaser-troubadus .lead{display:none}.teaser-troubadus footer{display:none}.teaser-methusalix .topline{display:none!important}.teaser-methusalix .image{display:none}.teaser-methusalix .lead{display:none}.teaser-methusalix footer{display:none}
/*# sourceMappingURL=common.min.css.map */
</style>
<style rel="stylesheet" type="text/css">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</style>
<link rel="preload" type="text/javascript" as="script" href="/polyfill/v2/polyfill.min.js?rum=0&amp;features=HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry&amp;flags=gated&amp;callback=swrPolyfilled&amp;unknown=polyfill">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/lazyload.min.js?1584117336000">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/atInternet-5.17.1/smarttag.min.js?1584117336000">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/common.min.js?1584117336000">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/dasding-vendor.min.js?1584117336000">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/dasding.min.js?1584117336000">
<link rel="preload" as="style" type="text/css" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" href="/assets/css/dasding-lazy.min.css?1584117336000">
<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'dasding.de';
_sf_async_config.topStorageDomain = 'dasding.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-musik" data-stationid="dasding">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- Universal Analytics Web Tracking -->
<script>
disableStr = 'ga-disable-UA-27229616-1';
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true
}
</script>
<script>
var domain = "dasding.de";
var api_key = "UA-27229616-1";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),
m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', api_key,{
'legacyCookieDomain': domain,
'cookieDomain': domain,
'allowAnchor': true
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview')
</script>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<div class="header">
<div class="header-main-navi navbar">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
</button>
<a href="/index.html" class="navbar-brand"></a>
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav">
<ul id="nav-main" class="nav navbar-nav" role="presentation">
<li class="search menu-search">
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</li>
<li class="rubrik-home" tabindex="-1" role="presentation" id="indexseite-100">
<a href="/index.html" data-clickzone="{'name':'DASDING','customObject':{'11':'20170714151650','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_indexseite-100','2':'Übersichtsseite','3':'DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Home</span>
</a>
</li>
<li class="rubrik-home" tabindex="-1" role="presentation" id="dasding-livestream-108">
<a href="/radio-hoeren/index.html" data-clickzone="{'chapter2':'Sendungen','chapter1':'Home','name':'DASDING_Livestream_und_Webradio','customObject':{'11':'20180606133335','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasding-livestream-108','2':'seite','3':'DASDING_Livestream_und_Webradio','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Radio hören</span>
</a>
</li>
<li class="rubrik-musik" tabindex="-1" role="presentation" id="playlistsuche-100">
<a href="/03-playlistsuche/index.html" data-clickzone="{'chapter2':'Playlist','chapter1':'Musik','name':'DASDING_Playlist_Was_lief_wann','customObject':{'11':'20170731121204','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_playlistsuche-100','2':'Artikel','3':'DASDING_Playlist_Was_lief_wann','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Playlistsuche</span>
</a>
</li>
<li class="rubrik-lifestyle" tabindex="-1" role="presentation" id="lifestyle-index-100">
<a href="/lifestyle/index.html" data-clickzone="{'chapter1':'Lifestyle','name':'Netztrends','customObject':{'11':'20170707103350','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_lifestyle-index-100','2':'Übersichtsseite','3':'Netztrends','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Lifestyle</span>
</a>
</li>
<li class="rubrik-events" tabindex="-1" role="presentation" id="events-index-100">
<a href="/events/index.html" data-clickzone="{'chapter1':'Events','name':'Events','customObject':{'11':'20170707103355','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_events-index-100','2':'Übersichtsseite','3':'Events','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Events</span>
</a>
</li>
<li class="rubrik-vorort" tabindex="-1" role="presentation" id="vor-ort-startseite-100">
<a href="/06-vor-ort/index.html" data-clickzone="{'chapter1':'vor Ort','name':'Vor_Ort','customObject':{'11':'20170707103403','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_vor-ort-startseite-100','2':'Übersichtsseite','3':'Vor_Ort','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">vor Ort</span>
</a>
</li>
<li class="rubrik-news" tabindex="-1" role="presentation" id="newsindex-106">
<a href="/news/index.html" data-clickzone="{'chapter1':'News','name':'Nachrichten','customObject':{'11':'20170707103412','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_newsindex-106','2':'Übersichtsseite','3':'Nachrichten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">News</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="dasdingindex-102">
<a href="/08-dasding/index.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Infos__Jobs','customObject':{'11':'20170714112924','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasdingindex-102','2':'Übersichtsseite','3':'Infos__Jobs','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Infos und Jobs</span>
</a>
</li>
<li class="social-media">
<div class="social-navi" data-crawler="ignore">
<ul>
<li class="whatsapp">
<a href="https://wa.me/491721010951" target="_blank" rel="nofollow external">
<span class="sr-only">whatsapp</span>
</a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/dasding" target="_blank" rel="nofollow external">
<span class="sr-only">instagram</span>
</a>
</li>
<li class="snapchat">
<a href="https://www.snapchat.com/add/dasding.de" target="_blank" rel="nofollow external">
<span class="sr-only">snapchat</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/DASDING" target="_blank" rel="nofollow external">
<span class="sr-only">youtube</span>
</a>
</li>
<li class="spotify">
<a href="https://open.spotify.com/user/swr-dasding" target="_blank" rel="nofollow external">
<span class="sr-only">spotify</span>
</a>
</li>
<li class="tiktok">
<a href=" https://vm.tiktok.com/uWvBnV/" target="_blank" rel="nofollow external">
<span class="sr-only">tiktok</span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<div class="tagleiste-wrapper" data-crawler="ignore">
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/dasding-suche-104.html?keyword=Netztrends" class="tagleiste-element">Netztrends</a>
</li>
<li>
<a href="/dasding-suche-104.html?keyword=Musik" class="tagleiste-element">Musik</a>
</li>
</ul>
</div>
<article class="detail rubrik-musik" id="article" itemscope itemtype="http://schema.org/Article">
<!-- RSPEAK_START -->


<meta itemprop="mainEntityOfPage" content="https://www.dasding.de/musik/themen/wie-streaming-die-musikproduktion-beeinflusst-100.html">
<meta itemprop="description" content="&lt;strong&gt;Klar, Streaming hat das Musikhören revolutioniert. Was allerdings krass ist: das Streamen von Musik ist heutzutage so wichtig, dass Künstler schon bei der Produktion ihrer Songs darauf achten, dass der Song möglichst gut auf Streamingplattformen wie Spotify, Apple Music und Co. funktioniert. Wir erklären dir, wie.&lt;/strong&gt;">
<span itemprop="image" itemid="streaming-spotify-apple-music-deezer-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/lifestyle/netztrends/1583919614167,streaming-spotify-apple-music-deezer-100~_logo-dasding@2dlogo@2d100_v-7x2@2dL_-e6dc696c5b0940230fbf0dcb2f8465d1c0c7725d.jpg">
<meta itemprop="width" content="1407">
<meta itemprop="height" content="402">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Spotify, Apple Music und Deezer">
</span>
<meta itemprop="datePublished" content="2020-03-11T13:13:23+01:00">
<meta itemprop="dateModified" content="2020-03-11T11:42:00+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/dasding/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Oliver Stendke">
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.dasding.de/musik/themen/wie-streaming-die-musikproduktion-beeinflusst-100.html",
"mainEntityOfPage": "https://www.dasding.de/musik/themen/wie-streaming-die-musikproduktion-beeinflusst-100.html",
"description": "\u003cstrong\u003eKlar, Streaming hat das Musikhören revolutioniert. Was allerdings krass ist: das Streamen von Musik ist heutzutage so wichtig, dass Künstler schon bei der Produktion ihrer Songs darauf achten, dass der Song möglichst gut auf Streamingplattformen wie Spotify, Apple Music und Co. funktioniert. Wir erklären dir, wie.\u003c/strong\u003e",
"dateModified": "2020-03-11T11:42:00+01:00",
"datePublished": "2020-03-11T13:13:23+01:00",
"headline": "Wie Streamingdienste die Musikproduktion beeinflussen",
"publisher": {
"@type": "Organization",
"name": "DASDING",
"logo": {
"@type": "ImageObject",
"url": "/assets/dasding/favicon.ico",
"width": "48",
"height": "48"
}
},
"author": {
"@type": "Person",
"name": "Oliver Stendke"
},
"image": {
"@type": "ImageObject",
"@id": "https://www.dasding.de/lifestyle/netztrends/1583919614167,streaming-spotify-apple-music-deezer-100~_logo-dasding@2dlogo@2d100_v-16x9@2dXL_-6f98d90187a4197edb920af2094c86e92abec1fc.jpg",
"url": "https://www.dasding.de/lifestyle/netztrends/1583919614167,streaming-spotify-apple-music-deezer-100~_logo-dasding@2dlogo@2d100_v-16x9@2dXL_-6f98d90187a4197edb920af2094c86e92abec1fc.jpg",
"width": "320",
"height": "180"
}
}
</script>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/netztrends/1583919614167%2Cstreaming-spotify-apple-music-deezer-100~_logo-dasding@2dlogo@2d100_v-7x2@2dM_-4b0a5d203cc1be43a19336e3b053c08624b51c73.jpg 742w,/lifestyle/netztrends/1583919614167%2Cstreaming-spotify-apple-music-deezer-100~_logo-dasding@2dlogo@2d100_v-7x2@2dL_-e6dc696c5b0940230fbf0dcb2f8465d1c0c7725d.jpg 1407w" sizes="(min-width: 1920px) 1024px, (min-width: 800px) 800px"/>
<source data-srcset="/lifestyle/netztrends/1583919614167%2Cstreaming-spotify-apple-music-deezer-100~_logo-dasding@2dlogo@2d100_v-23x10@2dXS_-fd2a2438fb9c55e1ed37a4a34f035e7026496fa1.jpg 322w,/lifestyle/netztrends/1583919614167%2Cstreaming-spotify-apple-music-deezer-100~_logo-dasding@2dlogo@2d100_v-23x10@2dS_-848141671fee6626d9bf48600d599b6042d52a6d.jpg 460w,/lifestyle/netztrends/1583919614167%2Cstreaming-spotify-apple-music-deezer-100~_logo-dasding@2dlogo@2d100_v-23x10@2dM_-fa3c44987f795e4b9e7bc53819ebc6c41e96c040.jpg 759w" sizes="calc(50vw-30px)"/>
<img data-src="/lifestyle/netztrends/1583919614167,streaming-spotify-apple-music-deezer-100~_logo-dasding@2dlogo@2d100_v-23x10@2dXS_-fd2a2438fb9c55e1ed37a4a34f035e7026496fa1.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: DASDING" alt="Spotify, Apple Music und Deezer (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/netztrends/1583919614167%2Cstreaming-spotify-apple-music-deezer-100~_logo-dasding@2dlogo@2d100_v-7x2@2dM_-4b0a5d203cc1be43a19336e3b053c08624b51c73.jpg 742w,/lifestyle/netztrends/1583919614167%2Cstreaming-spotify-apple-music-deezer-100~_logo-dasding@2dlogo@2d100_v-7x2@2dL_-e6dc696c5b0940230fbf0dcb2f8465d1c0c7725d.jpg 1407w" sizes="(min-width: 1920px) 1024px, (min-width: 800px) 800px"/>
<source srcset="/lifestyle/netztrends/1583919614167%2Cstreaming-spotify-apple-music-deezer-100~_logo-dasding@2dlogo@2d100_v-23x10@2dXS_-fd2a2438fb9c55e1ed37a4a34f035e7026496fa1.jpg 322w,/lifestyle/netztrends/1583919614167%2Cstreaming-spotify-apple-music-deezer-100~_logo-dasding@2dlogo@2d100_v-23x10@2dS_-848141671fee6626d9bf48600d599b6042d52a6d.jpg 460w,/lifestyle/netztrends/1583919614167%2Cstreaming-spotify-apple-music-deezer-100~_logo-dasding@2dlogo@2d100_v-23x10@2dM_-fa3c44987f795e4b9e7bc53819ebc6c41e96c040.jpg 759w" sizes="calc(50vw-30px)"/>
<img src="/lifestyle/netztrends/1583919614167,streaming-spotify-apple-music-deezer-100~_logo-dasding@2dlogo@2d100_v-23x10@2dXS_-fd2a2438fb9c55e1ed37a4a34f035e7026496fa1.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Spotify, Apple Music und Deezer (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</div>
<h1 class="hgroup">
<span class="topline">
<strong>Musik</strong> Musik
</span>
<span itemprop="headline">Spotify, Apple Music und Co.: Wie Streamingdienste die Musikproduktion beeinflussen</span>
</h1>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-03-11T11:42:00">
<span class="date">11.3.2020</span
><span class="time">, 11:42 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/artikel-oliver-100.html">
Oliver Stendke
</a>
<meta itemprop="name" content="Oliver Stendke">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/artikel-oliver-100.html">
<img data-src="/crew/1575468607184,coremedia537932-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1575468607184%2Ccoremedia537932-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1575468607184%2Ccoremedia537932-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/crew/1575468607184%2Ccoremedia537932-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" data-spy="lazyload" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: SWR, DASDING" alt="Oliver  (Foto: SWR, DASDING)" title="Foto: SWR, DASDING"/>
<noscript>
<img src="/crew/1575468607184,coremedia537932-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1575468607184%2Ccoremedia537932-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1575468607184%2Ccoremedia537932-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/crew/1575468607184%2Ccoremedia537932-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: SWR, DASDING" alt="Oliver  (Foto: SWR, DASDING)" title="Foto: SWR, DASDING"/>
</noscript>
</a>
<meta itemprop="name" content="Oliver Stendke">
</dd>
</dt>
</dl>
</div>
</div>
<div class="container detail-body">
<aside class="sharing rs_skip_always" data-crawler="ignore">
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="https://api.whatsapp.com/send?text=https://www.dasding.de/musik/themen/wie-streaming-die-musikproduktion-beeinflusst-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dasding.de/musik/themen/wie-streaming-die-musikproduktion-beeinflusst-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.dasding.de/musik/themen/wie-streaming-die-musikproduktion-beeinflusst-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
</ul>
</aside>
<p class="lead"><strong>Klar, Streaming hat das Musikhören revolutioniert. Was allerdings krass ist: das Streamen von Musik ist heutzutage so wichtig, dass Künstler schon bei der Produktion ihrer Songs darauf achten, dass der Song möglichst gut auf Streamingplattformen wie Spotify, Apple Music und Co. funktioniert. Wir erklären dir, wie.</strong></p>
<div class="bodytext" itemprop="articleBody">
<p>Wichtig: nicht jede*r Musiker*in optimiert seine oder ihre Songs für Streamingdienste oder sollte sich gezwungen fühlen dies zu tun. Also keine Angst, es gibt sie noch: die künstlerische Freiheit. Die Songs ohne Refrain oder die, die acht Minuten lang sind und bei dem im Intro das "Vaterunser" einmal gebeten wird. </p>
<p>Aber gerade im <strong>Hip-Hop</strong> oder <strong>Indie-Pop-Bereich</strong>, also bei Genres, die eine junge Hörerschaft anziehen, können sich ein paar Eingriffe in einen Song beim Streamen bezahlt machen. Mit diesen Tricks und "Kniffs" wird in der Branche gearbeitet.</p>
<iframe data-embed-type="iframe"
data-embed-cookie="iframe"
class="embed-basic embed-responsive-item"
referrerpolicy="same-origin"
width="480"
height="314"
allowfullscreen
src="https://giphy.com/embed/ZC0ATzzJnKqn2SNDHR"
style="border: none; width: 480px;  height: 314px;">
</iframe>
<h2>Je kürzer der Song, desto bessere Streaming-Chancen</h2>
<p>Die Rechnung ist einfach: ein <strong>kürzerer Song</strong> bedeutet mehr Streams pro Song. Während ein Song mit vier Minuten Länge gemütlich vor sich hinplätschert und sich der Streamingzeiger eher langsam Richtung Eins bewegt, hat der Song mit zwei Minuten Länge schon zwei Streams auf der Uhr. Logisch, oder?! Zu der eingesparten Zeit kommt noch der Faktor der allseits beliebten kurzen Aufmerksamkeitsspanne dazu. Wenn schon keiner den Nerv mehr hat, einen 15-sekündigen Insta-Snap fertig zu schauen, wie soll man da einen Song mit fünf Minuten Länge durchhalten? </p>
<p>Der "Switched on Pop"-Podcast-Macher Charlie Harding hat in einem Interview mit dem Online-Magazin <a href="https://www.theverge.com/2019/5/28/18642978/music-streaming-spotify-song-length-distribution-production-switched-on-pop-vergecast-interview" class="inline-link" target="_blank" rel="nofollow">The Verge</a> erzählt, dass ein durchschnittlicher Song im Jahr 1995 noch 4:30 Minuten lang war, heute nur noch 3:42 Minuten. Bei den meisten Rapsongs geht die durchschnittliche Länge sogar stark auf die zwei Minuten zu.</p>
<h2>Features helfen bei der Reichweite</h2>
<p>Wir wollen hier keinem die romantische Vorstellung nehmen, dass zwei Künstler einen gemeinsamen Song machen, weil ihre beiden Schoßhündchen in die selbe Hundeschule gehen und sie sich deshalb super verstehen. Es ist allerdings auch nichts Neues, dass sich zum Beispiel unbekannte Künstler einen etablierten Superstar als <strong>Feature</strong> schnappen, um sich ins Gespräch zu bringen. </p>
<p>Auch bei Streamingdiensten kann es sich als Künstler auszahlen, ein Feature ins Boot zu holen. Dieser kann den Song nämlich auf sein eigenes Profil laden, somit haben die User die Möglichkeit, den Song über zwei unterschiedliche Kanäle zu entdecken.</p>
<div class="embed embed-instagram" data-spy="embed" data-embed-type="instagram-post" data-embed-cookie="instagram"
data-url="https://www.instagram.com/p/B1l-xHEFDsQ/" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<blockquote>
<p class="zitat-text">HAPPY BIRTHDAY TO A LEGEND WHO HELPED ME TAKE MY CAREER TO THE NEXT LEVEL!! I LOVE U BILLY!!</p>
<footer><cite>
<a href="https://www.instagram.com/p/B1l-xHEFDsQ/" target="_blank" rel="nofollow external">
lilnasx,
Instagram
, 25.8.2019, 18:20 Uhr
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<h2>Streaming verändert die Länge der Songs</h2>
<p>Während sich die ersten beiden Tricks auf die Songlänge und die Anzahl der Künstler auf einem Song beschränkt, greift der nächste Trick konkret in die Musikproduktion ein. Auch hier kann man seinen Song für den Streamingdienst ein wenig optimieren: und zwar in der <strong>Gesangsstruktur</strong>. Der Aufbau eines Songs ist traditionell folgendermaßen: </p>
<p><strong>Beispiel: Katy Perry - Last Friday Night (2012)</strong></p>
<p><strong>Strophe ➡️ Refrain ➡️ Strophe ➡️ Refrain ➡️ Bridge ➡️ Refrain</strong></p>
<iframe data-embed-type="iframe"
data-embed-cookie="iframe"
class="embed-basic embed-responsive-item"
referrerpolicy="same-origin"
width="300"
height="380"
src="https://open.spotify.com/embed/track/455AfCsOhhLPRc68sE01D8"
style="border: none; width: 300px;  height: 380px;">
</iframe>
<p>Heute klingt das eher so:</p>
<h2>Beispiel: blackbear - hot girl bummer (2019)</h2>
<iframe data-embed-type="iframe"
data-embed-cookie="iframe"
class="embed-basic embed-responsive-item"
referrerpolicy="same-origin"
width="300"
height="380"
src="https://open.spotify.com/embed/track/7aiClxsDWFRQ0Kzk5KI5ku"
style="border: none; width: 300px;  height: 380px;">
</iframe>
<p><strong>Refrain ➡️ Strophe ➡️ Refrain ➡️ Strophe ➡️ Refrain ➡️ Bridge ➡️ Refrain</strong></p>
<p>Songs haben sich in der Vergangenheit also erst einmal über die Strophe aufgebaut, bevor sie sich dann im Refrain komplett entfaltet haben. Für eine solche Zeitverschwendung hat man im Streamingzeitalter und vor allem mit unseren modernen Konsumgewohnheiten keine Geduld mehr. </p>
<p>Deshalb lässt man das "Geplänkel" weg und springt nach einem kurzen Intro direkt zum Refrain oder zumindest einer abgespeckten Version eines Refrains. Der macht Lust auf mehr und bleibt klassischer Weise direkt im Ohr, wodurch man den Song tendenziell länger laufen lässt. Das ist deshalb gut, weil ein Stream nur dann zählt, wenn der Song mindestens 30 Sekunden lang läuft.</p>
<h2>Wie Spotify-Playlisten die Song-Releases verändern</h2>
<p>Man kennt sie, die großen Listen wie z.B. der <strong>"New Music Friday"</strong> oder <strong>"Modus Mio"</strong> auf Spotify. Diese Listen haben sehr viele Abonnenten, also sehr viele Menschen, die potentiell auf dein Streamingkonto einzahlen, wenn sie deine Musik hören. Durch diese wochenaktuellen Listen haben viele Künstler ihre Release-Strategie angepasst, denn wer ein Album pro Jahr herausbringt, der landet auch in keiner Liste, die wöchentlich aktualisiert wird. </p>
<p>Bestes Beispiel sind hier die <strong>"Chainsmokers"</strong>. Statt ein Album an einem bestimmten Datum zu veröffentlichen, ballern die "Chainsmokers" die Leute wöchentlich mit einzelnen Songs zu – so bleibt man jede Woche immer auf den Top-Listen vertreten. Das Ganze nennt man dann <strong>"Waterfall Release"</strong>. </p>
<p>Für uns als Musikredakteure ist das teilweise schwierig, weil es keine wirkliche Single mehr gibt, auf die wir uns konzentrieren können. Andererseits ist das auch cool, weil man sich so den Song picken kann, der am beliebtesten bei den Hörern ist.</p>
<p class="block-link"><a href="https://www.dasding.de/musik/RAPNEWS-Deutschrap-Die-Highlights-der-Woche-von-Loredana-Samra-Co,rapnews-loredana-samra-und-co-100.html" class="inline-link" target="_blank" rel="nofollow">LOREDANA, SAMRA, LUCIANO UND OLSON: DIE DEUTSCHRAP-HIGHLIGHTS DER WOCHE</a></p>
</div>
</div>
<div class="container">
<footer class="rs_skip_always">
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-03-11T11:42:00">
<span class="date">11.3.2020</span
><span class="time">, 11:42 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/artikel-oliver-100.html">
Oliver Stendke
</a>
<meta itemprop="name" content="Oliver Stendke">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/artikel-oliver-100.html">
<img data-src="/crew/1575468607184,coremedia537932-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1575468607184%2Ccoremedia537932-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1575468607184%2Ccoremedia537932-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/crew/1575468607184%2Ccoremedia537932-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" data-spy="lazyload" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: SWR, DASDING" alt="Oliver  (Foto: SWR, DASDING)" title="Foto: SWR, DASDING"/>
<noscript>
<img src="/crew/1575468607184,coremedia537932-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1575468607184%2Ccoremedia537932-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1575468607184%2Ccoremedia537932-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/crew/1575468607184%2Ccoremedia537932-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: SWR, DASDING" alt="Oliver  (Foto: SWR, DASDING)" title="Foto: SWR, DASDING"/>
</noscript>
</a>
<meta itemprop="name" content="Oliver Stendke">
</dd>
</dt>
</dl>
</div>
</footer>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="17" data-chapter2="Themen" data-chapter1="Musik" data-update="20200311131323" data-pageId="SWR985959928" data-name="Wie_Streamingdienste_die_Musikproduktion_beeinflussen" data-x12="DASDING" data-x1="DESWR/BADN0_WEB_dasding_wie-streaming-die-musikproduktion-beeinflusst-100" data-x11="20200311104015" data-x2="Artikel" data-x3="Wie_Streamingdienste_die_Musikproduktion_beeinflussen" data-x5="DASDING.de" data-x6="Nein" data-level2="17" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="02-musik,themen"></script>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Mehr Musik bei DASDING ...</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="article-billie-eilish-ohne-weites-shirt-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-musik" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/artists/starnews/billie-eilish-ohne-weites-shirt-100.html" data-clickzone="{'chapter1':'Artists','name':'Gegen_Bodyshaming_Billie_Eilish_zeigt_sich_ohne_weite_Klamotten','customObject':{'11':'20200311131719','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_billie-eilish-ohne-weites-shirt-100','2':'Artikel','3':'Gegen_Bodyshaming_Billie_Eilish_zeigt_sich_ohne_weite_Klamotten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Artists','name':'Gegen_Bodyshaming_Billie_Eilish_zeigt_sich_ohne_weite_Klamotten','customObject':{'11':'20200311131719','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_billie-eilish-ohne-weites-shirt-100','2':'Artikel','3':'Gegen_Bodyshaming_Billie_Eilish_zeigt_sich_ohne_weite_Klamotten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/artists/a-c/1583944327012%2Cbillie-eilish-video-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/a-c/1583944327012%2Cbillie-eilish-video-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/artists/a-c/1583944327012%2Cbillie-eilish-video-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/a-c/1583944327012%2Cbillie-eilish-video-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/artists/a-c/1583944327012,billie-eilish-video-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Screenshot YouTube/@Billie Eilish România" alt="Ausschnitt von Billie Eilishs Auftritt (Foto: Screenshot YouTube/@Billie Eilish România)" title="Foto: Screenshot YouTube/@Billie Eilish România"/>
</picture>
<noscript>
<picture>
<source srcset="/artists/a-c/1583944327012%2Cbillie-eilish-video-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/a-c/1583944327012%2Cbillie-eilish-video-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/artists/a-c/1583944327012%2Cbillie-eilish-video-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/a-c/1583944327012%2Cbillie-eilish-video-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/artists/a-c/1583944327012,billie-eilish-video-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Screenshot YouTube/@Billie Eilish România" alt="Ausschnitt von Billie Eilishs Auftritt (Foto: Screenshot YouTube/@Billie Eilish România)" title="Foto: Screenshot YouTube/@Billie Eilish România"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/artists/starnews/billie-eilish-ohne-weites-shirt-100.html" data-clickzone="{'chapter1':'Artists','name':'Gegen_Bodyshaming_Billie_Eilish_zeigt_sich_ohne_weite_Klamotten','customObject':{'11':'20200311131719','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_billie-eilish-ohne-weites-shirt-100','2':'Artikel','3':'Gegen_Bodyshaming_Billie_Eilish_zeigt_sich_ohne_weite_Klamotten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Artists','name':'Gegen_Bodyshaming_Billie_Eilish_zeigt_sich_ohne_weite_Klamotten','customObject':{'11':'20200311131719','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_billie-eilish-ohne-weites-shirt-100','2':'Artikel','3':'Gegen_Bodyshaming_Billie_Eilish_zeigt_sich_ohne_weite_Klamotten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Starnews</span>
<span itemprop="headline">Gegen Bodyshaming: Billie Eilish zeigt sich ohne weite Klamotten</span>
</a>
</h2>
</header>
<a href="/artists/starnews/billie-eilish-ohne-weites-shirt-100.html" data-clickzone="{'chapter1':'Artists','name':'Gegen_Bodyshaming_Billie_Eilish_zeigt_sich_ohne_weite_Klamotten','customObject':{'11':'20200311131719','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_billie-eilish-ohne-weites-shirt-100','2':'Artikel','3':'Gegen_Bodyshaming_Billie_Eilish_zeigt_sich_ohne_weite_Klamotten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Artists','name':'Gegen_Bodyshaming_Billie_Eilish_zeigt_sich_ohne_weite_Klamotten','customObject':{'11':'20200311131719','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_billie-eilish-ohne-weites-shirt-100','2':'Artikel','3':'Gegen_Bodyshaming_Billie_Eilish_zeigt_sich_ohne_weite_Klamotten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p><strong>Baggy Shirts, lockere Hosen – mit diesem lässigen Look kennen wir Billie Eilish. Auf einem Konzert hat sie sich jetzt aber ohne weites Shirt gezeigt, um ein Statement gegen Bodyshaming zu setzen. </strong><strong> </strong>
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-rapnews-loredana-samra-und-co-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-musik" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/musik/rapnews-loredana-samra-und-co-100.html" data-clickzone="{'chapter1':'Musik','name':'Loredana_Samra__Co._Die_Deutschrap-Highlights_der_Woche','customObject':{'11':'20200309144832','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_rapnews-loredana-samra-und-co-100','2':'Artikel','3':'Loredana_Samra__Co._Die_Deutschrap-Highlights_der_Woche','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Musik','name':'Loredana_Samra__Co._Die_Deutschrap-Highlights_der_Woche','customObject':{'11':'20200309144832','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_rapnews-loredana-samra-und-co-100','2':'Artikel','3':'Loredana_Samra__Co._Die_Deutschrap-Highlights_der_Woche','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/musik/1583761710607%2Crapnews-loredana-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/1583761710607%2Crapnews-loredana-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/musik/1583761710607%2Crapnews-loredana-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/1583761710607%2Crapnews-loredana-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/musik/1583761710607,rapnews-loredana-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Imago, Revierfoto" alt="Loredana (Foto: Imago, Revierfoto)" title="Foto: Imago, Revierfoto"/>
</picture>
<noscript>
<picture>
<source srcset="/musik/1583761710607%2Crapnews-loredana-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/1583761710607%2Crapnews-loredana-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/musik/1583761710607%2Crapnews-loredana-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/1583761710607%2Crapnews-loredana-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/musik/1583761710607,rapnews-loredana-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, Revierfoto" alt="Loredana (Foto: Imago, Revierfoto)" title="Foto: Imago, Revierfoto"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/musik/rapnews-loredana-samra-und-co-100.html" data-clickzone="{'chapter1':'Musik','name':'Loredana_Samra__Co._Die_Deutschrap-Highlights_der_Woche','customObject':{'11':'20200309144832','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_rapnews-loredana-samra-und-co-100','2':'Artikel','3':'Loredana_Samra__Co._Die_Deutschrap-Highlights_der_Woche','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Musik','name':'Loredana_Samra__Co._Die_Deutschrap-Highlights_der_Woche','customObject':{'11':'20200309144832','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_rapnews-loredana-samra-und-co-100','2':'Artikel','3':'Loredana_Samra__Co._Die_Deutschrap-Highlights_der_Woche','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">RAPNEWS</span>
<span itemprop="headline">Loredana, Samra &amp; Co.: Die Deutschrap-Highlights der Woche</span>
</a>
</h2>
</header>
<a href="/musik/rapnews-loredana-samra-und-co-100.html" data-clickzone="{'chapter1':'Musik','name':'Loredana_Samra__Co._Die_Deutschrap-Highlights_der_Woche','customObject':{'11':'20200309144832','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_rapnews-loredana-samra-und-co-100','2':'Artikel','3':'Loredana_Samra__Co._Die_Deutschrap-Highlights_der_Woche','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Musik','name':'Loredana_Samra__Co._Die_Deutschrap-Highlights_der_Woche','customObject':{'11':'20200309144832','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_rapnews-loredana-samra-und-co-100','2':'Artikel','3':'Loredana_Samra__Co._Die_Deutschrap-Highlights_der_Woche','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Loredana setzt dem öffentlichen Rosenkrieg mit Mozzik ein Ende. Luciano wechselt seinen Sound, Samra legt immer weiter nach und Olson geht ganz neue Wege für seine neueste Single.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-katy-perry-schwanger-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-musik" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/artists/starnews/katy-perry-schwanger-100.html" data-clickzone="{'chapter1':'Artists','name':'Katy_Perry_ist_schwanger','customObject':{'11':'20200305092704','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_katy-perry-schwanger-100','2':'Artikel','3':'Katy_Perry_ist_schwanger','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Artists','name':'Katy_Perry_ist_schwanger','customObject':{'11':'20200305092704','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_katy-perry-schwanger-100','2':'Artikel','3':'Katy_Perry_ist_schwanger','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/artists/j-l/katy-perry/1583396823318%2Ckaty-perry-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/j-l/katy-perry/1583396823318%2Ckaty-perry-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/artists/j-l/katy-perry/1583396823318%2Ckaty-perry-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/j-l/katy-perry/1583396823318%2Ckaty-perry-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/artists/j-l/katy-perry/1583396823318,katy-perry-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, Invision/AP" alt="Katy Perry  (Foto: picture-alliance / Reportdienste, Invision/AP)" title="Foto: picture-alliance / Reportdienste, Invision/AP"/>
</picture>
<noscript>
<picture>
<source srcset="/artists/j-l/katy-perry/1583396823318%2Ckaty-perry-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/j-l/katy-perry/1583396823318%2Ckaty-perry-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/artists/j-l/katy-perry/1583396823318%2Ckaty-perry-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/j-l/katy-perry/1583396823318%2Ckaty-perry-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/artists/j-l/katy-perry/1583396823318,katy-perry-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, Invision/AP" alt="Katy Perry  (Foto: picture-alliance / Reportdienste, Invision/AP)" title="Foto: picture-alliance / Reportdienste, Invision/AP"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/artists/starnews/katy-perry-schwanger-100.html" data-clickzone="{'chapter1':'Artists','name':'Katy_Perry_ist_schwanger','customObject':{'11':'20200305092704','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_katy-perry-schwanger-100','2':'Artikel','3':'Katy_Perry_ist_schwanger','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Artists','name':'Katy_Perry_ist_schwanger','customObject':{'11':'20200305092704','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_katy-perry-schwanger-100','2':'Artikel','3':'Katy_Perry_ist_schwanger','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Starnews</span>
<span itemprop="headline">Katy Perry ist schwanger</span>
</a>
</h2>
</header>
<a href="/artists/starnews/katy-perry-schwanger-100.html" data-clickzone="{'chapter1':'Artists','name':'Katy_Perry_ist_schwanger','customObject':{'11':'20200305092704','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_katy-perry-schwanger-100','2':'Artikel','3':'Katy_Perry_ist_schwanger','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Artists','name':'Katy_Perry_ist_schwanger','customObject':{'11':'20200305092704','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_katy-perry-schwanger-100','2':'Artikel','3':'Katy_Perry_ist_schwanger','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p><strong>Katy Perry droppt ein neues Lied – und Babynews! Warum ihr aktuelles Musikvideo die Fans zum Ausrasten bringt, checkst du hier.</strong>
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-capital-bra-auf-tiktok-rekord-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-musik" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/artists/starnews/capital-bra-auf-tiktok-rekord-100.html" data-clickzone="{'chapter1':'Artists','name':'Capital_Bra_bricht_TikTok-Rekord','customObject':{'11':'20200303160919','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_capital-bra-auf-tiktok-rekord-100','2':'Artikel','3':'Capital_Bra_bricht_TikTok-Rekord','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Artists','name':'Capital_Bra_bricht_TikTok-Rekord','customObject':{'11':'20200303160919','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_capital-bra-auf-tiktok-rekord-100','2':'Artikel','3':'Capital_Bra_bricht_TikTok-Rekord','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/artists/starnews/1583248158359%2Ccapital-bra-teaser-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/starnews/1583248158359%2Ccapital-bra-teaser-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/artists/starnews/1583248158359%2Ccapital-bra-teaser-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/starnews/1583248158359%2Ccapital-bra-teaser-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/artists/starnews/1583248158359,capital-bra-teaser-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: DASDING, Imago, Photothek/ Jan Huebner" alt="Capital bra Tik Tok Rekord (Foto: DASDING, Imago, Photothek/ Jan Huebner)" title="Foto: DASDING, Imago, Photothek/ Jan Huebner"/>
</picture>
<noscript>
<picture>
<source srcset="/artists/starnews/1583248158359%2Ccapital-bra-teaser-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/starnews/1583248158359%2Ccapital-bra-teaser-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/artists/starnews/1583248158359%2Ccapital-bra-teaser-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/starnews/1583248158359%2Ccapital-bra-teaser-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/artists/starnews/1583248158359,capital-bra-teaser-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING, Imago, Photothek/ Jan Huebner" alt="Capital bra Tik Tok Rekord (Foto: DASDING, Imago, Photothek/ Jan Huebner)" title="Foto: DASDING, Imago, Photothek/ Jan Huebner"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/artists/starnews/capital-bra-auf-tiktok-rekord-100.html" data-clickzone="{'chapter1':'Artists','name':'Capital_Bra_bricht_TikTok-Rekord','customObject':{'11':'20200303160919','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_capital-bra-auf-tiktok-rekord-100','2':'Artikel','3':'Capital_Bra_bricht_TikTok-Rekord','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Artists','name':'Capital_Bra_bricht_TikTok-Rekord','customObject':{'11':'20200303160919','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_capital-bra-auf-tiktok-rekord-100','2':'Artikel','3':'Capital_Bra_bricht_TikTok-Rekord','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Starnews</span>
<span itemprop="headline">Capital Bra bricht TikTok-Rekord</span>
</a>
</h2>
</header>
<a href="/artists/starnews/capital-bra-auf-tiktok-rekord-100.html" data-clickzone="{'chapter1':'Artists','name':'Capital_Bra_bricht_TikTok-Rekord','customObject':{'11':'20200303160919','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_capital-bra-auf-tiktok-rekord-100','2':'Artikel','3':'Capital_Bra_bricht_TikTok-Rekord','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Artists','name':'Capital_Bra_bricht_TikTok-Rekord','customObject':{'11':'20200303160919','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_capital-bra-auf-tiktok-rekord-100','2':'Artikel','3':'Capital_Bra_bricht_TikTok-Rekord','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Der Deutschrapper Capital Bra ist seit der vergangenen Woche auch auf TikTok unterwegs. Neben seinen aktuell 3.9 Millionen Followern auf Instagram, folgten ihm innerhalb der ersten 24 Stunden 354.862 Personen auf TikTok- Ein Rekord!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-bts-erste-deutschlandtour-k-pop-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-musik" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/artists/starnews/bts-erste-deutschlandtour-k-pop-100.html" data-clickzone="{'chapter1':'Artists','name':'K-Pop_BTS_Fans_beschweren_sich_über_die_Billboard-Charts','customObject':{'11':'20181016171355','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_bts-erste-deutschlandtour-k-pop-100','2':'Artikel','3':'K-Pop_BTS_Fans_beschweren_sich_über_die_Billboard-Charts','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Artists','name':'K-Pop_BTS_Fans_beschweren_sich_über_die_Billboard-Charts','customObject':{'11':'20181016171355','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_bts-erste-deutschlandtour-k-pop-100','2':'Artikel','3':'K-Pop_BTS_Fans_beschweren_sich_über_die_Billboard-Charts','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/artists/starnews/1583233092652%2Cbts-k-pop-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/starnews/1583233092652%2Cbts-k-pop-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/artists/starnews/1583233092652%2Cbts-k-pop-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/starnews/1583233092652%2Cbts-k-pop-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/artists/starnews/1583233092652,bts-k-pop-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, Picture Alliance" alt="picture alliance  AP Photo  Ahn Young-Joon (Foto: picture-alliance / Reportdienste, Picture Alliance)" title="Foto: picture-alliance / Reportdienste, Picture Alliance"/>
</picture>
<noscript>
<picture>
<source srcset="/artists/starnews/1583233092652%2Cbts-k-pop-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/starnews/1583233092652%2Cbts-k-pop-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/artists/starnews/1583233092652%2Cbts-k-pop-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/starnews/1583233092652%2Cbts-k-pop-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/artists/starnews/1583233092652,bts-k-pop-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, Picture Alliance" alt="picture alliance  AP Photo  Ahn Young-Joon (Foto: picture-alliance / Reportdienste, Picture Alliance)" title="Foto: picture-alliance / Reportdienste, Picture Alliance"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/artists/starnews/bts-erste-deutschlandtour-k-pop-100.html" data-clickzone="{'chapter1':'Artists','name':'K-Pop_BTS_Fans_beschweren_sich_über_die_Billboard-Charts','customObject':{'11':'20181016171355','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_bts-erste-deutschlandtour-k-pop-100','2':'Artikel','3':'K-Pop_BTS_Fans_beschweren_sich_über_die_Billboard-Charts','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Artists','name':'K-Pop_BTS_Fans_beschweren_sich_über_die_Billboard-Charts','customObject':{'11':'20181016171355','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_bts-erste-deutschlandtour-k-pop-100','2':'Artikel','3':'K-Pop_BTS_Fans_beschweren_sich_über_die_Billboard-Charts','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">#BillboardRecalculate</span>
<span itemprop="headline">K-Pop: BTS Fans beschweren sich über die Billboard-Charts</span>
</a>
</h2>
</header>
<a href="/artists/starnews/bts-erste-deutschlandtour-k-pop-100.html" data-clickzone="{'chapter1':'Artists','name':'K-Pop_BTS_Fans_beschweren_sich_über_die_Billboard-Charts','customObject':{'11':'20181016171355','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_bts-erste-deutschlandtour-k-pop-100','2':'Artikel','3':'K-Pop_BTS_Fans_beschweren_sich_über_die_Billboard-Charts','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Artists','name':'K-Pop_BTS_Fans_beschweren_sich_über_die_Billboard-Charts','customObject':{'11':'20181016171355','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_bts-erste-deutschlandtour-k-pop-100','2':'Artikel','3':'K-Pop_BTS_Fans_beschweren_sich_über_die_Billboard-Charts','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Für die meisten Deutschen ist K-Pop eher noch ein Fremdwort. Weltweit vernetzten sich Fans der K-Pop Band BTS gerade. Mit dem Hashtag #BillboardRecalculate drücken sie ihren Ärger über die Billboard-Charts aus.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
</main>
<aside id="DASDING" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<link itemprop="logo" href="https://www.dasding.de/assets/images/dasding/logo_dasding_1024x60.jpg">
<link itemprop="url" href="https://www.dasding.de">
<meta itemprop="email" content="dasding@dasding.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/DASDING">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<ul class="pull-left">
<li class="nav-organisation" role="presentation" tabindex="-1">
<a href="http://www.swr.de" role="menuitem" rel="external">
<span class="icon-organisation" aria-hidden="true" addons="clickzone(type=navigation)"></span>
<span class="sr-only" itemprop="name"> swr </span></a>
</li>
<li class="nav-division">
<a href="https://www.dasding.de" role="menuitem">dasding</a>
</li>
</ul>
<ul class="pull-right">
<li class="nav-privacy" tabindex="-1" role="presentation" id="artikel-datenschutz-100">
<a href="/datenschutz/index.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Datenschutz','customObject':{'11':'20170804113534','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-datenschutz-100','2':'Artikel','3':'Datenschutz','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Datenschutz</span>
</a>
</li>
<li class="nav-imprint" tabindex="-1" role="presentation" id="v-artikel-impressum-artikel-100">
<a href="/impressum/index.html" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20190820165343','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_v-artikel-impressum-artikel-100','2':'Artikel','3':'Impressum','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Impressum</span>
</a>
</li>
<li class="nav-contact" tabindex="-1" role="presentation" id="mail-ins-studio-108">
<a href="/kontakt/index.html" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt_und_Ansprechpartner_bei_DASDING','customObject':{'11':'20191001154856','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_mail-ins-studio-108','2':'seite','3':'Kontakt_und_Ansprechpartner_bei_DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Kontakt</span>
</a>
</li>
<li class="nav-imgrights" role="presentation" tabindex="-1">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
</nav>
</div>
</footer>
</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'DASDING.de';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Wie_Streamingdienste_die_Musikproduktion_beeinflussen',
level2: 17
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter2: 'Themen',
chapter1: 'Musik',
update: '20200311131323',
pageId: 'SWR985959928'
})
tag.customVars.set({
site: {
11: '20200311104015',
12: 'DASDING',
1: 'DESWR/BADN0_WEB_dasding_wie-streaming-die-musikproduktion-beeinflusst-100',
2: 'Artikel',
3: 'Wie_Streamingdienste_die_Musikproduktion_beeinflussen',
5: 'DASDING.de',
6: 'Nein',
7: 'Nein',
8: 17
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,s){var n=function(){try{return s.createElement("link").relList.supports("preload")}catch(e){return!1}}();function t(e,n){var t;function r(){!t&&n&&(t=!0,n.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,t){var r,a=s.createElement("link");if(n)r=n;else{var i=(s.body||s.getElementsByTagName("head")[0]).childNodes;r=i[i.length-1]}var o=s.styleSheets;a.rel="stylesheet",a.href=e,a.media="only x",function e(n){if(s.body)return n();setTimeout(function(){e(n)})}(function(){r.parentNode.insertBefore(a,n?r:r.nextSibling)});var l=function(e){for(var n=a.href,t=o.length;t--;)if(o[t].href===n)return e();setTimeout(function(){l(e)})};function d(){a.addEventListener&&a.removeEventListener("load",d),a.media=t||"all"}return a.addEventListener&&a.addEventListener("load",d),(a.onLoadCssDefined=l)(d),a};for(var r,a,i=s.getElementsByTagName("link"),o=0;o<i.length;o++)"preload"===(r=i[o]).rel&&"style"===r.getAttribute("as")&&(n?t(r,function(){this.rel="stylesheet"}):(a=e.loadCSS(r.href,r),r.rel=null,t(a,function(){})))}(window,document);
!function(e){for(var r=e.getElementsByTagName("link"),t=0;t<r.length;t++){var a=r[t];if("preload"===a.rel&&"script"===a.getAttribute("as")){var n=e.createElement("script");n.async=!1,n.defer=!0,n.src=a.href,e.head.appendChild(n)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
<div id="audioplayer" data-crawler="ignore"></div>
<div id="playerbar" data-spy="playerbar" data-crawler="ignore">
<button class="button-collapse" type="button" data-toggle="collapse" data-target="#player-container" aria-expanded="false" aria-controls="player-container">Auf-/Zuklappen</button>
<div class="container" id="player-container">
<div class="player-wrapper">
<div id="player-audioplayer">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
</div>
<div id="player-menu" class="btn-group" role="group" aria-label="Player Menu" data-spy="player-menu">
<a href="javascript:void(0)" class="btn btn-secondary player-playlist" role="menuitem">Playlist</a>
<a href="javascript:void(0)" class="btn btn-secondary player-streams" role="menuitem">Channels</a>
<a href="javascript:void(0)" class="btn btn-secondary player-message" role="menuitem">Message</a>
<a href="javascript:void(0)" class="btn btn-secondary player-webcam" role="menuitem">Webcam</a>
</div>
<div id="player-videoplayer">
<figure id="video-4438210" class="asset video video-16by9" itemid="4438210" itemprop="associatedMedia" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Jetzt den DASDING Livestream einschalten!"/>
<meta itemprop="caption description" content="Du kannst DASDING nicht nur live hören, sondern 7 Tage die Woche auch live sehen. Moderatoren während ihrer Show und Stars im Studio - in unserem Video-Livestream verpasst du nichts."/>
<link itemprop="thumbnailUrl" href="https://www.dasding.de/assets/dasding/visualradio.jpg"/>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/assets/dasding/visualradio.jpg">
<meta itemprop="width" content="320"/>
<meta itemprop="height" content="180"/>
</span>
<meta itemprop="uploadDate" content="2017-05-29T15:21:00+02:00"/>
<link itemprop="url" href="https://www.dasding.de/01-home/sendungen/Webradio-und-Visual-Radio-Jetzt-den-DASDING-Livestream-einschalten,dasding-livestream-108.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING"/>
</span>
<link itemprop="publisher" href="DASDING"/>
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de"/>
<div class="video-player">
<div class="image" data-spy="lazyloadplayer" data-target="#script-4438210">
<img src="https://www.dasding.de/n/livecapture/vr-snap-768.jpeg" alt="DASDING Video Livestream; Foto: DASDING" data-spy="refresh" data-interval="8000">
</div>
</div>
<script type="text/template" id="script-4438210">
<div class="video-player">
<div id="player-4438210" data-media-id="4438210" data-is-live="true" data-autostart="true">
<video controls poster="https://www.dasding.de/assets/dasding/visualradio.jpg" preload="none">
<source src="https://swrdasdingvrhls-i.akamaihd.net/hls/live/780817/vrdasding/master.m3u8" type="application/x-mpegURL"/>
</video>
</div>
</div>
</script>
</figure>
</div>
<div class="playlist" role="list" data-spy="playlist"></div>
</div>
</div>
</div>
</body>
</html>