<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Durch Pandemie: Immer mehr junge Mädchen depressiv
- NEWSZONE

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="msapplication-TileImage" content="/assets/newszone/mstile-medium.png">
<meta name="apple-mobile-web-app-title" content="NEWSZONE">
<meta name="application-name" content="NEWSZONE">
<meta name="theme-color" content="#000000">
<meta property="fb:app_id" content="118061968217887">
<meta property="fb:page_id" content="44515277971">
<meta property="fb:pages" content="44515277971">
<meta property="article:publisher" content="https://www.facebook.com/dasding">
<meta name="google-site-verification" content="8mnzr1_BwQDEya8bouHWvdDZcyIxjbHCYRSseEH07Bc">
<meta property="og:site_name" content="dasding.de">
<meta name="twitter:creator" content="@dasding">
<meta name="twitter:site" content="@dasding">
<meta name="author" content="NEWSZONE (dasding@dasding.de)">
<meta property="author" content="NEWSZONE (dasding@dasding.de)">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=1579507329">
<meta name="google-play-app" content="app-id=de.swr.newszone">
<meta name="publisher" content="NEWSZONE">
<meta property="publisher" content="NEWSZONE">
<link rel="apple-touch-icon" href="/assets/newszone/apple-touch-icon-120x120.png" sizes="120x120" type="image/png">
<link rel="apple-touch-icon" href="/assets/newszone/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/newszone/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/newszone/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/newszone/webmanifest.json" type="application/json">
<link rel="shortcut icon" href="/assets/newszone/favicon.ico" type="image/x-icon">
<link rel="android-touch-icon" href="/assets/newszone/android-chrome-192x192.png" sizes="192x192" type="image/png">
<link rel="android-touch-icon" href="/assets/newszone/android-chrome-512x512.png" sizes="512x512" type="image/png">


<meta name="description" content="Mädchen zwischen 15 und 17 Jahren erkrankten mehr an Depressionen oder Essstörungen.">
<meta name="robots" content="max-image-preview:large, ">
<meta name="last-modified" content="2022-08-30T17:03:00+02:00">
<meta name="date" content="2022-08-30T17:03:14+02:00">
<meta property="og:title" content="Durch Pandemie: Immer mehr junge Mädchen depressiv">
<meta property="og:description" content="Mädchen zwischen 15 und 17 Jahren erkrankten mehr an Depressionen oder Essstörungen.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.swr.de/swr2/wissen/1653501511630,image-swr-144556~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<meta property="og:image:width" content="768">
<meta property="og:image:height" content="432">
<meta property="og:url" content="https://www.dasding.de/newszone/pandemie-mehr-antidepressiva-100.html">
<meta name="twitter:image" content="https://www.swr.de/swr2/wissen/1653501511630,image-swr-144556~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<meta name="twitter:description" content="Mädchen zwischen 15 und 17 Jahren erkrankten mehr an Depressionen oder Essstörungen.">
<meta name="twitter:title" content="Durch Pandemie: Immer mehr junge Mädchen depressiv">
<meta name="twitter:card" content="summary_large_image">
<meta name="swr_keywords" content="Lifestyle,Krankenkasse,Depression">
<meta name="image_src" content="https://www.swr.de/swr2/wissen/1653501511630,image-swr-144556~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<meta name="image_alt" content="Junge Frau hält eine Pille in ihren Fingern und betrachtet diese.">
<meta name="image_copyright" content="Model Foto: Colourbox.de -">
<meta name="itemtype" content="http://schema.org/NewsArticle">
<meta name="topline" content="Gesundheit ">
<meta name="rubric" content="newszone newszone-launched">

<link rel="canonical" href="https://www.dasding.de/newszone/pandemie-mehr-antidepressiva-100.html"/>
<style type="text/css">
.teaser-asterix footer,.teaser-asterix mark,.teaser-asterus .lead,.teaser-asterus footer,.teaser-asterus mark,.teaser-idefix .hgroup,.teaser-idefix .lead,.teaser-idefix footer,.teaser-idefix mark,.teaser-majestix .lead,.teaser-majestix footer,.teaser-majestix mark,.teaser-methusalix mark,.teaser-troubadix .image,.teaser-troubadix footer,.teaser-troubadix mark,.teaser-troubadus .image,.teaser-troubadus .lead,.teaser-troubadus footer,.teaser-troubadus mark{display:none}.teaser-methusalix .topline{display:none!important}.teaser-crew .lead,.teaser-crew footer,.teaser-crew mark,.teaser-methusalix .image,.teaser-methusalix .lead,.teaser-methusalix footer,.teaser-obelix footer,.teaser-obelix mark,.teaser-rund .lead,.teaser-rund footer,.teaser-rund mark{display:none}
</style>
<style type="text/css">
img:not([src]){visibility:hidden;min-height:1px;min-width:1px}.image img[data-spy=lazyload].error,.image img[data-spy=lazyload].loaded,.image img[data-spy=lazyload].loading,.image img[data-spy=lazyload]:not(.loaded),.teaser header .image{overflow:hidden}
</style>
<style type="text/css">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</style>
<link type="text/css" rel="stylesheet" href="/assets/css/newszone.min.css?e6c93bfb3c7c25999fc9cfe7e2c6cb01"/>

<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6,Element.prototype.scrollIntoView" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/lazyload.min.js?fded0d9701bf4f76e7742858eaac91ac" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/atInternet/v5.29.4/smarttag.min.js?910167f2408383c1963940f2af123d72" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/newszone.min.js?49ef20dd22364734054a2c01ae42366c" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common-bunchbox.min.js?15911c9f891fc41664e520df17c9348b" as="script" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'dasding.de';
_sf_async_config.topStorageDomain = 'dasding.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
</script>

</head>
<body class=" rubrik-newszone newszone-launched" data-stationid="dasding">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container" data-nosnippet><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<nav class="navbar" id="header-main-navi">
<div class="container" data-nosnippet>
<a href="/index.html" title="DASDING" class="navbar-brand">DASDING</a>
<div class="dropdown dropdown-search" id="headSearch" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<link itemprop="publisher" href="dasding">
<button class="btn btn-search" type="button" id="header-search" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-search">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?a027e1f9317c970a1ebc4a20c9669554#search"></use>
</svg>
<span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/newszone/suche-newszone-100.html"
method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.dasding.de/newszone/suche-newszone-100.html?swx_restriction=/newszone&swx_q={swx_q}">
<label class="sr-only" for="s">Suche</label>
<div class="input-group">
<input type="hidden" class="form-control" name="swx_restriction" value="/newszone">
<input itemprop="query-input" id="s" type="search" name="swx_q" placeholder="DASDING durchsuchen" class="form-control" required autocomplete="off" value="">
<div class="input-group-btn">
<button type="submit" class="btn btn-search" title="Suche">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-search">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?a027e1f9317c970a1ebc4a20c9669554#search"></use>
</svg>
<span class="sr-only">Suchen</span></button>
</div>
</div>
</form>
</div>
</div>
<a href="https://www.dasding.de/kontakt/index.html" class="btn btn-primary message" title="Nachricht ins DASDING-Studio schicken">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-message">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?a027e1f9317c970a1ebc4a20c9669554#message"></use>
</svg>
<span itemprop="name">Message</span>
</a>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
</button>
<div class="collapse navbar-collapse" id="header-main-navi-nav">
<ul id="nav-main" class="nav navbar-nav">
<li class="search menu-search">
<div class="dropdown dropdown-search" id="headSearch" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<link itemprop="publisher" href="dasding">
<button class="btn btn-search" type="button" id="header-search" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-search">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?a027e1f9317c970a1ebc4a20c9669554#search"></use>
</svg>
<span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/newszone/suche-newszone-100.html"
method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.dasding.de/newszone/suche-newszone-100.html?swx_restriction=/newszone&swx_q={swx_q}">
<label class="sr-only" for="s">Suche</label>
<div class="input-group">
<input type="hidden" class="form-control" name="swx_restriction" value="/newszone">
<input itemprop="query-input" id="s" type="search" name="swx_q" placeholder="DASDING durchsuchen" class="form-control" required autocomplete="off" value="">
<div class="input-group-btn">
<button type="submit" class="btn btn-search" title="Suche">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-search">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?a027e1f9317c970a1ebc4a20c9669554#search"></use>
</svg>
<span class="sr-only">Suchen</span></button>
</div>
</div>
</form>
</div>
</div>
</li>
<li class="rubrik-highlights" tabindex="-1" id="indexseite-100">
<a href="/index.html" title="DASDING" data-clickzone="{'name':'DASDING','customObject':{'11':'20170714151650','1':'DESWR/BADN0_WEB_dasding_indexseite-100','12':'DASDING','2':'page','3':'DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/index.html'},'type':'navigation','level2':'17'}">
<span itemprop="name">Home</span>
</a>
</li>
<li class="rubrik-radio" tabindex="-1" id="dasding-livestream-108">
<a href="/radio-hoeren/index.html" title="Webradio und Videostream - DASDING Livestream und Webradio" data-clickzone="{'chapter2':'Sendungen','chapter1':'Home','name':'DASDING_Livestream_und_Webradio','customObject':{'11':'20180606133335','1':'DESWR/BADN0_WEB_dasding_dasding-livestream-108','12':'DASDING','2':'video','3':'DASDING_Livestream_und_Webradio','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/radio-hoeren/index.html'},'type':'navigation','level2':'17'}">
<span itemprop="name">Radio hören</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" id="playlistsuche-100">
<a href="/03-playlistsuche/index.html" title="Playlist-Suche - DASDING Playlist: Was lief wann?" data-clickzone="{'chapter2':'Playlist','chapter1':'Musik entdecken','name':'DASDING_Playlist_Was_lief_wann','customObject':{'11':'20170731121204','1':'DESWR/BADN0_WEB_dasding_playlistsuche-100','12':'DASDING','2':'article','3':'DASDING_Playlist_Was_lief_wann','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/03-playlistsuche/index.html'},'type':'navigation','level2':'17'}">
<span itemprop="name">Playlistsuche</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" id="artikel-frequenzsuche-102">
<a href="/frequenzen/index.html" title="Frequenzen - Frequenzsuche" data-clickzone="{'chapter1':'Frequenzsuche','name':'Frequenzsuche','customObject':{'11':'20170706112747','1':'DESWR/BADN0_WEB_dasding_artikel-frequenzsuche-102','12':'DASDING','2':'article','3':'Frequenzsuche','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/frequenzen/index.html'},'type':'navigation','level2':'17'}">
<span itemprop="name">Frequenzsuche</span>
</a>
</li>
<li class="rubrik-videos" tabindex="-1" id="musik-index-100">
<a href="/musik/index.html" title="MUSIK - Neue Musik entdecken" data-clickzone="{'chapter1':'Musik entdecken','name':'Neue_Musik_entdecken','customObject':{'11':'20170707103341','1':'DESWR/BADN0_WEB_dasding_musik-index-100','12':'DASDING','2':'page','3':'Neue_Musik_entdecken','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/musik/index.html'},'type':'navigation','level2':'17'}">
<span itemprop="name">Musik entdecken</span>
</a>
</li>
<li class="rubrik-vorort" tabindex="-1" id="vor-ort-startseite-100">
<a href="/06-vor-ort/index.html" title="Vor Ort - Vor Ort" data-clickzone="{'chapter1':'vor Ort','name':'Vor_Ort','customObject':{'11':'20170707103403','1':'DESWR/BADN0_WEB_dasding_vor-ort-startseite-100','12':'DASDING','2':'page','3':'Vor_Ort','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/06-vor-ort/index.html'},'type':'navigation','level2':'17'}">
<span itemprop="name">vor Ort</span>
</a>
</li>
<li class="rubrik-events" tabindex="-1" id="events-index-100">
<a href="/events/index.html" title="Events" data-clickzone="{'chapter1':'Events','name':'Events','customObject':{'11':'20170707103355','1':'DESWR/BADN0_WEB_dasding_events-index-100','12':'DASDING','2':'page','3':'Events','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/events/index.html'},'type':'navigation','level2':'17'}">
<span itemprop="name">Events</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" id="crew-index-100">
<a href="/crew/index.html" title="CREW - DASDING Moderator*innen und Team" data-clickzone="{'chapter1':'Crew','name':'DASDING_Moderatorinnen_und_Team','customObject':{'11':'20170818160209','1':'DESWR/BADN0_WEB_dasding_crew-index-100','12':'DASDING','2':'page','3':'DASDING_Moderatorinnen_und_Team','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/crew/index.html'},'type':'navigation','level2':'17'}">
<span itemprop="name">Crew</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" id="dasdingindex-102">
<a href="/08-dasding/index.html" title="Infos und Jobs" data-clickzone="{'chapter1':'Infos und Jobs','name':'Infos_und_Jobs','customObject':{'11':'20170714112924','1':'DESWR/BADN0_WEB_dasding_dasdingindex-102','12':'DASDING','2':'page','3':'Infos_und_Jobs','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/08-dasding/index.html'},'type':'navigation','level2':'17'}">
<span itemprop="name">Infos und Jobs</span>
</a>
</li>
<li class="social-media">
<div class="social-navi" data-crawler="ignore" data-nosnippet>
<ul>
<li class="whatsapp">
<a href="https://wa.me/491721010951" target="_blank" rel="external noopener noreferrer">
<span class="sr-only">whatsapp</span>
</a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/dasding" target="_blank" rel="external noopener noreferrer">
<span class="sr-only">instagram</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/DASDING" target="_blank" rel="external noopener noreferrer">
<span class="sr-only">youtube</span>
</a>
</li>
<li class="spotify">
<a href="https://open.spotify.com/user/swr-dasding" target="_blank" rel="external noopener noreferrer">
<span class="sr-only">spotify</span>
</a>
</li>
<li class="tiktok">
<a href=" https://www.tiktok.com/@dasding" target="_blank" rel="external noopener noreferrer">
<span class="sr-only">tiktok</span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</nav>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail rubrik-newszone newszone-launched" id="article" itemscope itemtype="http://schema.org/NewsArticle">


<meta itemprop="mainEntityOfPage" content="https://www.dasding.de/newszone/pandemie-mehr-antidepressiva-100.html">
<meta itemprop="description" content="Mädchen zwischen 15 und 17 Jahren erkrankten mehr an Depressionen oder Essstörungen.">
<span itemprop="image" itemid="image-swr-144556" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swr2/wissen/1653501511630,image-swr-144556~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Model Foto: Colourbox.de -">
</span>
<meta itemprop="description" content="Junge Frau hält eine Pille in ihren Fingern und betrachtet diese.">
</span>
<meta itemprop="datePublished" content="2022-08-30T17:03:14+02:00">
<meta itemprop="dateModified" content="2022-08-30T17:03:00+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="NEWSZONE">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/newszone/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Basti  Schmitt">
<link itemprop="image" href="https://www.dasding.de/crew/1653900089875,crew-basti-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg"/>
<link itemprop="url" href="/crew/crewprofil-basti-schmitt-100.html"/>
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.dasding.de/newszone/pandemie-mehr-antidepressiva-100.html",
"mainEntityOfPage": "https://www.dasding.de/newszone/pandemie-mehr-antidepressiva-100.html",
"description": "Mädchen zwischen 15 und 17 Jahren erkrankten mehr an Depressionen oder Essstörungen.",
"dateModified": "2022-08-30T17:03:00+02:00",
"datePublished": "2022-08-30T17:03:14+02:00",
"headline": "Durch Pandemie: Immer mehr junge Mädchen depressiv",
"publisher": {
"@type": "Organization",
"name": "NEWSZONE",
"logo": {
"@type": "ImageObject",
"url": "/assets/newszone/favicon.ico",
"width": "48",
"height": "48"
}
},
"author": {
"@type": "Person",
"name": "Basti  Schmitt"
},
"image": {
"@type": "ImageObject",
"@id": "https://www.swr.de/swr2/wissen/1653501511630,image-swr-144556~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg",
"url": "https://www.swr.de/swr2/wissen/1653501511630,image-swr-144556~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg",
"width": "768",
"height": "432"
}
}
</script>
<div class="aquarium aquarium-panoramateaser">
<div class="container">
<header>
<div class="image">
<picture>
<source media="(min-width: 768px)" srcset="https://www.swr.de/swr2/wissen/1653501511630%2Cimage-swr-144556~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,https://www.swr.de/swr2/wissen/1653501511630%2Cimage-swr-144556~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w"  sizes="760px" width="742" height="212"/>
<source srcset="https://www.swr.de/swr2/wissen/1653501511630%2Cimage-swr-144556~_v-16x7@2dXS_-769f0dc059609207c38a977cc698b0937ef836f1.jpg 320w,https://www.swr.de/swr2/wissen/1653501511630%2Cimage-swr-144556~_v-16x7@2dS_-b371ef6bf208e442826174becf1475844fefd573.jpg 460w,https://www.swr.de/swr2/wissen/1653501511630%2Cimage-swr-144556~_v-16x7@2dM_-03f2ec8e043634bddf06d1d3200e0f3e485744ee.jpg 759w"  sizes="auto" width="320" height="140"/>
<img src="https://www.swr.de/swr2/wissen/1653501511630,image-swr-144556~_v-16x7@2dS_-b371ef6bf208e442826174becf1475844fefd573.jpg"   class="" data-copyright="Foto: Model Foto: Colourbox.de -" alt="Junge Frau hält eine Pille in ihren Fingern und betrachtet diese. (Foto: Model Foto: Colourbox.de -)" title="Foto: Model Foto: Colourbox.de -" width="320" height="140"/>
</picture>
</div>
<div class="hgroup">
<p class="topline">
Gesundheit
</p>
<h1 class="headline" itemprop="headline">Durch Pandemie: Immer mehr junge Mädchen depressiv</h1>
</div>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2022-08-30T17:03:00">
<span class="date">30.8.2022</span
><span class="time">, 17:03 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name">
<a href="/crew/crewprofil-basti-schmitt-100.html">
Basti  Schmitt
</a>
</dd>
<dd class="meta-author-image">
<a href="/crew/crewprofil-basti-schmitt-100.html">
<img src="/crew/1653900089875,crew-basti-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg" srcset="/crew/1653900089875%2Ccrew-basti-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w"  sizes="56px" class="" data-copyright="Foto: DASDING" alt="Crewprofil Basti Schmitt (Foto: DASDING)" title="Foto: DASDING" width="320" height="320" loading="lazy"/>
</a>
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore" data-nosnippet>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<button class="btn btn-share-whatsapp" data-share="whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-whatsapp">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?a027e1f9317c970a1ebc4a20c9669554#whatsapp"></use>
</svg>
<span class="sr-only">auf Whatsapp teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-facebook">
<button class="btn btn-share-facebook" data-share="facebook">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?a027e1f9317c970a1ebc4a20c9669554#facebook"></use>
</svg>
<span class="sr-only">auf Facebook teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-twitter">
<button class="btn btn-share-twitter" data-share="twitter">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?a027e1f9317c970a1ebc4a20c9669554#twitter"></use>
</svg>
<span class="sr-only">auf Twitter teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-telegram">
<button class="btn btn-share-telegram" data-share="telegram">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-telegram">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?a027e1f9317c970a1ebc4a20c9669554#telegram"></use>
</svg>
<span class="sr-only">auf Telegram teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-fbmessenger">
<button class="btn btn-share-fbmessenger" data-share="fbmessenger">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-fbmessenger">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?a027e1f9317c970a1ebc4a20c9669554#fbmessenger"></use>
</svg>
<span class="sr-only">auf Facebook Messenger teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-link">
<button class="btn btn-share-link" data-share="link">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-link">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?a027e1f9317c970a1ebc4a20c9669554#link"></use>
</svg>
<span class="sr-only">auf Link kopieren teilen</span>
</button>
</li>
</ul>
</div>
<p class="lead">Mädchen zwischen 15 und 17 Jahren erkrankten mehr an Depressionen oder Essstörungen.</p>
<div class="bodytext" itemprop="articleBody">
<p>Außerdem haben sie auch mehr Medikamente verschrieben bekommen. Darüber berichtet die Krankenkasse DAK. Die genauen Zahlen: Bei Neuerkrankungen wurden 65% mehr Antidepressiva verschrieben. Bei Essstörungen gab es 75% mehr Medikamente, die verschrieben wurden.</p>
<h2>Wie wurde das herausgefunden?</h2>
<p>Es wurden Daten von 782.000 Jugendlichen gecheckt, die bei der DAK versichert sind und mit der Situation vor der Pandemie verglichen. Während bei den Mädchen die Zahlen gestiegen sind, gehen sie bei Jungen insgesamt in allen Bereichen zurück. </p>

</div>

</div>
<div class="container" data-nosnippet>
<section class="news-sources">
<h2>Quellencheck</h2>
<p>Wo haben wir unsere Infos her? Wir sagen es dir!</p>
<div class="panel-group info-box-collapsable-wrapper news-sources-group" id="news-sources-accordion" role="tablist" aria-multiselectable="true">
<div class="panel info-box info-box-collapsable news-source" id="news-source-1">
<div class="panel-heading news-source-heading" role="tab" id="news-source-heading-1">
<h3 class="panel-title news-source-title">
<button class="collapsed" data-toggle="collapse" data-target="#news-source-collapse-1" aria-expanded="false" aria-controls="news-source-collapse-1">DAK-Gesundheitsreport
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-info">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?a027e1f9317c970a1ebc4a20c9669554#info"></use>
</svg>
</button>
</h3>
</div>
<div id="news-source-collapse-1" class="panel-collapse news-source-collapse collapse" role="tabpanel" aria-labelledby="#news-source-heading-1">
<div class="panel-body info-box-content news-source-body">
<p class="news-source-description">Wenn Personen, Vereine oder Unternehmen Neuigkeiten direkt kommunizieren, dann ist das eine Nachrichten-Quelle für uns. Das können zum Beispiel exklusive Interviews oder Pressemitteilungen sein. In der Regel kennzeichnen wir bereits im Text, auf welche Quelle wir uns konkret beziehen – vor allem dann, wenn es keine zweite unabhängige Bestätigung zu der Neuigkeit gibt.</p>
<div class="news-source-url">
<a href="https://www.dak.de/dak/bundesthemen/gesundheitsreport-2091018.html#/" rel="noopener noreferrer" target="_blank">Zur Website</a>
</div>
</div>
</div>
</div>
<div class="panel info-box info-box-collapsable news-source" id="news-source-2">
<div class="panel-heading news-source-heading" role="tab" id="news-source-heading-2">
<h3 class="panel-title news-source-title">
<button class="collapsed" data-toggle="collapse" data-target="#news-source-collapse-2" aria-expanded="false" aria-controls="news-source-collapse-2">tagesschau
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-info">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?a027e1f9317c970a1ebc4a20c9669554#info"></use>
</svg>
</button>
</h3>
</div>
<div id="news-source-collapse-2" class="panel-collapse news-source-collapse collapse" role="tabpanel" aria-labelledby="#news-source-heading-2">
<div class="panel-body info-box-content news-source-body">
<p class="news-source-description">Die ARD - das sind zehn öffentlich-rechtlichen Rundfunksender in Deutschland zusammen. Dazu gehören zum Beispiel der SWR (Südwestrundfunk), der BR (Bayrische Rundfunk) und der WDR (Westdeutscher Rundfunk). Die ARD-Journalisten berichten in Radio, Fernsehen, Internet und über Social Media, was in ihrer Region oder auch weltweit passiert. Außerdem gibt es Redaktionen für spezielle Themen zum Beispiel die Politik in Deutschland oder Gerichtsentscheidungen in Karlsruhe oder Sendungen wie Tagesschau oder Sportschau. </p>
<div class="news-source-url">
<a href="https://www.tagesschau.de/inland/gesellschaft/antidepressiva-maedchen-101.html" rel="noopener noreferrer" target="_blank">Zur Website</a>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2022-08-30T17:03:00">
<span class="date">30.8.2022</span
><span class="time">, 17:03 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name">
<a href="/crew/crewprofil-basti-schmitt-100.html">
Basti  Schmitt
</a>
</dd>
<dd class="meta-author-image">
<a href="/crew/crewprofil-basti-schmitt-100.html">
<img src="/crew/1653900089875,crew-basti-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg" srcset="/crew/1653900089875%2Ccrew-basti-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w"  sizes="56px" class="" data-copyright="Foto: DASDING" alt="Crewprofil Basti Schmitt (Foto: DASDING)" title="Foto: DASDING" width="320" height="320" loading="lazy"/>
</a>
</dd>
</dl>
</div>
</footer>
</div>

</article>

<div class="tagleiste-wrapper" data-crawler="ignore" data-nosnippet>
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/newszone/suche-newszone-100.html?swx_keyword=Lifestyle&swx_restriction=%2Fnewszone" class="tagleiste-element">Lifestyle</a>
</li>
</ul>
</div>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="17" data-chapter1="NEWSZONE" data-update="20220830170314" data-pageId="SWR1864281993" data-x10="https://www.dasding.de/newszone/pandemie-mehr-antidepressiva-100.html" data-name="Durch_Pandemie_Immer_mehr_junge_Mädchen_depressiv" data-x12="DASDING" data-x11="20220830170314" data-x1="DESWR/BADN0_WEB_dasding_pandemie-mehr-antidepressiva-100" data-x2="article" data-x3="Durch_Pandemie_Immer_mehr_junge_Mädchen_depressiv" data-x5="DASDING.de" data-x6="Nein" data-level2="17" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="newszone"></script>




</main>

<aside id="NEWSZONE" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<link itemprop="logo" href="https://www.dasding.de/assets/dasding/logo/DASDING_Logo_RGB_Schwarz.jpg">
<link itemprop="url" href="https://www.dasding.de">
<meta itemprop="email" content="dasding@dasding.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/DASDING">

<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName"
content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>

<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container" data-nosnippet>
<nav role="navigation">
<ul class="pull-left">
<li class="nav-organisation">
<a href="http://www.swr.de" rel="external">
<span class="icon-organisation" aria-hidden="true" addons="clickzone(type=navigation)"></span>
<span class="sr-only" itemprop="name"> swr </span></a>
</li>
<li class="nav-division">
<a href="https://www.dasding.de">dasding</a>
</li>
</ul>
<ul class="pull-right">
<li class="nav-privacy" tabindex="-1" id="artikel-datenschutz-100">
<a href="/datenschutz/index.html" title="Datenschutz" data-clickzone="{'chapter1':'Infos und Jobs','name':'Datenschutz','customObject':{'11':'20170804113534','1':'DESWR/BADN0_WEB_dasding_artikel-datenschutz-100','12':'DASDING','2':'article','3':'Datenschutz','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/datenschutz/index.html'},'type':'navigation','level2':'17'}">
<span itemprop="name">Datenschutz</span>
</a>
</li>
<li class="nav-imprint" tabindex="-1" id="artikel-impressum-artikel-100">
<a href="/impressum/index.html" title="Impressum" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20170726153029','1':'DESWR/BADN0_WEB_dasding_artikel-impressum-artikel-100','12':'DASDING','2':'article','3':'Impressum','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/impressum/index.html'},'type':'navigation','level2':'17'}">
<span itemprop="name">Impressum</span>
</a>
</li>
<li class="nav-contact" tabindex="-1" id="mail-ins-studio-108">
<a href="/kontakt/index.html" title="Kontakt und Ansprechpartner bei DASDING" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt_und_Ansprechpartner_bei_DASDING','customObject':{'11':'20191001154856','1':'DESWR/BADN0_WEB_dasding_mail-ins-studio-108','12':'DASDING','2':'form','3':'Kontakt_und_Ansprechpartner_bei_DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/kontakt/index.html'},'type':'navigation','level2':'17'}">
<span itemprop="name">Kontakt</span>
</a>
</li>
<li class="nav-imgrights" tabindex="-1">
<button data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'DASDING.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Durch_Pandemie_Immer_mehr_junge_Mädchen_depressiv',
level2: 17
})
tag.dynamicLabel.set({
chapter1: 'NEWSZONE',
update: '20220830170314',
pageId: 'SWR1864281993'
})
tag.customVars.set({
site: {
11: '20220830170314',
1: 'DESWR/BADN0_WEB_dasding_pandemie-mehr-antidepressiva-100',
12: 'DASDING',
2: 'article',
3: 'Durch_Pandemie_Immer_mehr_junge_Mädchen_depressiv',
5: 'DASDING.de',
6: 'Nein',
7: 'Nein',
8: 17,
10: encodeURIComponent('https://www.dasding.de/newszone/pandemie-mehr-antidepressiva-100.html')
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>
<script type="text/javascript">
!function(e,o){var n=new URL(e.location),l=-1!==["www.swr.de","www.swrfernsehen.de","www.herzenssache.de","www.dasding.de","www.swr3.de","www.kindernetz.de","www.planet-schule.de"].indexOf(n.host),r=n.searchParams,t=r.get("enableLog"),a=r.get("reloadAfter"),s=localStorage.getItem("enableLog");if(l||null!==s&&"false"===s||w(),"true"===t?w():"false"===t?i():null!==t&&console.error("Falscher URL-Parameter: entweder enableLog=true oder enableLog=false verwenden um Konsolenausgaben ein- oder auszuschalten"),!("true"===localStorage.getItem("enableLog"))){e.console||(e.console={});for(var d=["log","debug","warn","info","error","assert","clear","count","dir","dirxml","exception","group","groupCollapsed","groupEnd","markTimeline","profile","profileEnd","table","time","timeEnd","timeStamp","trace"],g=0;g<d.length;g++)console[d[g]]=function(){}}function w(){localStorage.setItem("enableLog","true")}function i(){localStorage.setItem("enableLog","false")}console.info("%cLogging enabled","color: blue; font-weight: bold"),o.addEventListener("enableLog:true",w),o.addEventListener("enableLog:false",i),"true"!==t&&"false"!==t||"true"!==a||(r.delete("enableLog"),r.delete("reloadAfter"),n.search=r.toString(),e.location=n)}(window,document);
//# sourceMappingURL=common-enableLog.min.js.map
</script>

<div id="audioplayer" data-crawler="ignore" data-nosnippet></div>
<div id="playerbar" data-spy="playerbar" data-crawler="ignore" data-nosnippet>
<div class="collapse" id="playerbar-contentpane">
<div class="container playerbar-container">
<!-- Close -->
<nav>
<button class="btn playerbar-btn-close" type="button" data-toggle="collapse"
data-target="#playerbar-contentpane" aria-expanded="false"
aria-controls="playerbar-contentpane" title="Schließen">
<span>Schließen</span>
</button>
</nav>
<!-- Close -->
<div>
<div class="playerbar-channels" data-spy="channels" role="list">
<header>
<h2>Webradio</h2>
</header>
<div class="container">
<div class="row">
<div class="col-4 col-md" role="listitem">
<figure id="audio-76e6c63b-677c-4e20-b238-0059aaaece67" class="asset asset-audio audio-1by1" data-aspectratio="1x1" itemid="audio-76e6c63b-677c-4e20-b238-0059aaaece67" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Livestream">
<meta itemprop="caption description" content="Du möchtest nicht immer den Umweg über die DASDING-Website gehen, sondern DASDING live direkt einschalten?&nbsp;">
<meta itemprop="uploadDate" content="18.5.2022">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1653914457122,webchannel-livestream-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1653914457122,webchannel-livestream-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Livestream">
</span>
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<link itemprop="contentUrl" href="https://liveradio.swr.de/sw331ch/dasding/play.aac">
<link itemprop="url" href="https://www.dasding.de/home/sendungen/webradio-100.html">
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<div class="image">
<span itemprop="image" itemid="webchannel-livestream-100" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1653914457122,webchannel-livestream-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Livestream">
</span>
<img src="https://www.dasding.de/home/1653914457122,webchannel-livestream-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1653914457122,webchannel-livestream-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1653914457122,webchannel-livestream-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="DASDING" alt="Livestream (DASDING)" title="">
<svg class="icon-livestream" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?7f2db4585da515d43a4c5d0c0281d5b2#livestream"></use></svg>
</div>
<div id="player-2052bb8d-8e19-4e55-a513-10ae7a56ec8b" data-spy="audioplayer" data-media-id="webradio+100+media+0" data-duration="86400" data-is-live="true" data-action="livestream">
<audio controls data-poster="" preload="none">
<source src="https://liveradio.swr.de/sw331ch/dasding/play.aac" type="audio/aac" data-quality="4">
<source src="https://liveradio.swr.de/sw282p3/dasding/play.mp3" type="audio/mpeg" data-quality="2">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">DASDING 24/7 live
<time itemprop="pubdate" datetime="18.5.2022">18.5.2022</time>
</span>
<span itemprop="headline">Livestream</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-46d89e6e-3ab7-4a00-a4d4-9cd0a2a28632" class="asset asset-audio audio-1by1" data-aspectratio="1x1" itemid="audio-46d89e6e-3ab7-4a00-a4d4-9cd0a2a28632" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Zukunftsmusik">
<meta itemprop="caption description" content="<strong>DASDING Zukunftsmusik ist dein neues Webradio für deine zukünftigen Lieblingssongs. Hier bekommst du rund um die Uhr immer die fresheste Musik, entdeckst neue Künstler und weißt, was gerade steil geht. Wer ist der hotteste neueste Künstler und welcher Song darf auf deiner Playlist nicht fehlen? Hier gibt es die Antworten.</strong>">
<meta itemprop="uploadDate" content="16.8.2021">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1653914374774,webchannel-zukunftsmusik-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1653914374774,webchannel-zukunftsmusik-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Zukunftsmusik">
</span>
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<link itemprop="contentUrl" href="https://liveradio.swr.de/sw331ch/raka12/play.aac">
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/webchannel-zukunftsmusik-100.html">
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<div class="image">
<span itemprop="image" itemid="webchannel-zukunftsmusik-102" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1653914374774,webchannel-zukunftsmusik-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Zukunftsmusik">
</span>
<img src="https://www.dasding.de/home/1653914374774,webchannel-zukunftsmusik-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1653914374774,webchannel-zukunftsmusik-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1653914374774,webchannel-zukunftsmusik-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="DASDING" alt="Zukunftsmusik (DASDING)" title="">
<svg class="icon-zukunftsmusik" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?7f2db4585da515d43a4c5d0c0281d5b2#zukunftsmusik"></use></svg>
</div>
<div id="player-eeeae607-e628-4baa-830c-7e1470554c22" data-spy="audioplayer" data-media-id="webchannel+zukunftsmusik+100+media+0" data-duration="86400" data-is-live="true">
<audio controls data-poster="" preload="none">
<source src="https://liveradio.swr.de/sw331ch/raka12/play.aac" type="audio/aac" data-quality="4">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Sound von Morgen
<time itemprop="pubdate" datetime="16.8.2021">16.8.2021</time>
</span>
<span itemprop="headline">Zukunftsmusik</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-741a870e-914c-46e7-a4e9-ca7284b6a6c8" class="asset asset-audio audio-1by1" data-aspectratio="1x1" itemid="audio-741a870e-914c-46e7-a4e9-ca7284b6a6c8" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Chillout">
<meta itemprop="caption description" content="Bei DASDING Chillout bekommst du deinen perfekten Sound zum Chillen. Hier kannst du rund um die Uhr deinen Anti-Stress-Soundtrack hören: zum Relaxen, für romantische Stunden - oder zum Stricken.">
<meta itemprop="uploadDate" content="16.8.2021">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1653914372268,webchannel-chillout-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1653914372268,webchannel-chillout-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Chillout">
</span>
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<link itemprop="contentUrl" href="https://liveradio.swr.de/sw331ch/raka10/play.aac">
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/audio-chillout-dein-sound-zum-chillen-100.html">
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<div class="image">
<span itemprop="image" itemid="webchannel-chillout-100" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1653914372268,webchannel-chillout-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Chillout">
</span>
<img src="https://www.dasding.de/home/1653914372268,webchannel-chillout-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1653914372268,webchannel-chillout-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1653914372268,webchannel-chillout-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="DASDING" alt="Chillout (DASDING)" title="">
<svg class="icon-chillout" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?7f2db4585da515d43a4c5d0c0281d5b2#chillout"></use></svg>
</div>
<div id="player-9905b8bd-4e26-4e2a-a0c3-32d15e7ee111" data-spy="audioplayer" data-media-id="audio+chillout+dein+sound+zum+chillen+100+media+0" data-duration="86400" data-is-live="true">
<audio controls data-poster="" preload="none">
<source src="https://liveradio.swr.de/sw331ch/raka10/play.aac" type="audio/aac" data-quality="4">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Nur entspannte Musik
<time itemprop="pubdate" datetime="16.8.2021">16.8.2021</time>
</span>
<span itemprop="headline">Chillout</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-8cea933b-eb65-4a90-a2a8-24b8d4e03d66" class="asset asset-audio audio-1by1" data-aspectratio="1x1" itemid="audio-8cea933b-eb65-4a90-a2a8-24b8d4e03d66" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Partyfieber">
<meta itemprop="caption description" content="Im DASDING Partyfieber kriegst du rund um die Uhr deinen Sound zum Feiern. DJ DoubleA heizt dich mit dem Partybash ein und Moestwanted serviert Bestes aus EDM und House.">
<meta itemprop="uploadDate" content="16.8.2021">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1653914373403,webchannel-partyfieber-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1653914373403,webchannel-partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Partyfieber">
</span>
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<link itemprop="contentUrl" href="https://liveradio.swr.de/sw331ch/raka07/play.aac">
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/audio-partyfieber-dein-sound-zum-feiern-100.html">
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<div class="image">
<span itemprop="image" itemid="webchannel-partyfieber-100" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1653914373403,webchannel-partyfieber-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Partyfieber">
</span>
<img src="https://www.dasding.de/home/1653914373403,webchannel-partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1653914373403,webchannel-partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1653914373403,webchannel-partyfieber-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="DASDING" alt="Partyfieber (DASDING)" title="">
<svg class="icon-partyfieber" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?7f2db4585da515d43a4c5d0c0281d5b2#partyfieber"></use></svg>
</div>
<div id="player-4a68511b-adbc-4641-956b-bb0667e90e32" data-spy="audioplayer" data-media-id="audio+partyfieber+dein+sound+zum+feiern+100+media+0" data-duration="86400" data-is-live="true">
<audio controls data-poster="" preload="none">
<source src="https://liveradio.swr.de/sw331ch/raka07/play.aac" type="audio/aac" data-quality="4">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Dein Sound zum Feiern
<time itemprop="pubdate" datetime="16.8.2021">16.8.2021</time>
</span>
<span itemprop="headline">Partyfieber</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-31415386-d97b-4a38-a96a-4e8c5327b685" class="asset asset-audio audio-1by1" data-aspectratio="1x1" itemid="audio-31415386-d97b-4a38-a96a-4e8c5327b685" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Rap, sonst nichts">
<meta itemprop="caption description" content="<strong>Die DASDING SPRECHSTUNDE mit Sandy ist Kult: im Webradio kriegst du 100% Rap aus Deutschland und den USA, dazu gibt’s Sandys legendäre Interviews!</strong>">
<meta itemprop="uploadDate" content="5.7.2022">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1653914373998,webchannel-rap-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1653914373998,webchannel-rap-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Rap, sonst nichts">
</span>
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<link itemprop="contentUrl" href="https://liveradio.swr.de/sw331ch/raka11/play.aac">
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/webchannel-rap-100.html">
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<div class="image">
<span itemprop="image" itemid="webchannel-rap-102" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1653914373998,webchannel-rap-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Rap, sonst nichts">
</span>
<img src="https://www.dasding.de/home/1653914373998,webchannel-rap-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1653914373998,webchannel-rap-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1653914373998,webchannel-rap-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="DASDING" alt="Rap, sonst nichts (DASDING)" title="">
<svg class="icon-rapsonstnichts" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?7f2db4585da515d43a4c5d0c0281d5b2#rapsonstnichts"></use></svg>
</div>
<div id="player-22e5a256-7e18-4448-8d9c-13b74c1eb28a" data-spy="audioplayer" data-media-id="webchannel+rap+100+media+0" data-duration="86400" data-is-live="true">
<audio controls data-poster="" preload="none">
<source src="https://liveradio.swr.de/sw331ch/raka11/play.aac" type="audio/aac" data-quality="4">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Nur HipHop &amp; Rap
<time itemprop="pubdate" datetime="5.7.2022">5.7.2022</time>
</span>
<span itemprop="headline">Rap, sonst nichts</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-c408a79d-9868-4562-97c4-044e13957847" class="asset asset-audio audio-1by1" data-aspectratio="1x1" itemid="audio-c408a79d-9868-4562-97c4-044e13957847" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Weekend WarmUp">
<meta itemprop="caption description" content="<strong>Der DASDING Weekend WarmUp liefert dir jeden Freitag genau den Musikmix, den du für einen perfekten Start ins Wochenende brauchst!</strong>">
<meta itemprop="uploadDate" content="5.7.2022">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1653914388874,webchannel-weekend-warmup-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1653914388874,webchannel-weekend-warmup-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Unsplash/ emmanuel">
</span>
<meta itemprop="description" content="Weekend Warmup">
</span>
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<link itemprop="contentUrl" href="https://liveradio.swr.de/sw331ch/raka04/play.aac">
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/audio-weekend-warmup-100.html">
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<div class="image">
<span itemprop="image" itemid="webchannel-weekend-warmup-100" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1653914388874,webchannel-weekend-warmup-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Unsplash/ emmanuel">
</span>
<meta itemprop="description" content="Weekend Warmup">
</span>
<img src="https://www.dasding.de/musik/sendungen-und-streams/1653914388874,webchannel-weekend-warmup-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/musik/sendungen-und-streams/1653914388874,webchannel-weekend-warmup-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/musik/sendungen-und-streams/1653914388874,webchannel-weekend-warmup-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="Unsplash/ emmanuel" alt="Weekend Warmup (Unsplash/ emmanuel)" title="">
<svg class="icon-weekendwarmup" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?7f2db4585da515d43a4c5d0c0281d5b2#weekendwarmup"></use></svg>
</div>
<div id="player-0c482e12-bc8a-4517-bd29-9a9dc0d489db" data-spy="audioplayer" data-media-id="audio+weekend+warmup+100+media+0" data-duration="86400" data-is-live="true">
<audio controls data-poster="" preload="none">
<source src="https://liveradio.swr.de/sw331ch/raka04/play.aac" type="audio/aac" data-quality="4">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Dein Mix fürs Wochenende
<time itemprop="pubdate" datetime="5.7.2022">5.7.2022</time>
</span>
<span itemprop="headline">Weekend WarmUp</span>
</h3>
</figure>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container playerbar-container playerbar-fixed">
<div id="playerbar-audioplayer">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio controls controlsList="nodownload"></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
</div>
<div id="playerbar-menu" class="btn-group" role="group" aria-label="Playerbar Menu" data-spy="playerbar-menu">
<button class="btn btn-secondary playerbar-menu-playlist" role="menuitem" type="button" data-toggle="collapse" data-target="#playerbar-contentpane" aria-expanded="false" aria-controls="playerbar-contentpane">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-playlist">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?a027e1f9317c970a1ebc4a20c9669554#playlist"></use>
</svg>
<span itemprop="name">Playlist</span>
</button>
<button class="btn btn-secondary playerbar-menu-streams" role="menuitem" type="button" data-toggle="collapse" data-target="#playerbar-contentpane" aria-expanded="false" aria-controls="playerbar-contentpane">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-streams">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?a027e1f9317c970a1ebc4a20c9669554#streams"></use>
</svg>
<span itemprop="name">Webradio</span>
</button>
<a href="https://www.dasding.de/webcam/index.html" class="btn btn-secondary playerbar-menu-webcam" title="Webcams und Video-Livestream">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-webcam">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?a027e1f9317c970a1ebc4a20c9669554#webcam"></use>
</svg>
<span itemprop="name">Webcam</span>
</a>
<button class="btn playerbar-menu-collapse" type="button" data-toggle="collapse" data-target="#playerbar-contentpane" aria-expanded="false" aria-controls="playerbar-contentpane" title="Einklappen / Ausklappen">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-playerbar-collapse">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?a027e1f9317c970a1ebc4a20c9669554#playerbar-collapse"></use>
</svg>
<span itemprop="name" class="sr-only">Mehr Webradios zum Streamen</span>
</button>
</div>
</div>
</div>

</body>
</html>

