<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Sara und Lea gründen ihr eigenes Musikmagazin </title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta property="fb:pages" content="299502190067142">
<meta property="fb:page_id" content="299502190067142">
<meta name="msapplication-TileColor" content="#603cba">
<meta name="msapplication-TileImage" content="/assets/dasding/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/dasding/browserconfig.xml">
<meta name="apple-mobile-web-app-title" content="DASDING">
<meta name="application-name" content="DASDING">
<meta name="theme-color" content="#ffffff">
<meta property="fb:app_id" content="118061968217887">
<meta property="article:publisher" content="https://www.facebook.com/dasding">
<meta name="google-site-verification" content="8mnzr1_BwQDEya8bouHWvdDZcyIxjbHCYRSseEH07Bc">
<meta property="og:site_name" content="dasding.de">
<meta name="twitter:creator" content="@dasding">
<meta name="twitter:site" content="@dasding">
<meta name="author" content="DASDING (dasding@dasding.de)">
<meta property="author" content="DASDING (dasding@dasding.de)">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=825641823">
<meta name="copyright" content="DASDING/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="DASDING">
<meta property="publisher" content="DASDING">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-57x57.png" sizes="57x57" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-60x60.png" sizes="60x60" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-72x72.png" sizes="72x72" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-76x76.png" sizes="76x76" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-114x114.png" sizes="114x114" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-120x120.png" sizes="120x120" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/dasding/manifest.json" type="application/json">
<link rel="mask-icon" href="/assets/dasding/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/dasding/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2019-08-20T10:14:00+02:00">
<meta name="date" content="2019-08-20T13:31:58+02:00">
<meta name="description" content="In Zeiten von Insta und Snapchat starten Sara und Lea ein ungewöhnliches Projekt. Sie wollen ein Musikmagazin gründen - nicht online, sondern gedruckt. Für ihren Traum kämpfen sie - trotz Widerstand.">
<meta property="og:title" content="Sara und Lea gründen ihr eigenes Musikmagazin">
<meta property="og:description" content=" In Zeiten von Insta und Snapchat starten Sara und Lea ein ungewöhnliches Projekt. Sie wollen ein Musikmagazin gründen - gedruckt, auf Papier! Für ihren Traum kämpfen sie - trotz Widerstand.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.dasding.de/08-dasding/Sara-Wess-und-Lea-Reich,1566300718449,bseite-magazin-100~_logo-dasding@2dlogo@2d100_v-16x9@2dL_-03ba1afa298fe0a9a4c4800369f830a79d292688.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.dasding.de/rhein-neckar/Heidelberg-Sara-und-Lea-gruenden-ihr-eigenes-Musikmagazin-B-Seite,bseite-magazin-heidelberg-100.html">
<meta name="twitter:description" content=" In Zeiten von Insta und Snapchat starten Sara und Lea ein ungewöhnliches Projekt. Sie wollen ein Musikmagazin gründen - gedruckt, auf Papier! Für ihren Traum kämpfen sie - trotz Widerstand.">
<meta name="twitter:title" content="Sara und Lea gründen ihr eigenes Musikmagazin">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="DASDING vor Ort">
<meta name="image_src" content="https://www.dasding.de/08-dasding/Sara-Wess-und-Lea-Reich,1566300718449,bseite-magazin-100~_logo-dasding@2dlogo@2d100_v-16x9@2dL_-03ba1afa298fe0a9a4c4800369f830a79d292688.jpg">
<meta name="image_alt" content="Sara Wess und Lea Reich">
<meta name="image_copyright" content="DASDING">
<meta name="itemtype" content="http://schema.org/VideoObject">
<meta name="itemtypeId" content="video">
<meta name="topline" content="Heidelberg">
<meta name="rubric" content="vorort">
<link rel="canonical" href="https://www.dasding.de/rhein-neckar/Heidelberg-Sara-und-Lea-gruenden-ihr-eigenes-Musikmagazin-B-Seite,bseite-magazin-heidelberg-100.html"/>
<link rel="stylesheet" type="text/css" href="/assets/css/lazyload.min.css?1566372272000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/common.min.css?1566372272000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/dasding-inline.min.css?1566372272000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/dasding-lazy.min.css?1566372272000"/>
<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'dasding.de';
_sf_async_config.topStorageDomain = 'dasding.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-vorort" data-stationid="dasding">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- Universal Analytics Web Tracking -->
<script>
disableStr = 'ga-disable-UA-27229616-1';
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true
}
</script>
<script>
var domain = "dasding.de";
var api_key = "UA-27229616-1";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),
m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', api_key,{
'legacyCookieDomain': domain,
'cookieDomain': domain,
'allowAnchor': true
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview')
</script>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<div class="header">
<div class="header-main-navi navbar">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
</button>
<a href="/startseite,indexseite-100.html" class="navbar-brand"></a>
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav">
<ul id="nav-main" class="nav navbar-nav" role="presentation">
<li class="search menu-search">
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</li>
<li class="rubrik-home" tabindex="-1" role="presentation" id="indexseite-100">
<a href="/startseite,indexseite-100.html" data-clickzone="{'name':'DASDING','customObject':{'11':'20170714151650','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_indexseite-100','2':'Übersichtsseite','3':'DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Home</span>
</a>
</li>
<li class="rubrik-home" tabindex="-1" role="presentation" id="dasding-livestream-108">
<a href="/home/sendungen/Livestream-Webradio-und-Visual-Radio,dasding-livestream-108.html" data-clickzone="{'chapter2':'Sendungen','chapter1':'Home','name':'DASDING_Livestream_und_Webradio','customObject':{'11':'20180606133335','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasding-livestream-108','2':'seite','3':'DASDING_Livestream_und_Webradio','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Radio hören</span>
</a>
</li>
<li class="rubrik-musik" tabindex="-1" role="presentation" id="musik-index-100">
<a href="/musik/Musik-entdecken,musik-index-100.html" data-clickzone="{'chapter1':'Musik','name':'Neue_Musik_entdecken','customObject':{'11':'20170707103341','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_musik-index-100','2':'Übersichtsseite','3':'Neue_Musik_entdecken','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Musik</span>
</a>
</li>
<li class="rubrik-musik" tabindex="-1" role="presentation" id="playlistsuche-100">
<a href="/musik/playlist/DASDING-Playlistsuche,playlistsuche-100.html" data-clickzone="{'chapter2':'Playlist','chapter1':'Musik','name':'DASDING_Playlist_Was_lief_wann','customObject':{'11':'20170731121204','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_playlistsuche-100','2':'Artikel','3':'DASDING_Playlist_Was_lief_wann','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Playlistsuche</span>
</a>
</li>
<li class="rubrik-lifestyle" tabindex="-1" role="presentation" id="lifestyle-index-100">
<a href="/lifestyle/Lifestyle-Netztrends-Filme-Serien-Games,lifestyle-index-100.html" data-clickzone="{'chapter1':'Lifestyle','name':'Lifestyle','customObject':{'11':'20170707103350','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_lifestyle-index-100','2':'Übersichtsseite','3':'Lifestyle','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Lifestyle</span>
</a>
</li>
<li class="rubrik-events" tabindex="-1" role="presentation" id="events-index-100">
<a href="/events/DASDING-Events,events-index-100.html" data-clickzone="{'chapter1':'Events','name':'Events','customObject':{'11':'20170707103355','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_events-index-100','2':'Übersichtsseite','3':'Events','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Events</span>
</a>
</li>
<li class="rubrik-vorort" tabindex="-1" role="presentation" id="vor-ort-startseite-100">
<a href="/06-vor-ort/vor-ort,vor-ort-startseite-100.html" data-clickzone="{'chapter1':'vor Ort','name':'Vor_Ort','customObject':{'11':'20170707103403','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_vor-ort-startseite-100','2':'Übersichtsseite','3':'Vor_Ort','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">vor Ort</span>
</a>
</li>
<li class="rubrik-news" tabindex="-1" role="presentation" id="newsindex-106">
<a href="/news/DASDING-Nachrichten,newsindex-106.html" data-clickzone="{'chapter1':'News','name':'Nachrichten','customObject':{'11':'20170707103412','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_newsindex-106','2':'Übersichtsseite','3':'Nachrichten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">News</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="dasdingindex-102">
<a href="/08-dasding/Infos-und-Jobs,dasdingindex-102.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Infos__Jobs','customObject':{'11':'20170714112924','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasdingindex-102','2':'Übersichtsseite','3':'Infos__Jobs','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Infos und Jobs</span>
</a>
</li>
<li class="social-media">
<div class="social-navi" data-crawler="ignore">
<ul>
<li class="whatsapp">
<a href="/home/WhatsApp-Unsere-besten-Storys-fuer-dich-abonniere-jetzt-den-DASDING-WhatsApp-Newsletter,whatsapp-newsletter-artikel-100.html">
<span class="sr-only">whatsapp</span>
</a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/dasding" target="_blank" rel="nofollow external">
<span class="sr-only">instagram</span>
</a>
</li>
<li class="snapchat">
<a href="https://www.snapchat.com/add/dasding.de" target="_blank" rel="nofollow external">
<span class="sr-only">snapchat</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/DASDING" target="_blank" rel="nofollow external">
<span class="sr-only">youtube</span>
</a>
</li>
<li class="spotify">
<a href="https://open.spotify.com/user/swr-dasding" target="_blank" rel="nofollow external">
<span class="sr-only">spotify</span>
</a>
</li>
<li class="tiktok">
<a href=" https://vm.tiktok.com/drJk9m/" target="_blank" rel="nofollow external">
<span class="sr-only">tiktok</span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
<div id="audioplayer" data-crawler="ignore"></div>
<div id="playerbar" data-spy="playerbar" data-crawler="ignore">
<button class="button-collapse" type="button" data-toggle="collapse" data-target="#player-container" aria-expanded="false" aria-controls="player-container">Auf-/Zuklappen</button>
<div class="container" id="player-container">
<div class="player-wrapper">
<div id="player-audioplayer">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
</div>
<div id="player-menu" class="btn-group" role="group" aria-label="Player Menu" data-spy="player-menu">
<a href="javascript:void(0)" class="btn btn-secondary player-playlist" role="menuitem">Playlist</a>
<a href="javascript:void(0)" class="btn btn-secondary player-streams" role="menuitem">Channels</a>
<a href="javascript:void(0)" class="btn btn-secondary player-message" role="menuitem">Message</a>
<a href="javascript:void(0)" class="btn btn-secondary player-webcam" role="menuitem">Webcam</a>
</div>
<div id="player-videoplayer">
<figure id="video-4438210" class="asset video" itemid="4438210" itemprop="associatedMedia" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Jetzt den DASDING Livestream einschalten!"/>
<meta itemprop="caption description" content="Du kannst DASDING nicht nur live hören, sondern 7 Tage die Woche auch live sehen. Moderatoren während ihrer Show und Stars im Studio - in unserem Video-Livestream verpasst du nichts."/>
<link itemprop="thumbnailUrl" href="https://www.dasding.de/assets/dasding/visualradio.jpg"/>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/assets/dasding/visualradio.jpg">
<meta itemprop="width" content="320"/>
<meta itemprop="height" content="180"/>
</span>
<meta itemprop="uploadDate" content="2017-05-29T15:21:00+02:00"/>
<link itemprop="url" href="https://www.dasding.de/01-home/sendungen/Webradio-und-Visual-Radio-Jetzt-den-DASDING-Livestream-einschalten,dasding-livestream-108.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING"/>
</span>
<link itemprop="publisher" href="DASDING"/>
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de"/>
<div class="video-player">
<div class="image" data-spy="lazyloadplayer" data-target="#script-4438210">
<img src="https://www.dasding.de/n/livecapture/vr-snap-768.jpeg" alt="DASDING Video Livestream; Foto: DASDING" data-spy="refresh" data-interval="8000">
</div>
</div>
<script type="text/template" id="script-4438210">
<div id="player-4438210" data-media-id="4438210" data-is-live="true" data-autostart="true">
<video controls poster="https://www.dasding.de/assets/dasding/visualradio.jpg" preload="none">
<source src="https://swrdasdingvrhls-i.akamaihd.net/hls/live/780817/vrdasding/master.m3u8" type="application/x-mpegURL"/>
</video>
</div>
</script>
</figure>
</div>
<div class="playlist" role="list" data-spy="playlist"></div>
</div>
</div>
</div>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">

<div class="tagleiste-wrapper" data-crawler="ignore">
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/dasding-suche-104.html?keyword=DASDING+vor+Ort" class="tagleiste-element">DASDING vor Ort</a>
</li>
</ul>
</div>
<article class="detail rubrik-vorort" id="video" itemscope itemtype="http://schema.org/VideoObject">
<!-- RSPEAK_START -->
<meta itemprop="mainEntityOfPage" content="https://www.dasding.de/rhein-neckar/Heidelberg-Sara-und-Lea-gruenden-ihr-eigenes-Musikmagazin-B-Seite,bseite-magazin-heidelberg-100.html">
<meta itemprop="description" content=" In Zeiten von Insta und Snapchat starten Sara und Lea ein ungewöhnliches Projekt. Sie wollen ein Musikmagazin gründen - gedruckt, auf Papier! Für ihren Traum kämpfen sie - trotz Widerstand.">
<span itemprop="image" itemid="bseite-magazin-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/08-dasding/Sara-Wess-und-Lea-Reich,1566300718449,bseite-magazin-100~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Sara Wess und Lea Reich">
</span>
<meta itemprop="datePublished" content="2019-08-20T13:31:58+02:00">
<meta itemprop="dateModified" content="2019-08-20T10:14:00+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/dasding/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Christin  Hartard">
</span>
<div role="banner">
<div class="container">
<div class="row">
<div class="col-sm-12">
<header>
<ul class="print-read rs_skip_always" data-crawler="ignore">
<li>
<button class="readspeaker-trigger" type="button" data-toggle="collapse" data-target="#readspeaker-box" aria-expanded="false" aria-controls="readspeaker-box">Seite vorlesen
</button>
</li>
</ul>
<div id="readspeaker-box" class="collapse rs_preserve" data-crawler="ignore">
<div id="readspeaker_button1" class="rs_skip rsbtn">
<a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker"
href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&lang=de_de&readid=article&url=https://www.dasding.de/rhein-neckar/Heidelberg-Sara-und-Lea-gruenden-ihr-eigenes-Musikmagazin-B-Seite,bseite-magazin-heidelberg-100.html">
<span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
<span class="rsbtn_right rsimg rsplay rspart"></span>
</a>
</div>
</div>
<div class="image">
<picture>
<source media="(min-width: 720px)" data-srcset="/08-dasding/Sara-Wess-und-Lea-Reich%2C1566300718449%2Cbseite-magazin-100~_logo-dasding@2dlogo@2d100_v-7x2@2dM_-4b0a5d203cc1be43a19336e3b053c08624b51c73.jpg 742w,/08-dasding/Sara-Wess-und-Lea-Reich%2C1566300718449%2Cbseite-magazin-100~_logo-dasding@2dlogo@2d100_v-7x2@2dL_-e6dc696c5b0940230fbf0dcb2f8465d1c0c7725d.jpg 1407w" sizes="(min-width: 1920px) 1024px, (min-width: 800px) 800px"/>
<source data-srcset="/08-dasding/Sara-Wess-und-Lea-Reich%2C1566300718449%2Cbseite-magazin-100~_logo-dasding@2dlogo@2d100_v-23x10@2dXS_-fd2a2438fb9c55e1ed37a4a34f035e7026496fa1.jpg 322w,/08-dasding/Sara-Wess-und-Lea-Reich%2C1566300718449%2Cbseite-magazin-100~_logo-dasding@2dlogo@2d100_v-23x10@2dS_-848141671fee6626d9bf48600d599b6042d52a6d.jpg 460w,/08-dasding/Sara-Wess-und-Lea-Reich%2C1566300718449%2Cbseite-magazin-100~_logo-dasding@2dlogo@2d100_v-23x10@2dM_-fa3c44987f795e4b9e7bc53819ebc6c41e96c040.jpg 759w" sizes="100vw"/>
<img data-src="/08-dasding/Sara-Wess-und-Lea-Reich,1566300718449,bseite-magazin-100~_logo-dasding@2dlogo@2d100_v-23x10@2dXS_-fd2a2438fb9c55e1ed37a4a34f035e7026496fa1.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: DASDING" alt="Sara Wess und Lea Reich (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/08-dasding/Sara-Wess-und-Lea-Reich%2C1566300718449%2Cbseite-magazin-100~_logo-dasding@2dlogo@2d100_v-7x2@2dM_-4b0a5d203cc1be43a19336e3b053c08624b51c73.jpg 742w,/08-dasding/Sara-Wess-und-Lea-Reich%2C1566300718449%2Cbseite-magazin-100~_logo-dasding@2dlogo@2d100_v-7x2@2dL_-e6dc696c5b0940230fbf0dcb2f8465d1c0c7725d.jpg 1407w" sizes="(min-width: 1920px) 1024px, (min-width: 800px) 800px"/>
<source srcset="/08-dasding/Sara-Wess-und-Lea-Reich%2C1566300718449%2Cbseite-magazin-100~_logo-dasding@2dlogo@2d100_v-23x10@2dXS_-fd2a2438fb9c55e1ed37a4a34f035e7026496fa1.jpg 322w,/08-dasding/Sara-Wess-und-Lea-Reich%2C1566300718449%2Cbseite-magazin-100~_logo-dasding@2dlogo@2d100_v-23x10@2dS_-848141671fee6626d9bf48600d599b6042d52a6d.jpg 460w,/08-dasding/Sara-Wess-und-Lea-Reich%2C1566300718449%2Cbseite-magazin-100~_logo-dasding@2dlogo@2d100_v-23x10@2dM_-fa3c44987f795e4b9e7bc53819ebc6c41e96c040.jpg 759w" sizes="100vw"/>
<img src="/08-dasding/Sara-Wess-und-Lea-Reich,1566300718449,bseite-magazin-100~_logo-dasding@2dlogo@2d100_v-23x10@2dXS_-fd2a2438fb9c55e1ed37a4a34f035e7026496fa1.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Sara Wess und Lea Reich (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</div>
<h1 class="hgroup">
<span class="topline">
<strong>vor Ort</strong> Heidelberg
</span>
<span itemprop="headline">Sara und Lea gründen ihr eigenes Musikmagazin</span>
</h1>
<div class="row">
<div class="col-sm-12">
<div class="meta meta-bottom">
<dl class="meta-hosts">
<dd class="meta-host-name">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Christin  Hartard">
<a href="/crew/Christin,artikel-christin-100.html">Christin  Hartard</a></span>
</dd>
</dl>
</div>
</div>
</div>
<div class="embed embed-instagram" data-spy="embed" data-embed-type="instagram-video" data-embed-cookie="instagram" data-url="https://www.instagram.com/tv/B1ORomwn4Uh/" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<blockquote>
<p class="zitat-text"> In Zeiten von Insta und Snapchat starten Sara und Lea ein ungewöhnliches Projekt. Sie wollen ein Musikmagazin gründen - gedruckt, auf Papier! Für ihren Traum kämpfen sie - trotz Widerstand.</p>
<footer><cite>
<a href="https://www.instagram.com/tv/B1ORomwn4Uh/?utm_source=ig_web_copy_link" target="_blank" rel="nofollow external">
Christin  Hartard,
Instagram
, 20.8.2019, 10:14 Uhr
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
</header>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-sm-12">
<aside class="sharing rs_skip_always" data-crawler="ignore">
<button class="button button-rund btn" data-toggle="button" aria-pressed="false">teilen</button>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-icon-whatsapp">
<a href="whatsapp://send?text=https://www.dasding.de/rhein-neckar/Heidelberg-Sara-und-Lea-gruenden-ihr-eigenes-Musikmagazin-B-Seite,bseite-magazin-heidelberg-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dasding.de/rhein-neckar/Heidelberg-Sara-und-Lea-gruenden-ihr-eigenes-Musikmagazin-B-Seite,bseite-magazin-heidelberg-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-twitter">
<a href="https://twitter.com/share?url=https://www.dasding.de/rhein-neckar/Heidelberg-Sara-und-Lea-gruenden-ihr-eigenes-Musikmagazin-B-Seite,bseite-magazin-heidelberg-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
</ul>
</aside>
<p class="lead">In Zeiten von Insta und Snapchat starten Sara und Lea ein ungewöhnliches Projekt. Sie wollen ein Musikmagazin gründen - nicht online, sondern gedruckt. Auf Papier. Für ihren Traum kämpfen sie - trotz Widerstand.</p>
<div class="bodytext" itemprop="articleBody">
<p>Sara und Lea studieren "Digitale Medien" und sogar ihre Professoren haben den beiden Heidelberger Studentinnen schon von ihrem gedruckten Musikmagazin abgeraten. Print stirbt, sagen die meisten. Aber Sara und Lea glauben an ihr Magazin namens "B-Seite". Und das obwohl sie sich auch von einigen Künstlern Absagen eingefangen haben.</p>
<h2>Freundliche Absage</h2>
<div class="zitat-box">
<blockquote>
<p class="zitat-text">"Wir haben zum Beispiel Fynn Kliemann angefragt. Nach vielen Mails, Insta-Nachrichten und einer Postkarte vom Kosmonaut-Festival haben wir eine sehr freundliche Absage erhalten." </p>
<footer><cite>Sara Wess </cite></footer>
</blockquote>
</div>
<p>Wie entsteht ein neues Album? Wie werden auf Festivals die Dixi-Klos geleert? Was machen die Sanitäter auf Konzerten den ganzen Tag? Solche Fragen wollen die beiden beantworten.</p>
<h2>Weg vom Bildschirm</h2>
<div class="zitat-box">
<blockquote>
<p class="zitat-text">"Wir wollen die Leute wegholen vom Bildschirm und Geschichten erzählen, die mehr bieten als schnelle Nachrichten."</p>
<footer><cite>Sara Wess</cite></footer>
</blockquote>
</div>
<p>Finanziert wird das Ganze über Crowdfunding. 6.000 Euro brauchen die beiden, um die erste Ausgabe zu drucken und zu verschicken. </p>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-sm-12">
<footer class="rs_skip_always">
<div class="row">
<div class="col-sm-12">
<div class="meta meta-bottom">
<a href="/crew/Christin,artikel-christin-100.html">
<dl class="meta-hosts">
<dt class="meta-host-name">AUTOR/IN</dt>
<dd class="meta-host-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Christin  Hartard">
Christin  Hartard
</dd>
<dd class="meta-host-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img data-src="/crew/Christin-Hartard,1522937693643,christin-hartard-teaserbild-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg" srcset="/crew/Christin-Hartard%2C1522937693643%2Cchristin-hartard-teaserbild-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/crew/Christin-Hartard%2C1522937693643%2Cchristin-hartard-teaserbild-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/crew/Christin-Hartard%2C1522937693643%2Cchristin-hartard-teaserbild-100~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w" data-spy="lazyload" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: DASDING, Christin Hartard" alt="Christin Hartard (Foto: DASDING, Christin Hartard)" title="Foto: DASDING, Christin Hartard"/>
<noscript>
<img src="/crew/Christin-Hartard,1522937693643,christin-hartard-teaserbild-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg" srcset="/crew/Christin-Hartard%2C1522937693643%2Cchristin-hartard-teaserbild-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/crew/Christin-Hartard%2C1522937693643%2Cchristin-hartard-teaserbild-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/crew/Christin-Hartard%2C1522937693643%2Cchristin-hartard-teaserbild-100~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: DASDING, Christin Hartard" alt="Christin Hartard (Foto: DASDING, Christin Hartard)" title="Foto: DASDING, Christin Hartard"/>
</noscript>
<meta itemprop="name" content="Christin  Hartard">
</dd>
</dl>
</a>
<dl class="meta-description">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2019-08-20T10:14:00">
<span class="date">20.8.2019</span
><span class="time">, 10:14 Uhr</span>
</time>
</dd>
</dl>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="17" data-chapter2="Rhein-Neckar" data-chapter1="vor Ort" data-update="20190820133158" data-pageId="SWR1652007364" data-name="Sara_und_Lea_gründen_ihr_eigenes_Musikmagazin" data-x12="DASDING" data-x1="DESWR/BADN0_WEB_dasding_bseite-magazin-heidelberg-100" data-x11="20190820133158" data-x2="seite" data-x3="Sara_und_Lea_gründen_ihr_eigenes_Musikmagazin" data-x5="DASDING.de" data-x6="Nein" data-level2="17" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="06-vor-ort,rhein-neckar"></script>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Noch was aus Rhein-Neckar...</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-video-maifeld-derby-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-vorort" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/rhein-neckar/Mannheim-So-toll-war-das-Maifeld-Derby-2019,video-maifeld-derby-100.html" data-clickzone="{'chapter2':'Rhein-Neckar','chapter1':'vor Ort','name':'So_toll_war_das_Maifeld_Derby_2019','customObject':{'11':'20190701115525','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-maifeld-derby-100','2':'seite','3':'So_toll_war_das_Maifeld_Derby_2019','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Rhein-Neckar','chapter1':'vor Ort','name':'So_toll_war_das_Maifeld_Derby_2019','customObject':{'11':'20190701115525','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-maifeld-derby-100','2':'seite','3':'So_toll_war_das_Maifeld_Derby_2019','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/rhein-neckar/DASDING%2C1561974924784%2Cvideo-maifeld-derby-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/rhein-neckar/DASDING%2C1561974924784%2Cvideo-maifeld-derby-102~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/rhein-neckar/DASDING%2C1561974924784%2Cvideo-maifeld-derby-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/rhein-neckar/DASDING%2C1561974924784%2Cvideo-maifeld-derby-102~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/rhein-neckar/DASDING%2C1561974924784%2Cvideo-maifeld-derby-102~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w" sizes="100vw"/>
<img data-src="/rhein-neckar/DASDING,1561974924784,video-maifeld-derby-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: DASDING" alt="DASDING (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/rhein-neckar/DASDING%2C1561974924784%2Cvideo-maifeld-derby-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/rhein-neckar/DASDING%2C1561974924784%2Cvideo-maifeld-derby-102~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/rhein-neckar/DASDING%2C1561974924784%2Cvideo-maifeld-derby-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/rhein-neckar/DASDING%2C1561974924784%2Cvideo-maifeld-derby-102~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/rhein-neckar/DASDING%2C1561974924784%2Cvideo-maifeld-derby-102~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w" sizes="100vw"/>
<img src="/rhein-neckar/DASDING,1561974924784,video-maifeld-derby-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="DASDING (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/rhein-neckar/Mannheim-So-toll-war-das-Maifeld-Derby-2019,video-maifeld-derby-100.html" data-clickzone="{'chapter2':'Rhein-Neckar','chapter1':'vor Ort','name':'So_toll_war_das_Maifeld_Derby_2019','customObject':{'11':'20190701115525','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-maifeld-derby-100','2':'seite','3':'So_toll_war_das_Maifeld_Derby_2019','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Rhein-Neckar','chapter1':'vor Ort','name':'So_toll_war_das_Maifeld_Derby_2019','customObject':{'11':'20190701115525','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-maifeld-derby-100','2':'seite','3':'So_toll_war_das_Maifeld_Derby_2019','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Mannheim</span>
<span itemprop="headline">So toll war das Maifeld Derby 2019</span>
</a>
</h2>
</header>
<a href="/rhein-neckar/Mannheim-So-toll-war-das-Maifeld-Derby-2019,video-maifeld-derby-100.html" data-clickzone="{'chapter2':'Rhein-Neckar','chapter1':'vor Ort','name':'So_toll_war_das_Maifeld_Derby_2019','customObject':{'11':'20190701115525','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-maifeld-derby-100','2':'seite','3':'So_toll_war_das_Maifeld_Derby_2019','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Rhein-Neckar','chapter1':'vor Ort','name':'So_toll_war_das_Maifeld_Derby_2019','customObject':{'11':'20190701115525','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-maifeld-derby-100','2':'seite','3':'So_toll_war_das_Maifeld_Derby_2019','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Vier Bühnen, 65 Acts, die Steckenpferddressur und eine unverwechselbare Atmosphäre: Beim Maifeld Derby in Mannheim wurde drei Tage lang mitgesungen, getanzt und gefeiert.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-lama-wanderung-bad-duerkheim-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-vorort" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/rhein-neckar/Wandern-mit-Lamas-Der-Test,lama-wanderung-bad-duerkheim-100.html" data-clickzone="{'chapter2':'Rhein-Neckar','chapter1':'vor Ort','name':'Wandern_mit_Lamas_So_geil_ist_es_wirklich','customObject':{'11':'20190627163814','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_lama-wanderung-bad-duerkheim-100','2':'seite','3':'Wandern_mit_Lamas_So_geil_ist_es_wirklich','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Rhein-Neckar','chapter1':'vor Ort','name':'Wandern_mit_Lamas_So_geil_ist_es_wirklich','customObject':{'11':'20190627163814','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_lama-wanderung-bad-duerkheim-100','2':'seite','3':'Wandern_mit_Lamas_So_geil_ist_es_wirklich','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/rhein-neckar/Lama-Wanderung%2C1561646293884%2Clama-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/rhein-neckar/Lama-Wanderung%2C1561646293884%2Clama-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/rhein-neckar/Lama-Wanderung%2C1561646293884%2Clama-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/rhein-neckar/Lama-Wanderung%2C1561646293884%2Clama-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/rhein-neckar/Lama-Wanderung%2C1561646293884%2Clama-100~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w" sizes="100vw"/>
<img data-src="/rhein-neckar/Lama-Wanderung,1561646293884,lama-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: DASDING" alt="Lama-Wanderung (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/rhein-neckar/Lama-Wanderung%2C1561646293884%2Clama-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/rhein-neckar/Lama-Wanderung%2C1561646293884%2Clama-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/rhein-neckar/Lama-Wanderung%2C1561646293884%2Clama-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/rhein-neckar/Lama-Wanderung%2C1561646293884%2Clama-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/rhein-neckar/Lama-Wanderung%2C1561646293884%2Clama-100~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w" sizes="100vw"/>
<img src="/rhein-neckar/Lama-Wanderung,1561646293884,lama-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Lama-Wanderung (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/rhein-neckar/Wandern-mit-Lamas-Der-Test,lama-wanderung-bad-duerkheim-100.html" data-clickzone="{'chapter2':'Rhein-Neckar','chapter1':'vor Ort','name':'Wandern_mit_Lamas_So_geil_ist_es_wirklich','customObject':{'11':'20190627163814','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_lama-wanderung-bad-duerkheim-100','2':'seite','3':'Wandern_mit_Lamas_So_geil_ist_es_wirklich','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Rhein-Neckar','chapter1':'vor Ort','name':'Wandern_mit_Lamas_So_geil_ist_es_wirklich','customObject':{'11':'20190627163814','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_lama-wanderung-bad-duerkheim-100','2':'seite','3':'Wandern_mit_Lamas_So_geil_ist_es_wirklich','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Bad Dürkheim</span>
<span itemprop="headline">Wandern mit Lamas: So geil ist es wirklich</span>
</a>
</h2>
</header>
<a href="/rhein-neckar/Wandern-mit-Lamas-Der-Test,lama-wanderung-bad-duerkheim-100.html" data-clickzone="{'chapter2':'Rhein-Neckar','chapter1':'vor Ort','name':'Wandern_mit_Lamas_So_geil_ist_es_wirklich','customObject':{'11':'20190627163814','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_lama-wanderung-bad-duerkheim-100','2':'seite','3':'Wandern_mit_Lamas_So_geil_ist_es_wirklich','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Rhein-Neckar','chapter1':'vor Ort','name':'Wandern_mit_Lamas_So_geil_ist_es_wirklich','customObject':{'11':'20190627163814','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_lama-wanderung-bad-duerkheim-100','2':'seite','3':'Wandern_mit_Lamas_So_geil_ist_es_wirklich','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Wandern findest du öde? Dann warst du scheinbar noch nie mit Lamas wandern. Wanderungen mit den süßen, flauschigen Tierchen gibt's zum Beispiel in Bad Dürkheim.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-video-uniclub-mannheim-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-vorort" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/rhein-neckar/Mannheim-Mannheimer-Kultkneipe-Uniclub-soll-abgerissen-werden,video-uniclub-mannheim-100.html" data-clickzone="{'chapter2':'Rhein-Neckar','chapter1':'vor Ort','name':'Ende_einer_Institution_Der_Uniclub_soll_abgerissen_werden','customObject':{'11':'20190606114358','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-uniclub-mannheim-100','2':'seite','3':'Ende_einer_Institution_Der_Uniclub_soll_abgerissen_werden','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Rhein-Neckar','chapter1':'vor Ort','name':'Ende_einer_Institution_Der_Uniclub_soll_abgerissen_werden','customObject':{'11':'20190606114358','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-uniclub-mannheim-100','2':'seite','3':'Ende_einer_Institution_Der_Uniclub_soll_abgerissen_werden','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/rhein-neckar/DASDING%2C1559814238270%2Cvideo-uniclub-mannheim-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/rhein-neckar/DASDING%2C1559814238270%2Cvideo-uniclub-mannheim-102~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/rhein-neckar/DASDING%2C1559814238270%2Cvideo-uniclub-mannheim-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/rhein-neckar/DASDING%2C1559814238270%2Cvideo-uniclub-mannheim-102~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/rhein-neckar/DASDING%2C1559814238270%2Cvideo-uniclub-mannheim-102~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w" sizes="100vw"/>
<img data-src="/rhein-neckar/DASDING,1559814238270,video-uniclub-mannheim-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: DASDING" alt="DASDING (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/rhein-neckar/DASDING%2C1559814238270%2Cvideo-uniclub-mannheim-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/rhein-neckar/DASDING%2C1559814238270%2Cvideo-uniclub-mannheim-102~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/rhein-neckar/DASDING%2C1559814238270%2Cvideo-uniclub-mannheim-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/rhein-neckar/DASDING%2C1559814238270%2Cvideo-uniclub-mannheim-102~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/rhein-neckar/DASDING%2C1559814238270%2Cvideo-uniclub-mannheim-102~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w" sizes="100vw"/>
<img src="/rhein-neckar/DASDING,1559814238270,video-uniclub-mannheim-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="DASDING (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/rhein-neckar/Mannheim-Mannheimer-Kultkneipe-Uniclub-soll-abgerissen-werden,video-uniclub-mannheim-100.html" data-clickzone="{'chapter2':'Rhein-Neckar','chapter1':'vor Ort','name':'Ende_einer_Institution_Der_Uniclub_soll_abgerissen_werden','customObject':{'11':'20190606114358','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-uniclub-mannheim-100','2':'seite','3':'Ende_einer_Institution_Der_Uniclub_soll_abgerissen_werden','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Rhein-Neckar','chapter1':'vor Ort','name':'Ende_einer_Institution_Der_Uniclub_soll_abgerissen_werden','customObject':{'11':'20190606114358','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-uniclub-mannheim-100','2':'seite','3':'Ende_einer_Institution_Der_Uniclub_soll_abgerissen_werden','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Mannheim</span>
<span itemprop="headline">Ende einer Institution? Der Uniclub soll abgerissen werden!</span>
</a>
</h2>
</header>
<a href="/rhein-neckar/Mannheim-Mannheimer-Kultkneipe-Uniclub-soll-abgerissen-werden,video-uniclub-mannheim-100.html" data-clickzone="{'chapter2':'Rhein-Neckar','chapter1':'vor Ort','name':'Ende_einer_Institution_Der_Uniclub_soll_abgerissen_werden','customObject':{'11':'20190606114358','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-uniclub-mannheim-100','2':'seite','3':'Ende_einer_Institution_Der_Uniclub_soll_abgerissen_werden','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Rhein-Neckar','chapter1':'vor Ort','name':'Ende_einer_Institution_Der_Uniclub_soll_abgerissen_werden','customObject':{'11':'20190606114358','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-uniclub-mannheim-100','2':'seite','3':'Ende_einer_Institution_Der_Uniclub_soll_abgerissen_werden','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Der Uniclub ist in Mannheim seit 50 Jahren eine Institution. Doch jetzt ist Schluss, Ende des Jahres soll die Kultkneipe dicht gemacht werden.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-airliner4animals-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-vorort" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/rhein-neckar/DASDING-Mannheim-Airliner-4-Animals-Flugbegleiter-retten-weltweit-Tiere,airliner4animals-100.html" data-clickzone="{'chapter2':'Rhein-Neckar','chapter1':'vor Ort','name':'Airliner_4_Animals_Diese_Flugbegleiter_retten_weltweit_Tiere','customObject':{'11':'20190408165327','12':'Studio Mannheim','1':'DESWR/BADN0_WEB_dasding_airliner4animals-100','2':'seite','3':'Airliner_4_Animals_Diese_Flugbegleiter_retten_weltweit_Tiere','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Rhein-Neckar','chapter1':'vor Ort','name':'Airliner_4_Animals_Diese_Flugbegleiter_retten_weltweit_Tiere','customObject':{'11':'20190408165327','12':'Studio Mannheim','1':'DESWR/BADN0_WEB_dasding_airliner4animals-100','2':'seite','3':'Airliner_4_Animals_Diese_Flugbegleiter_retten_weltweit_Tiere','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/rhein-neckar/Samuel-Schaefer-unterstuetzt-mit-Airliner4Animals-weltweit-Tierprojekte%2C1554735206979%2Cairliner4animals-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/rhein-neckar/Samuel-Schaefer-unterstuetzt-mit-Airliner4Animals-weltweit-Tierprojekte%2C1554735206979%2Cairliner4animals-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/rhein-neckar/Samuel-Schaefer-unterstuetzt-mit-Airliner4Animals-weltweit-Tierprojekte%2C1554735206979%2Cairliner4animals-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/rhein-neckar/Samuel-Schaefer-unterstuetzt-mit-Airliner4Animals-weltweit-Tierprojekte%2C1554735206979%2Cairliner4animals-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/rhein-neckar/Samuel-Schaefer-unterstuetzt-mit-Airliner4Animals-weltweit-Tierprojekte,1554735206979,airliner4animals-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Airliner4Animals / DASDING" alt="Samuel Schäfer unterstützt mit Airliner4Animals weltweit Tierprojekte (Foto: Airliner4Animals / DASDING)" title="Foto: Airliner4Animals / DASDING"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/rhein-neckar/Samuel-Schaefer-unterstuetzt-mit-Airliner4Animals-weltweit-Tierprojekte%2C1554735206979%2Cairliner4animals-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/rhein-neckar/Samuel-Schaefer-unterstuetzt-mit-Airliner4Animals-weltweit-Tierprojekte%2C1554735206979%2Cairliner4animals-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/rhein-neckar/Samuel-Schaefer-unterstuetzt-mit-Airliner4Animals-weltweit-Tierprojekte%2C1554735206979%2Cairliner4animals-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/rhein-neckar/Samuel-Schaefer-unterstuetzt-mit-Airliner4Animals-weltweit-Tierprojekte%2C1554735206979%2Cairliner4animals-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/rhein-neckar/Samuel-Schaefer-unterstuetzt-mit-Airliner4Animals-weltweit-Tierprojekte,1554735206979,airliner4animals-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Airliner4Animals / DASDING" alt="Samuel Schäfer unterstützt mit Airliner4Animals weltweit Tierprojekte (Foto: Airliner4Animals / DASDING)" title="Foto: Airliner4Animals / DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/rhein-neckar/DASDING-Mannheim-Airliner-4-Animals-Flugbegleiter-retten-weltweit-Tiere,airliner4animals-100.html" data-clickzone="{'chapter2':'Rhein-Neckar','chapter1':'vor Ort','name':'Airliner_4_Animals_Diese_Flugbegleiter_retten_weltweit_Tiere','customObject':{'11':'20190408165327','12':'Studio Mannheim','1':'DESWR/BADN0_WEB_dasding_airliner4animals-100','2':'seite','3':'Airliner_4_Animals_Diese_Flugbegleiter_retten_weltweit_Tiere','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Rhein-Neckar','chapter1':'vor Ort','name':'Airliner_4_Animals_Diese_Flugbegleiter_retten_weltweit_Tiere','customObject':{'11':'20190408165327','12':'Studio Mannheim','1':'DESWR/BADN0_WEB_dasding_airliner4animals-100','2':'seite','3':'Airliner_4_Animals_Diese_Flugbegleiter_retten_weltweit_Tiere','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Mannheim</span>
<span itemprop="headline">Airliner 4 Animals: Diese Flugbegleiter retten weltweit Tiere</span>
</a>
</h2>
</header>
<a href="/rhein-neckar/DASDING-Mannheim-Airliner-4-Animals-Flugbegleiter-retten-weltweit-Tiere,airliner4animals-100.html" data-clickzone="{'chapter2':'Rhein-Neckar','chapter1':'vor Ort','name':'Airliner_4_Animals_Diese_Flugbegleiter_retten_weltweit_Tiere','customObject':{'11':'20190408165327','12':'Studio Mannheim','1':'DESWR/BADN0_WEB_dasding_airliner4animals-100','2':'seite','3':'Airliner_4_Animals_Diese_Flugbegleiter_retten_weltweit_Tiere','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Rhein-Neckar','chapter1':'vor Ort','name':'Airliner_4_Animals_Diese_Flugbegleiter_retten_weltweit_Tiere','customObject':{'11':'20190408165327','12':'Studio Mannheim','1':'DESWR/BADN0_WEB_dasding_airliner4animals-100','2':'seite','3':'Airliner_4_Animals_Diese_Flugbegleiter_retten_weltweit_Tiere','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Als Flugbegleiter sehen Samuel und seinen Kollegen auf der ganzen Welt leidende Tiere. Dagegen will der Mannheimer mit seine Kollegen kämpfen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="imagegallery-time-warp-2019-270" class="rs_skip_always teaser media-imagegallery teaser-asterus rubrik-events" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/events/festivals/time-warp/Festivals-Eure-Bilder-bunt-und-crazy-auf-der-Time-Warp-2019,time-warp-2019-270.html" data-clickzone="{'chapter2':'Festivals','chapter1':'Events','name':'Deine_Bilder_von_der_Time_Warp_2019_bunt_und_crazy','customObject':{'11':'20190407112558','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_time-warp-2019-270','2':'seite','3':'Deine_Bilder_von_der_Time_Warp_2019_bunt_und_crazy','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Festivals','chapter1':'Events','name':'Deine_Bilder_von_der_Time_Warp_2019_bunt_und_crazy','customObject':{'11':'20190407112558','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_time-warp-2019-270','2':'seite','3':'Deine_Bilder_von_der_Time_Warp_2019_bunt_und_crazy','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/events/festivals/time-warp/SWR%2C1554629149166%2Ctime-warp-2019-282~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/events/festivals/time-warp/SWR%2C1554629149166%2Ctime-warp-2019-282~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/events/festivals/time-warp/SWR%2C1554629149166%2Ctime-warp-2019-282~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/events/festivals/time-warp/SWR%2C1554629149166%2Ctime-warp-2019-282~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/events/festivals/time-warp/SWR%2C1554629149166%2Ctime-warp-2019-282~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w" sizes="100vw"/>
<img data-src="/events/festivals/time-warp/SWR,1554629149166,time-warp-2019-282~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: DASDING, Ronny Zimmermann" alt="SWR (Foto: DASDING, Ronny Zimmermann)" title="Foto: DASDING, Ronny Zimmermann"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/events/festivals/time-warp/SWR%2C1554629149166%2Ctime-warp-2019-282~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/events/festivals/time-warp/SWR%2C1554629149166%2Ctime-warp-2019-282~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/events/festivals/time-warp/SWR%2C1554629149166%2Ctime-warp-2019-282~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/events/festivals/time-warp/SWR%2C1554629149166%2Ctime-warp-2019-282~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/events/festivals/time-warp/SWR%2C1554629149166%2Ctime-warp-2019-282~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w" sizes="100vw"/>
<img src="/events/festivals/time-warp/SWR,1554629149166,time-warp-2019-282~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING, Ronny Zimmermann" alt="SWR (Foto: DASDING, Ronny Zimmermann)" title="Foto: DASDING, Ronny Zimmermann"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/events/festivals/time-warp/Festivals-Eure-Bilder-bunt-und-crazy-auf-der-Time-Warp-2019,time-warp-2019-270.html" data-clickzone="{'chapter2':'Festivals','chapter1':'Events','name':'Deine_Bilder_von_der_Time_Warp_2019_bunt_und_crazy','customObject':{'11':'20190407112558','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_time-warp-2019-270','2':'seite','3':'Deine_Bilder_von_der_Time_Warp_2019_bunt_und_crazy','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Festivals','chapter1':'Events','name':'Deine_Bilder_von_der_Time_Warp_2019_bunt_und_crazy','customObject':{'11':'20190407112558','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_time-warp-2019-270','2':'seite','3':'Deine_Bilder_von_der_Time_Warp_2019_bunt_und_crazy','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Festival &amp; Party</span>
<span itemprop="headline">Deine Bilder von der Time Warp 2019: bunt und crazy!</span>
</a>
</h2>
</header>
<a href="/events/festivals/time-warp/Festivals-Eure-Bilder-bunt-und-crazy-auf-der-Time-Warp-2019,time-warp-2019-270.html" data-clickzone="{'chapter2':'Festivals','chapter1':'Events','name':'Deine_Bilder_von_der_Time_Warp_2019_bunt_und_crazy','customObject':{'11':'20190407112558','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_time-warp-2019-270','2':'seite','3':'Deine_Bilder_von_der_Time_Warp_2019_bunt_und_crazy','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Festivals','chapter1':'Events','name':'Deine_Bilder_von_der_Time_Warp_2019_bunt_und_crazy','customObject':{'11':'20190407112558','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_time-warp-2019-270','2':'seite','3':'Deine_Bilder_von_der_Time_Warp_2019_bunt_und_crazy','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Es war mal wieder Zeit für die längste und geilste Partynacht des Jahres! Check hier die Bilder von dir auf der Time Warp aus 😍
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
<h2>Noch was von DASDING vor Ort...</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-video-freundschaft-themenwoche-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-vorort" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/karlsruhe/Karlsruhe-Freunde-zu-Besuch-Da-muesst-ihr-hin,video-freundschaft-themenwoche-100.html" data-clickzone="{'chapter2':'Karlsruhe','chapter1':'vor Ort','name':'Freunde_zu_Besuch_in_Karlsruhe_Da_müsst_ihr_hin_','customObject':{'11':'20190822173555','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-freundschaft-themenwoche-100','2':'seite','3':'Freunde_zu_Besuch_in_Karlsruhe_Da_müsst_ihr_hin_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Karlsruhe','chapter1':'vor Ort','name':'Freunde_zu_Besuch_in_Karlsruhe_Da_müsst_ihr_hin_','customObject':{'11':'20190822173555','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-freundschaft-themenwoche-100','2':'seite','3':'Freunde_zu_Besuch_in_Karlsruhe_Da_müsst_ihr_hin_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/karlsruhe/Zwei-Freunde-am-Rande-des-Karlsruher-Schlosses%2C1566483388835%2Cwas-zeige-ich-freunden-in-karlsruhe-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/karlsruhe/Zwei-Freunde-am-Rande-des-Karlsruher-Schlosses%2C1566483388835%2Cwas-zeige-ich-freunden-in-karlsruhe-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/karlsruhe/Zwei-Freunde-am-Rande-des-Karlsruher-Schlosses%2C1566483388835%2Cwas-zeige-ich-freunden-in-karlsruhe-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/karlsruhe/Zwei-Freunde-am-Rande-des-Karlsruher-Schlosses%2C1566483388835%2Cwas-zeige-ich-freunden-in-karlsruhe-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/karlsruhe/Zwei-Freunde-am-Rande-des-Karlsruher-Schlosses%2C1566483388835%2Cwas-zeige-ich-freunden-in-karlsruhe-100~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w" sizes="100vw"/>
<img data-src="/karlsruhe/Zwei-Freunde-am-Rande-des-Karlsruher-Schlosses,1566483388835,was-zeige-ich-freunden-in-karlsruhe-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: DASDING" alt="Zwei Freunde am Rande des Karlsruher Schlosses. (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/karlsruhe/Zwei-Freunde-am-Rande-des-Karlsruher-Schlosses%2C1566483388835%2Cwas-zeige-ich-freunden-in-karlsruhe-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/karlsruhe/Zwei-Freunde-am-Rande-des-Karlsruher-Schlosses%2C1566483388835%2Cwas-zeige-ich-freunden-in-karlsruhe-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/karlsruhe/Zwei-Freunde-am-Rande-des-Karlsruher-Schlosses%2C1566483388835%2Cwas-zeige-ich-freunden-in-karlsruhe-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/karlsruhe/Zwei-Freunde-am-Rande-des-Karlsruher-Schlosses%2C1566483388835%2Cwas-zeige-ich-freunden-in-karlsruhe-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/karlsruhe/Zwei-Freunde-am-Rande-des-Karlsruher-Schlosses%2C1566483388835%2Cwas-zeige-ich-freunden-in-karlsruhe-100~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w" sizes="100vw"/>
<img src="/karlsruhe/Zwei-Freunde-am-Rande-des-Karlsruher-Schlosses,1566483388835,was-zeige-ich-freunden-in-karlsruhe-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Zwei Freunde am Rande des Karlsruher Schlosses. (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/karlsruhe/Karlsruhe-Freunde-zu-Besuch-Da-muesst-ihr-hin,video-freundschaft-themenwoche-100.html" data-clickzone="{'chapter2':'Karlsruhe','chapter1':'vor Ort','name':'Freunde_zu_Besuch_in_Karlsruhe_Da_müsst_ihr_hin_','customObject':{'11':'20190822173555','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-freundschaft-themenwoche-100','2':'seite','3':'Freunde_zu_Besuch_in_Karlsruhe_Da_müsst_ihr_hin_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Karlsruhe','chapter1':'vor Ort','name':'Freunde_zu_Besuch_in_Karlsruhe_Da_müsst_ihr_hin_','customObject':{'11':'20190822173555','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-freundschaft-themenwoche-100','2':'seite','3':'Freunde_zu_Besuch_in_Karlsruhe_Da_müsst_ihr_hin_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Karlsruhe</span>
<span itemprop="headline">Freunde zu Besuch in Karlsruhe: Da müsst ihr hin! </span>
</a>
</h2>
</header>
<a href="/karlsruhe/Karlsruhe-Freunde-zu-Besuch-Da-muesst-ihr-hin,video-freundschaft-themenwoche-100.html" data-clickzone="{'chapter2':'Karlsruhe','chapter1':'vor Ort','name':'Freunde_zu_Besuch_in_Karlsruhe_Da_müsst_ihr_hin_','customObject':{'11':'20190822173555','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-freundschaft-themenwoche-100','2':'seite','3':'Freunde_zu_Besuch_in_Karlsruhe_Da_müsst_ihr_hin_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Karlsruhe','chapter1':'vor Ort','name':'Freunde_zu_Besuch_in_Karlsruhe_Da_müsst_ihr_hin_','customObject':{'11':'20190822173555','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-freundschaft-themenwoche-100','2':'seite','3':'Freunde_zu_Besuch_in_Karlsruhe_Da_müsst_ihr_hin_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Freunde von auswärts sind bei euch zu Besuch in Karlsruhe. Schloss, ZKM oder die Shopping-Meile in der Innenstadt - was zeigt ihr ihnen?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-video-tomisttrans-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-vorort" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/stuttgart/Stuttgart-Ich-bin-stolz-darauf-trans-zu-sein,video-tomisttrans-100.html" data-clickzone="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Ich_bin_stolz_darauf_trans_zu_sein','customObject':{'11':'20190822171000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-tomisttrans-100','2':'seite','3':'Ich_bin_stolz_darauf_trans_zu_sein','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Ich_bin_stolz_darauf_trans_zu_sein','customObject':{'11':'20190822171000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-tomisttrans-100','2':'seite','3':'Ich_bin_stolz_darauf_trans_zu_sein','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/stuttgart/SWR%2C1566487134922%2Cvideo-672~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/stuttgart/SWR%2C1566487134922%2Cvideo-672~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/stuttgart/SWR%2C1566487134922%2Cvideo-672~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/stuttgart/SWR%2C1566487134922%2Cvideo-672~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/stuttgart/SWR%2C1566487134922%2Cvideo-672~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w" sizes="100vw"/>
<img data-src="/stuttgart/SWR,1566487134922,video-672~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: DASDING" alt="Tom steht in einem Park und lächelt in die Kamera. (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/stuttgart/SWR%2C1566487134922%2Cvideo-672~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/stuttgart/SWR%2C1566487134922%2Cvideo-672~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/stuttgart/SWR%2C1566487134922%2Cvideo-672~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/stuttgart/SWR%2C1566487134922%2Cvideo-672~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/stuttgart/SWR%2C1566487134922%2Cvideo-672~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w" sizes="100vw"/>
<img src="/stuttgart/SWR,1566487134922,video-672~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Tom steht in einem Park und lächelt in die Kamera. (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/stuttgart/Stuttgart-Ich-bin-stolz-darauf-trans-zu-sein,video-tomisttrans-100.html" data-clickzone="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Ich_bin_stolz_darauf_trans_zu_sein','customObject':{'11':'20190822171000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-tomisttrans-100','2':'seite','3':'Ich_bin_stolz_darauf_trans_zu_sein','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Ich_bin_stolz_darauf_trans_zu_sein','customObject':{'11':'20190822171000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-tomisttrans-100','2':'seite','3':'Ich_bin_stolz_darauf_trans_zu_sein','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Stuttgart</span>
<span itemprop="headline">&#034;Ich bin stolz darauf, trans zu sein!&#034;</span>
</a>
</h2>
</header>
<a href="/stuttgart/Stuttgart-Ich-bin-stolz-darauf-trans-zu-sein,video-tomisttrans-100.html" data-clickzone="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Ich_bin_stolz_darauf_trans_zu_sein','customObject':{'11':'20190822171000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-tomisttrans-100','2':'seite','3':'Ich_bin_stolz_darauf_trans_zu_sein','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Ich_bin_stolz_darauf_trans_zu_sein','customObject':{'11':'20190822171000','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-tomisttrans-100','2':'seite','3':'Ich_bin_stolz_darauf_trans_zu_sein','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Tom ist transsexuell: Er wurde als Mädchen geboren, lebt aber heute als Mann. "Für mich ist das kein Fluch. Ich bin glücklich, dass ich in beiden Geschlechtern leben durfte", sagt er.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-inklusion-durch-youtube-102" class="rs_skip_always teaser media-video teaser-asterus rubrik-vorort" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/trier/Inklusion-durch-YouTube-Raus-aus-dem-Tabu,inklusion-durch-youtube-102.html" data-clickzone="{'chapter2':'Trier','chapter1':'vor Ort','name':'Inklusion_durch_YouTube_Raus_aus_dem_Tabu','customObject':{'11':'20190821144551','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_inklusion-durch-youtube-102','2':'Artikel','3':'Inklusion_durch_YouTube_Raus_aus_dem_Tabu','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Trier','chapter1':'vor Ort','name':'Inklusion_durch_YouTube_Raus_aus_dem_Tabu','customObject':{'11':'20190821144551','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_inklusion-durch-youtube-102','2':'Artikel','3':'Inklusion_durch_YouTube_Raus_aus_dem_Tabu','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/trier/Youtuber-Lukas-Kraemer-vor-seinem-Computer%2C1566391550657%2Cinklusion-durch-youtube-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/trier/Youtuber-Lukas-Kraemer-vor-seinem-Computer%2C1566391550657%2Cinklusion-durch-youtube-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/trier/Youtuber-Lukas-Kraemer-vor-seinem-Computer%2C1566391550657%2Cinklusion-durch-youtube-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/trier/Youtuber-Lukas-Kraemer-vor-seinem-Computer%2C1566391550657%2Cinklusion-durch-youtube-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/trier/Youtuber-Lukas-Kraemer-vor-seinem-Computer%2C1566391550657%2Cinklusion-durch-youtube-100~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w" sizes="100vw"/>
<img data-src="/trier/Youtuber-Lukas-Kraemer-vor-seinem-Computer,1566391550657,inklusion-durch-youtube-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: DASDING" alt="Youtuber Lukas Krämer vor seinem Computer (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/trier/Youtuber-Lukas-Kraemer-vor-seinem-Computer%2C1566391550657%2Cinklusion-durch-youtube-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/trier/Youtuber-Lukas-Kraemer-vor-seinem-Computer%2C1566391550657%2Cinklusion-durch-youtube-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/trier/Youtuber-Lukas-Kraemer-vor-seinem-Computer%2C1566391550657%2Cinklusion-durch-youtube-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/trier/Youtuber-Lukas-Kraemer-vor-seinem-Computer%2C1566391550657%2Cinklusion-durch-youtube-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/trier/Youtuber-Lukas-Kraemer-vor-seinem-Computer%2C1566391550657%2Cinklusion-durch-youtube-100~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w" sizes="100vw"/>
<img src="/trier/Youtuber-Lukas-Kraemer-vor-seinem-Computer,1566391550657,inklusion-durch-youtube-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Youtuber Lukas Krämer vor seinem Computer (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/trier/Inklusion-durch-YouTube-Raus-aus-dem-Tabu,inklusion-durch-youtube-102.html" data-clickzone="{'chapter2':'Trier','chapter1':'vor Ort','name':'Inklusion_durch_YouTube_Raus_aus_dem_Tabu','customObject':{'11':'20190821144551','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_inklusion-durch-youtube-102','2':'Artikel','3':'Inklusion_durch_YouTube_Raus_aus_dem_Tabu','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Trier','chapter1':'vor Ort','name':'Inklusion_durch_YouTube_Raus_aus_dem_Tabu','customObject':{'11':'20190821144551','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_inklusion-durch-youtube-102','2':'Artikel','3':'Inklusion_durch_YouTube_Raus_aus_dem_Tabu','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Trier</span>
<span itemprop="headline">Inklusion durch YouTube: Raus aus dem Tabu!</span>
</a>
</h2>
</header>
<a href="/trier/Inklusion-durch-YouTube-Raus-aus-dem-Tabu,inklusion-durch-youtube-102.html" data-clickzone="{'chapter2':'Trier','chapter1':'vor Ort','name':'Inklusion_durch_YouTube_Raus_aus_dem_Tabu','customObject':{'11':'20190821144551','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_inklusion-durch-youtube-102','2':'Artikel','3':'Inklusion_durch_YouTube_Raus_aus_dem_Tabu','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Trier','chapter1':'vor Ort','name':'Inklusion_durch_YouTube_Raus_aus_dem_Tabu','customObject':{'11':'20190821144551','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_inklusion-durch-youtube-102','2':'Artikel','3':'Inklusion_durch_YouTube_Raus_aus_dem_Tabu','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Lukas Krämer lebt seit Jahren mit der Behinderung Meningitis, einer Entzündung der Hirnhaut. Um Verständnis zu schaffen klärt er auf YouTube über die verschiedensten Behinderungen auf.<strong> </strong>
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-video-freizeitpark-loeffingen-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-vorort" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/freiburg/Hakenkreuz-Karussell-im-Freizeitpark-in-Loeffingen,video-freizeitpark-loeffingen-100.html" data-clickzone="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Hakenkreuz-Karussell_im_Freizeitpark','customObject':{'11':'20190816162348','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-freizeitpark-loeffingen-100','2':'seite','3':'Hakenkreuz-Karussell_im_Freizeitpark','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Hakenkreuz-Karussell_im_Freizeitpark','customObject':{'11':'20190816162348','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-freizeitpark-loeffingen-100','2':'seite','3':'Hakenkreuz-Karussell_im_Freizeitpark','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/freiburg/Fahrgeschaeft-im-Freizeitpark-Tatzmania-die-Arme-erinnern-an-Hakenkreuze%2C1565965428436%2Cfreizeitpark-loeffingen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/freiburg/Fahrgeschaeft-im-Freizeitpark-Tatzmania-die-Arme-erinnern-an-Hakenkreuze%2C1565965428436%2Cfreizeitpark-loeffingen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/freiburg/Fahrgeschaeft-im-Freizeitpark-Tatzmania-die-Arme-erinnern-an-Hakenkreuze%2C1565965428436%2Cfreizeitpark-loeffingen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/freiburg/Fahrgeschaeft-im-Freizeitpark-Tatzmania-die-Arme-erinnern-an-Hakenkreuze%2C1565965428436%2Cfreizeitpark-loeffingen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/freiburg/Fahrgeschaeft-im-Freizeitpark-Tatzmania-die-Arme-erinnern-an-Hakenkreuze%2C1565965428436%2Cfreizeitpark-loeffingen-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/freiburg/Fahrgeschaeft-im-Freizeitpark-Tatzmania-die-Arme-erinnern-an-Hakenkreuze,1565965428436,freizeitpark-loeffingen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Fahrgeschäft im Freizeitpark Tatzmania - die Arme erinnern an Hakenkreuze (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/freiburg/Fahrgeschaeft-im-Freizeitpark-Tatzmania-die-Arme-erinnern-an-Hakenkreuze%2C1565965428436%2Cfreizeitpark-loeffingen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/freiburg/Fahrgeschaeft-im-Freizeitpark-Tatzmania-die-Arme-erinnern-an-Hakenkreuze%2C1565965428436%2Cfreizeitpark-loeffingen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/freiburg/Fahrgeschaeft-im-Freizeitpark-Tatzmania-die-Arme-erinnern-an-Hakenkreuze%2C1565965428436%2Cfreizeitpark-loeffingen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/freiburg/Fahrgeschaeft-im-Freizeitpark-Tatzmania-die-Arme-erinnern-an-Hakenkreuze%2C1565965428436%2Cfreizeitpark-loeffingen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/freiburg/Fahrgeschaeft-im-Freizeitpark-Tatzmania-die-Arme-erinnern-an-Hakenkreuze%2C1565965428436%2Cfreizeitpark-loeffingen-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/freiburg/Fahrgeschaeft-im-Freizeitpark-Tatzmania-die-Arme-erinnern-an-Hakenkreuze,1565965428436,freizeitpark-loeffingen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Fahrgeschäft im Freizeitpark Tatzmania - die Arme erinnern an Hakenkreuze (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/freiburg/Hakenkreuz-Karussell-im-Freizeitpark-in-Loeffingen,video-freizeitpark-loeffingen-100.html" data-clickzone="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Hakenkreuz-Karussell_im_Freizeitpark','customObject':{'11':'20190816162348','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-freizeitpark-loeffingen-100','2':'seite','3':'Hakenkreuz-Karussell_im_Freizeitpark','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Hakenkreuz-Karussell_im_Freizeitpark','customObject':{'11':'20190816162348','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-freizeitpark-loeffingen-100','2':'seite','3':'Hakenkreuz-Karussell_im_Freizeitpark','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Freiburg</span>
<span itemprop="headline">Hakenkreuz-Karussell im Freizeitpark?</span>
</a>
</h2>
</header>
<a href="/freiburg/Hakenkreuz-Karussell-im-Freizeitpark-in-Loeffingen,video-freizeitpark-loeffingen-100.html" data-clickzone="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Hakenkreuz-Karussell_im_Freizeitpark','customObject':{'11':'20190816162348','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-freizeitpark-loeffingen-100','2':'seite','3':'Hakenkreuz-Karussell_im_Freizeitpark','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Hakenkreuz-Karussell_im_Freizeitpark','customObject':{'11':'20190816162348','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-freizeitpark-loeffingen-100','2':'seite','3':'Hakenkreuz-Karussell_im_Freizeitpark','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Im Freizeitpark Tatzmania in Löffingen sorgt ein Karussell für Aufregung. Die Arme des Fahrgeschäfts erinnern aus einem bestimmten Winkel an Hakenkreuze.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-video-tobi-liebt-football-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-vorort" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/freiburg/Freiburg-Tobias-lebt-als-Footballer-seinen-Traum-in-Amerika,video-tobi-liebt-football-100.html" data-clickzone="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Tobias_lebt_als_Footballer_seinen_Traum_in_Amerika','customObject':{'11':'20190815140627','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-tobi-liebt-football-100','2':'seite','3':'Tobias_lebt_als_Footballer_seinen_Traum_in_Amerika','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Tobias_lebt_als_Footballer_seinen_Traum_in_Amerika','customObject':{'11':'20190815140627','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-tobi-liebt-football-100','2':'seite','3':'Tobias_lebt_als_Footballer_seinen_Traum_in_Amerika','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/freiburg/Tobias-Braun-in-seinem-Football-Outfit%2C1565870786289%2Cvideo-632~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png 320w,/freiburg/Tobias-Braun-in-seinem-Football-Outfit%2C1565870786289%2Cvideo-632~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.png 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/freiburg/Tobias-Braun-in-seinem-Football-Outfit%2C1565870786289%2Cvideo-632~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png 320w,/freiburg/Tobias-Braun-in-seinem-Football-Outfit%2C1565870786289%2Cvideo-632~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.png 480w,/freiburg/Tobias-Braun-in-seinem-Football-Outfit%2C1565870786289%2Cvideo-632~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.png 768w" sizes="100vw"/>
<img data-src="/freiburg/Tobias-Braun-in-seinem-Football-Outfit,1565870786289,video-632~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Tobias Braun" alt="Tobias Braun in seinem Football-Outfit. (Foto: Tobias Braun)" title="Foto: Tobias Braun"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/freiburg/Tobias-Braun-in-seinem-Football-Outfit%2C1565870786289%2Cvideo-632~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png 320w,/freiburg/Tobias-Braun-in-seinem-Football-Outfit%2C1565870786289%2Cvideo-632~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.png 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/freiburg/Tobias-Braun-in-seinem-Football-Outfit%2C1565870786289%2Cvideo-632~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png 320w,/freiburg/Tobias-Braun-in-seinem-Football-Outfit%2C1565870786289%2Cvideo-632~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.png 480w,/freiburg/Tobias-Braun-in-seinem-Football-Outfit%2C1565870786289%2Cvideo-632~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.png 768w" sizes="100vw"/>
<img src="/freiburg/Tobias-Braun-in-seinem-Football-Outfit,1565870786289,video-632~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png"  class="rs_skip_always" data-copyright="Foto: Tobias Braun" alt="Tobias Braun in seinem Football-Outfit. (Foto: Tobias Braun)" title="Foto: Tobias Braun"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/freiburg/Freiburg-Tobias-lebt-als-Footballer-seinen-Traum-in-Amerika,video-tobi-liebt-football-100.html" data-clickzone="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Tobias_lebt_als_Footballer_seinen_Traum_in_Amerika','customObject':{'11':'20190815140627','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-tobi-liebt-football-100','2':'seite','3':'Tobias_lebt_als_Footballer_seinen_Traum_in_Amerika','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Tobias_lebt_als_Footballer_seinen_Traum_in_Amerika','customObject':{'11':'20190815140627','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-tobi-liebt-football-100','2':'seite','3':'Tobias_lebt_als_Footballer_seinen_Traum_in_Amerika','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Freiburg</span>
<span itemprop="headline">Tobias lebt als Footballer seinen Traum in Amerika</span>
</a>
</h2>
</header>
<a href="/freiburg/Freiburg-Tobias-lebt-als-Footballer-seinen-Traum-in-Amerika,video-tobi-liebt-football-100.html" data-clickzone="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Tobias_lebt_als_Footballer_seinen_Traum_in_Amerika','customObject':{'11':'20190815140627','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-tobi-liebt-football-100','2':'seite','3':'Tobias_lebt_als_Footballer_seinen_Traum_in_Amerika','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Freiburg','chapter1':'vor Ort','name':'Tobias_lebt_als_Footballer_seinen_Traum_in_Amerika','customObject':{'11':'20190815140627','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_video-tobi-liebt-football-100','2':'seite','3':'Tobias_lebt_als_Footballer_seinen_Traum_in_Amerika','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Freiburger Tobias Braun geht in den USA zur Highschool und trainiert dort für sein Ziel Football-Profi in der NFL zu werden.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
</main>
</div>
<aside id="DASDING" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<link itemprop="logo" href="https://www.dasding.de/assets/images/dasding/logo_dasding_1024x60.jpg">
<link itemprop="url" href="https://www.dasding.de">
<meta itemprop="email" content="dasding@dasding.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/DASDING">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<ul class="pull-left">
<li class="nav-organisation" role="presentation" tabindex="-1">
<a href="http://www.swr.de" role="menuitem" rel="external">
<span class="icon-organisation" aria-hidden="true" addons="clickzone(type=navigation)"></span>
<span class="sr-only" itemprop="name"> swr </span></a>
</li>
<li class="nav-division">
<a href="https://www.dasding.de" role="menuitem">dasding</a>
</li>
</ul>
<ul class="pull-right">
<li class="nav-privacy" tabindex="-1" role="presentation" id="artikel-datenschutz-100">
<a href="/08-dasding/Datenschutz,artikel-datenschutz-100.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Datenschutz','customObject':{'11':'20170804113534','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-datenschutz-100','2':'Artikel','3':'Datenschutz','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Datenschutz</span>
</a>
</li>
<li class="nav-imprint" tabindex="-1" role="presentation" id="artikel-impressum-artikel-100">
<a href="/impressum/Impressum,artikel-impressum-artikel-100.html" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20170726153029','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-impressum-artikel-100','2':'Artikel','3':'Impressum','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Impressum</span>
</a>
</li>
<li class="nav-contact" tabindex="-1" role="presentation" id="artikel-kontakt-102">
<a href="/08-dasding/Kontakt,artikel-kontakt-102.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Kontakt','customObject':{'11':'20170726155553','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-kontakt-102','2':'Artikel','3':'Kontakt','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Kontakt</span>
</a>
</li>
<li class="nav-imgrights" role="presentation" tabindex="-1">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
</nav>
</div>
</footer>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'DASDING.de';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Sara_und_Lea_gründen_ihr_eigenes_Musikmagazin',
level2: 17
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter2: 'Rhein-Neckar',
chapter1: 'vor Ort',
update: '20190820133158',
pageId: 'SWR1652007364'
})
tag.customVars.set({
site: {
11: '20190820133158',
12: 'DASDING',
1: 'DESWR/BADN0_WEB_dasding_bseite-magazin-heidelberg-100',
2: 'seite',
3: 'Sara_und_Lea_gründen_ihr_eigenes_Musikmagazin',
5: 'DASDING.de',
6: 'Nein',
7: 'Nein',
8: 17
}
})
tag.dispatch()
}
};
}
</script>
<script src="/polyfill/v2/polyfill.min.js?rum=0&amp;features=HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry&amp;flags=gated&amp;callback=swrPolyfilled&amp;unknown=polyfill" defer="defer"></script>
<script src="/assets/js/lazyload.min.js?1566372272000" defer="defer"></script>
<script src="/assets/js/atInternet-5.17.1/smarttag.min.js?1566372272000" defer="defer"></script>
<script src="/assets/js/common.min.js?1566372272000" defer="defer"></script>
<script src="/assets/js/dasding-vendor.min.js?1566372272000" defer="defer"></script>
<script src="/assets/js/dasding.min.js?1566372272000" defer="defer"></script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
</body>
</html>