<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Licht aus, Stirnlampe an: Nachtklettern in Ludwigsburg </title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta property="fb:pages" content="339227872842792">
<meta property="fb:page_id" content="339227872842792">
<meta name="msapplication-TileColor" content="#603cba">
<meta name="msapplication-TileImage" content="/assets/dasding/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/dasding/browserconfig.xml">
<meta name="apple-mobile-web-app-title" content="DASDING">
<meta name="application-name" content="DASDING">
<meta name="theme-color" content="#ffffff">
<meta property="fb:app_id" content="118061968217887">
<meta property="article:publisher" content="https://www.facebook.com/dasding">
<meta name="google-site-verification" content="8mnzr1_BwQDEya8bouHWvdDZcyIxjbHCYRSseEH07Bc">
<meta property="og:site_name" content="dasding.de">
<meta name="twitter:creator" content="@dasding">
<meta name="twitter:site" content="@dasding">
<meta name="author" content="DASDING (dasding@dasding.de)">
<meta property="author" content="DASDING (dasding@dasding.de)">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=825641823">
<meta name="copyright" content="DASDING/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="DASDING">
<meta property="publisher" content="DASDING">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-57x57.png" sizes="57x57" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-60x60.png" sizes="60x60" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-72x72.png" sizes="72x72" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-76x76.png" sizes="76x76" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-114x114.png" sizes="114x114" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-120x120.png" sizes="120x120" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/dasding/manifest.json" type="application/json">
<link rel="mask-icon" href="/assets/dasding/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/dasding/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2018-12-18T10:17:10+01:00">
<meta name="date" content="2018-12-18T17:00:00+01:00">
<meta name="description" content="Im Ludwigsburger Griffwerk gingen zum Nachtklettern die Lichter aus. Wie das so ist? Wir haben&#039;s getestet!">
<meta property="og:title" content="Nachtklettern in Ludwigsburg: Wir haben&#039;s getestet!">
<meta property="og:description" content="Im Ludwigsburger Griffwerk gingen zum Nachtklettern die Lichter aus. Wie das so ist? Wir haben&#039;s getestet!">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.dasding.de/stuttgart/Nachtklettern-in-Ludwigsburg,1545148800146,nachtkletternlubu-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.dasding.de/stuttgart/Stuttgart-Nachtklettern-in-Ludwigsburg-Wir-haben-s-getestet,nachtkletternlubu-100.html">
<meta name="twitter:description" content="Im Ludwigsburger Griffwerk gingen zum Nachtklettern die Lichter aus. Wie das so ist? Wir haben&#039;s getestet!">
<meta name="twitter:title" content="Nachtklettern in Ludwigsburg: Wir haben&#039;s getestet!">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="DASDING vor Ort,Stuttgart,Lifestyle,Sport">
<meta name="image_src" content="https://www.dasding.de/stuttgart/Nachtklettern-in-Ludwigsburg,1545148800146,nachtkletternlubu-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Nachtklettern in Ludwigsburg">
<meta name="image_copyright" content="DASDING">
<meta name="itemtype" content="http://schema.org/VideoObject">
<meta name="itemtypeId" content="video">
<meta name="topline" content="Ludwigsburg">
<meta name="rubric" content="vorort">
<link rel="canonical" href="https://www.dasding.de/stuttgart/Stuttgart-Nachtklettern-in-Ludwigsburg-Wir-haben-s-getestet,nachtkletternlubu-100.html"/>
<link rel="alternate" type="application/atom+xml" title="Seite als Atom-Feed" href="https://www.dasding.de/~atom/stuttgart/Stuttgart-Nachtklettern-in-Ludwigsburg-Wir-haben-s-getestet,nachtkletternlubu-100.xml" media="all" />
<link rel="alternate" type="application/rss+xml" title="Seite als RSS-Feed" href="https://www.dasding.de/~rss/stuttgart/Stuttgart-Nachtklettern-in-Ludwigsburg-Wir-haben-s-getestet,nachtkletternlubu-100.xml" media="all" />
<link rel="stylesheet" type="text/css" href="/assets/css/lazyload.min.css?1545034288000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/common.min.css?1545034288000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/dasding.min.css?1545034288000"/>
<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'dasding.de';
_sf_async_config.topStorageDomain = 'dasding.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-vorort">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- Universal Analytics Web Tracking -->
<script>
disableStr = 'ga-disable-UA-27229616-1';
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true
}
</script>
<script>
var domain = "dasding.de";
var api_key = "UA-27229616-1";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),
m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', api_key,{
'legacyCookieDomain': domain,
'cookieDomain': domain,
'allowAnchor': true
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview')
</script>
<!-- INFOnline: SZMnG -->
<script>
var isStringDetected = function(value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof(callback) === "function") {
js.onload = js.onreadystatechange = function() {
if ( !r && (!this.readyState || this.readyState === 'complete') ) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
</script>
<!-- RSPEAK_STOP -->
<!--googleoff: all-->
<a id="skippy" class="sr-only sr-only-focusable" href="#content">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<!--googleon: all-->
<div id="content-wrapper">
<!--googleoff: index-->
<!--googleoff:snippet-->
<header id="header" role="banner">
<div class="header">
<div class="header-main-navi navbar">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
</button>
<a href="/startseite,indexseite-100.html" class="navbar-brand"></a>
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav">
<ul id="nav-main" class="nav navbar-nav" role="presentation">
<li class="search menu-search">
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</li>
<li class="rubrik-home" tabindex="-1" role="presentation" id="indexseite-100">
<a href="/startseite,indexseite-100.html" data-clickzone="{'name':'DASDING','customObject':{'11':'20170714151650','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_indexseite-100','2':'Übersichtsseite','3':'DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Home</span>
</a>
</li>
<li class="rubrik-home" tabindex="-1" role="presentation" id="dasding-livestream-108">
<a href="/home/sendungen/Livestream-Webradio-und-Visual-Radio,dasding-livestream-108.html" data-clickzone="{'chapter2':'Sendungen','chapter1':'Home','name':'DASDING_Livestream_und_Webradio','customObject':{'11':'20180606133335','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasding-livestream-108','2':'seite','3':'DASDING_Livestream_und_Webradio','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Radio hören</span>
</a>
</li>
<li class="rubrik-musik" tabindex="-1" role="presentation" id="musik-index-100">
<a href="/musik/Musik,musik-index-100.html" data-clickzone="{'chapter1':'Musik','name':'Neue_Musik','customObject':{'11':'20170707103341','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_musik-index-100','2':'Übersichtsseite','3':'Neue_Musik','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Musik</span>
</a>
</li>
<li class="rubrik-musik" tabindex="-1" role="presentation" id="playlistsuche-100">
<a href="/musik/playlist/DASDING-Playlistsuche,playlistsuche-100.html" data-clickzone="{'chapter2':'Playlist','chapter1':'Musik','name':'DASDING_Playlist_Was_lief_wann','customObject':{'11':'20170731121204','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_playlistsuche-100','2':'Artikel','3':'DASDING_Playlist_Was_lief_wann','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Playlistsuche</span>
</a>
</li>
<li class="rubrik-lifestyle" tabindex="-1" role="presentation" id="lifestyle-index-100">
<a href="/lifestyle/Lifestyle-Netztrends-Filme-Serien-Games,lifestyle-index-100.html" data-clickzone="{'chapter1':'Lifestyle','name':'Lifestyle','customObject':{'11':'20170707103350','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_lifestyle-index-100','2':'Übersichtsseite','3':'Lifestyle','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Lifestyle</span>
</a>
</li>
<li class="rubrik-events" tabindex="-1" role="presentation" id="events-index-100">
<a href="/events/DASDING-Events,events-index-100.html" data-clickzone="{'chapter1':'Events','name':'Events_Partys_Festivals_und_Konzerte','customObject':{'11':'20170707103355','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_events-index-100','2':'Übersichtsseite','3':'Events_Partys_Festivals_und_Konzerte','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Events</span>
</a>
</li>
<li class="rubrik-vorort" tabindex="-1" role="presentation" id="vor-ort-startseite-100">
<a href="/06-vor-ort/vor-ort,vor-ort-startseite-100.html" data-clickzone="{'chapter1':'vor Ort','name':'Vor_Ort','customObject':{'11':'20170707103403','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_vor-ort-startseite-100','2':'Übersichtsseite','3':'Vor_Ort','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">vor Ort</span>
</a>
</li>
<li class="rubrik-news" tabindex="-1" role="presentation" id="newsindex-106">
<a href="/news/DASDING-Nachrichten,newsindex-106.html" data-clickzone="{'chapter1':'News','name':'Nachrichten','customObject':{'11':'20170707103412','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_newsindex-106','2':'Übersichtsseite','3':'Nachrichten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">News</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="dasdingindex-102">
<a href="/08-dasding/Infos-und-Jobs,dasdingindex-102.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Infos_und_Jobs','customObject':{'11':'20170714112924','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasdingindex-102','2':'Übersichtsseite','3':'Infos_und_Jobs','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Infos und Jobs</span>
</a>
</li>
<li class="social-media">
<div class="social-navi">
<ul>
<li class="facebook">
<a href="https://de-de.facebook.com/dasding/" target="_blank" rel="external nofollow">
<span class="sr-only">facebook</span>
</a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/dasding" target="_blank" rel="external nofollow">
<span class="sr-only">instagram</span>
</a>
</li>
<li class="snapchat">
<a href="https://www.snapchat.com/add/dasding.de" target="_blank" rel="external nofollow">
<span class="sr-only">snapchat</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/DASDING" target="_blank" rel="external nofollow">
<span class="sr-only">youtube</span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
<div id="audioplayer"></div>
<div id="dd-playerbar" data-spy="playerbar">
<button class="button-collapse" type="button" data-toggle="collapse" data-target="#player-container" aria-expanded="false" aria-controls="player-container">Auf-/Zuklappen</button>
<div class="container" id="player-container">
<div class="player-wrapper">
<div id="player-audioplayer">
<div class="jp-interface" role="application">
<!-- Controls -->
<div class="jp-controls">
<button class="jp-play">Start</button>
<button class="jp-pause">Pause</button>
<button class="jp-stop">Stop</button>
</div>
<!-- Time -->
<dl class="jp-time">
<dt class="jp-current-time">Zeit</dt>
<dd class="jp-current-time-x" role="timer"></dd>
<dt class="jp-duration">Dauer</dt>
<dd class="jp-duration" role="timer"></dd>
</dl>
<!-- Info -->
<dl class="jp-details">
<dt class="jp-title">Titel</dt>
<dd class="jp-title">&nbsp;</dd>
</dl>
<!-- Volume -->
<div class="jp-volume">
<button class="jp-mute" role="button">Stumm</button>
<button class="jp-volume-max" role="button">Maximale Lautstärke</button>
<div class="jp-volume-bar">
<div class="jp-volume-bar-value"></div>
</div>
</div>
<!-- Options -->
<div class="jp-options">
<button class="jp-live" title="DASDING Livestream">LIVERADIO</button>
</div>
<!-- Progress -->
<div class="jp-progress">
<div class="jp-seek-bar">
<div class="jp-play-bar">
<span class="jp-current-time-x" role="timer"></span>
</div>
</div>
</div>
</div>
</div>
<div id="player-menu" class="btn-group" role="group" aria-label="Player Menu" data-spy="player-menu">
<a href="javascript:void(0)" class="btn btn-secondary player-playlist" role="menuitem">Playlistsuche</a>
<a href="javascript:void(0)" class="btn btn-secondary player-streams" role="menuitem">Musikstreams</a>
<a href="javascript:void(0)" class="btn btn-secondary player-message" role="menuitem">Message</a>
<a href="javascript:void(0)" class="btn btn-secondary player-webcam" role="menuitem">Webcam</a>
</div>
<div id="player-videoplayer">
<figure id="video-4438210" class="asset video" itemid="4438210" itemprop="associatedMedia" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Jetzt den DASDING Livestream einschalten!"/>
<meta itemprop="caption description" content="Du kannst DASDING nicht nur live hören, sondern 7 Tage die Woche auch live sehen. Moderatoren während ihrer Show und Stars im Studio - in unserem Video-Livestream verpasst du nichts."/>
<link itemprop="thumbnailUrl" href="https://www.dasding.de/assets/dasding/visualradio.jpg"/>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/assets/dasding/visualradio.jpg">
<meta itemprop="width" content="320"/>
<meta itemprop="height" content="180"/>
</span>
<meta itemprop="uploadDate" content="2017-05-29T15:21:00+02:00"/>
<link itemprop="url" href="https://www.dasding.de/01-home/sendungen/Webradio-und-Visual-Radio-Jetzt-den-DASDING-Livestream-einschalten,dasding-livestream-108.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING"/>
</span>
<link itemprop="publisher" href="DASDING"/>
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de"/>
<div class="video-player">
<div class="image" data-spy="lazyloadplayer" data-target="#script-4438210">
<img src="https://www.dasding.de/n/livecapture/vr-snap-768.jpeg" alt="DASDING Video Livestream; Foto: DASDING" data-spy="refresh" data-interval="8000">
</div>
</div>
<script type="text/template" id="script-4438210">
<div id="player-4438210" data-media-id="4438210" data-is-live="true" data-autostart="true">
<video controls poster="https://www.dasding.de/assets/dasding/visualradio.jpg" preload="none">
<source src="https://swrdasding-lh.akamaihd.net/i/dasdingvisual_live@6416/master.m3u8" type="application/x-mpegURL"/>
</video>
</div>
</script>
</figure>
</div>
<div class="playlist" role="list" data-spy="playlist"></div>
</div>
</div>
</div>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<meta itemprop="mainEntityOfPage" content="https://www.dasding.de/stuttgart/Stuttgart-Nachtklettern-in-Ludwigsburg-Wir-haben-s-getestet,nachtkletternlubu-100.html">

<div class="tagleiste-wrapper">
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/dasding-suche-104.html?keyword=Sport" class="tagleiste-element">Sport</a>
</li>
<li>
<a href="/dasding-suche-104.html?keyword=Stuttgart" class="tagleiste-element">Stuttgart</a>
</li>
<li>
<a href="/dasding-suche-104.html?keyword=Lifestyle" class="tagleiste-element">Lifestyle</a>
</li>
</ul>
</div>
<!--googleon:snippet-->
<!--googleon: index-->
<article class="detail rubrik-vorort" id="video" itemscope itemtype="http://schema.org/VideoObject">
<!-- RSPEAK_START -->
<meta itemprop="description" content="Im Ludwigsburger Griffwerk gingen zum Nachtklettern die Lichter aus. Wie das so ist? Wir haben&#039;s getestet!">
<span itemprop="image" itemid="nachtkletternlubu-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/stuttgart/Nachtklettern-in-Ludwigsburg,1545148800146,nachtkletternlubu-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Nachtklettern in Ludwigsburg">
</span>
<meta itemprop="datePublished" content="2018-12-18T17:00:00+01:00">
<meta itemprop="dateModified" content="2018-12-18T10:17:10+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Simone Müller">
</span>
<div role="banner">
<div class="container">
<div class="row">
<div class="col-sm-12">
<header>
<!--googleoff: index-->
<!--googleoff:snippet-->
<ul class="print-read rs_skip_always">
<li>
<button class="readspeaker-trigger" type="button" data-toggle="collapse" data-target="#readspeaker-box" aria-expanded="false" aria-controls="readspeaker-box">Seite vorlesen
</button>
</li>
</ul>
<div id="readspeaker-box" class="collapse rs_preserve">
<div id="readspeaker_button1" class="rs_skip rsbtn">
<a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker"
href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&lang=de_de&readid=article&url=https://www.dasding.de/stuttgart/Stuttgart-Nachtklettern-in-Ludwigsburg-Wir-haben-s-getestet,nachtkletternlubu-100.html">
<span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
<span class="rsbtn_right rsimg rsplay rspart"></span>
</a>
</div>
</div>
<!--googleon:snippet-->
<!--googleon: index-->
<div class="image">
<picture>
<source media="(min-width: 720px)" data-srcset="/stuttgart/Nachtklettern-in-Ludwigsburg%2C1545148801342%2Cnachtkletternlubu-104~_logo-dasding@2dlogo@2d100_v-7x2@2dM_-4b0a5d203cc1be43a19336e3b053c08624b51c73.jpg 742w,/stuttgart/Nachtklettern-in-Ludwigsburg%2C1545148801342%2Cnachtkletternlubu-104~_logo-dasding@2dlogo@2d100_v-7x2@2dL_-e6dc696c5b0940230fbf0dcb2f8465d1c0c7725d.jpg 1407w" sizes="(min-width: 1920px) 1024px, (min-width: 800px) 800px"/>
<source data-srcset="/stuttgart/Nachtklettern-in-Ludwigsburg%2C1545148801342%2Cnachtkletternlubu-104~_logo-dasding@2dlogo@2d100_v-23x10@2dXS_-fd2a2438fb9c55e1ed37a4a34f035e7026496fa1.jpg 322w,/stuttgart/Nachtklettern-in-Ludwigsburg%2C1545148801342%2Cnachtkletternlubu-104~_logo-dasding@2dlogo@2d100_v-23x10@2dS_-848141671fee6626d9bf48600d599b6042d52a6d.jpg 460w,/stuttgart/Nachtklettern-in-Ludwigsburg%2C1545148801342%2Cnachtkletternlubu-104~_logo-dasding@2dlogo@2d100_v-23x10@2dM_-fa3c44987f795e4b9e7bc53819ebc6c41e96c040.jpg 759w" sizes="100vw"/>
<img data-src="/stuttgart/Nachtklettern-in-Ludwigsburg,1545148801342,nachtkletternlubu-104~_logo-dasding@2dlogo@2d100_v-23x10@2dXS_-fd2a2438fb9c55e1ed37a4a34f035e7026496fa1.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: DASDING" alt="Nachtklettern in Ludwigsburg (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/stuttgart/Nachtklettern-in-Ludwigsburg%2C1545148801342%2Cnachtkletternlubu-104~_logo-dasding@2dlogo@2d100_v-7x2@2dM_-4b0a5d203cc1be43a19336e3b053c08624b51c73.jpg 742w,/stuttgart/Nachtklettern-in-Ludwigsburg%2C1545148801342%2Cnachtkletternlubu-104~_logo-dasding@2dlogo@2d100_v-7x2@2dL_-e6dc696c5b0940230fbf0dcb2f8465d1c0c7725d.jpg 1407w" sizes="(min-width: 1920px) 1024px, (min-width: 800px) 800px"/>
<source srcset="/stuttgart/Nachtklettern-in-Ludwigsburg%2C1545148801342%2Cnachtkletternlubu-104~_logo-dasding@2dlogo@2d100_v-23x10@2dXS_-fd2a2438fb9c55e1ed37a4a34f035e7026496fa1.jpg 322w,/stuttgart/Nachtklettern-in-Ludwigsburg%2C1545148801342%2Cnachtkletternlubu-104~_logo-dasding@2dlogo@2d100_v-23x10@2dS_-848141671fee6626d9bf48600d599b6042d52a6d.jpg 460w,/stuttgart/Nachtklettern-in-Ludwigsburg%2C1545148801342%2Cnachtkletternlubu-104~_logo-dasding@2dlogo@2d100_v-23x10@2dM_-fa3c44987f795e4b9e7bc53819ebc6c41e96c040.jpg 759w" sizes="100vw"/>
<img src="/stuttgart/Nachtklettern-in-Ludwigsburg,1545148801342,nachtkletternlubu-104~_logo-dasding@2dlogo@2d100_v-23x10@2dXS_-fd2a2438fb9c55e1ed37a4a34f035e7026496fa1.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Nachtklettern in Ludwigsburg (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</div>
<h1 class="hgroup">
<span class="topline">
<strong>vor Ort</strong> Ludwigsburg
</span>
<span itemprop="headline">Licht aus, Stirnlampe an: Nachtklettern in Ludwigsburg</span>
</h1>
<div class="row">
<div class="col-sm-12">
<div class="meta meta-bottom">
<a href="/crew/Simone,artikel-simone-100.html">
<dl class="meta-hosts">
<dt class="meta-host-name">AUTOR/IN</dt>
<dd class="meta-host-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Simone Müller">
Simone Müller
</dd>
</dl>
</a>
</div>
</div>
</div>
<div class="embed embed-facebook-video" data-spy="embed" data-type="facebook">
<span id="fb-app-id" data-app-id="118061968217887"></span>
<div class="fb-video" data-href="https://www.facebook.com/DDstuttgart/videos/1993918684028495/" data-width="500" data-show-text="true" data-show-captions="true"></div>
</div>
</header>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-sm-12">
<!--googleoff: all-->
<aside class="sharing rs_skip_always">
<button class="button button-rund btn" data-toggle="button" aria-pressed="false">teilen</button>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item">
<a href="whatsapp://send?text=https://www.dasding.de/stuttgart/Stuttgart-Nachtklettern-in-Ludwigsburg-Wir-haben-s-getestet,nachtkletternlubu-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dasding.de/stuttgart/Stuttgart-Nachtklettern-in-Ludwigsburg-Wir-haben-s-getestet,nachtkletternlubu-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item">
<a href="https://twitter.com/share?url=https://www.dasding.de/stuttgart/Stuttgart-Nachtklettern-in-Ludwigsburg-Wir-haben-s-getestet,nachtkletternlubu-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item">
<a href="https://plus.google.com/share?url=https://www.dasding.de/stuttgart/Stuttgart-Nachtklettern-in-Ludwigsburg-Wir-haben-s-getestet,nachtkletternlubu-100.html" target="_blank" rel="nofollow external" class="btn btn-share-googleplus" data-share="googleplus">
<i class="icon-googleplus"></i>
<span class="sr-only">auf Google+ teilen</span>
</a>
</li>
</ul>
</aside>
<!--googleon: all-->
<p class="lead">Im Ludwigsburger Griffwerk gingen zum Nachtklettern die Lichter aus. Wie das so ist? Wir haben's getestet!</p>
<div class="bodytext" itemprop="articleBody">
<p>Dunkel ist's in der Kletterhalle. Nur ein paar LED-Scheinwerfer und die Stirnlampen der Kletterer scheinen durch den Raum. Unsere Reporterin Simone hat mal getestet, wie das so ist im Dunkeln zu klettern: </p>
<div class="zitat-box">
<blockquote>
<p class="zitat-text">Man muss vorher schon genau hinschauen, ob man auch einen Griff in der richtigen Farbe erwischt. Aber es geht besser als erwartet.</p>
<footer><cite>DASDING-Reporterin Simone</cite></footer>
</blockquote>
</div>
<p>Von 18 bis 2 Uhr nachts ging's rund mit DJ und ziemlich cooler Stimmung! Ein Besuch ist's auf jeden Fall wert. Ein bisschen Klettererfahrung mitzubringen, wäre aber nicht schlecht, meint Simone. Und wie fanden es die Ludwigsburger?</p>
<div class="zitat-box">
<blockquote>
<p class="zitat-text">Es ist ein ganz anderes Feeling, wenn man mit Musik klettert und den Kopflampen - und man weiß gar nicht wie hoch man ist!</p>
<footer><cite>Kletterer in Ludwigsburg</cite></footer>
</blockquote>
</div>
<p>Wie die Aktion ankam und wie cool es wirklich war, siehst du oben im Video!</p>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-sm-12">
<footer class="rs_skip_always">
<div class="row">
<div class="col-sm-12">
<div class="meta meta-bottom">
<a href="/crew/Simone,artikel-simone-100.html">
<dl class="meta-hosts">
<dt class="meta-host-name">AUTOR/IN</dt>
<dd class="meta-host-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Simone Müller">
Simone Müller
</dd>
<dd class="meta-host-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img data-src="/crew/Simone-Mueller,1530877070872,simone-mueller-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/Simone-Mueller%2C1530877070872%2Csimone-mueller-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/Simone-Mueller%2C1530877070872%2Csimone-mueller-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/crew/Simone-Mueller%2C1530877070872%2Csimone-mueller-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" data-spy="lazyload" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: SWR, DASDING" alt="Simone Müller (Foto: SWR, DASDING)" title="Foto: SWR, DASDING"/>
<noscript>
<img src="/crew/Simone-Mueller,1530877070872,simone-mueller-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/Simone-Mueller%2C1530877070872%2Csimone-mueller-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/Simone-Mueller%2C1530877070872%2Csimone-mueller-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/crew/Simone-Mueller%2C1530877070872%2Csimone-mueller-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: SWR, DASDING" alt="Simone Müller (Foto: SWR, DASDING)" title="Foto: SWR, DASDING"/>
</noscript>
<meta itemprop="name" content="Simone Müller">
</dd>
</dl>
</a>
<dl class="meta-description">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2018-12-18T10:17:10">
<span class="date">18.12.2018</span
><span class="time">, 10:17 Uhr</span>
</time>
</dd>
</dl>
</div>
</div>
</div>
<div class="row">
<div class="col-sm-12">
<div class="meta meta-bottom">
<a href="/crew/Sabrina,artikel-sabrina-100.html">
<dl class="meta-hosts">
<dt class="meta-host-name">AUTOR/IN</dt>
<dd class="meta-host-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Sabrina Pfeifer">
Sabrina Pfeifer
</dd>
<dd class="meta-host-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img data-src="/crew/Sabrina-Pfeifer,1503910808191,coremedia1296618-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg" srcset="/crew/Sabrina-Pfeifer%2C1503910808191%2Ccoremedia1296618-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/crew/Sabrina-Pfeifer%2C1503910808191%2Ccoremedia1296618-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" data-spy="lazyload" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: SWR, DASDING" alt="Sabrina Pfeifer (Foto: SWR, DASDING)" title="Foto: SWR, DASDING"/>
<noscript>
<img src="/crew/Sabrina-Pfeifer,1503910808191,coremedia1296618-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg" srcset="/crew/Sabrina-Pfeifer%2C1503910808191%2Ccoremedia1296618-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/crew/Sabrina-Pfeifer%2C1503910808191%2Ccoremedia1296618-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: SWR, DASDING" alt="Sabrina Pfeifer (Foto: SWR, DASDING)" title="Foto: SWR, DASDING"/>
</noscript>
<meta itemprop="name" content="Sabrina Pfeifer">
</dd>
</dl>
</a>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="17" data-chapter2="Stuttgart" data-chapter1="vor Ort" data-update="20181218170000" data-pageId="SWR3642400003" data-name="Nachtklettern_in_Ludwigsburg_Wir_habens_getestet" data-x12="DASDING" data-x1="DESWR/BADN0_WEB_dasding_nachtkletternlubu-100" data-x11="20181218170000" data-x2="seite" data-x3="Nachtklettern_in_Ludwigsburg_Wir_habens_getestet" data-x5="DASDING.de" data-x6="Nein" data-level2="17" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="06-vor-ort,stuttgart"></script>
<!--googleoff: index-->
<!--googleoff:snippet-->
<aside class="relatedcontent">
<div class="container">
<div class="row">
<h2>Noch was aus Stuttgart...</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-elja-kurzfilm-filmschau-baden-wuerttemberg-willi-kubica-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-vorort" itemtype="http://schema.org/VideoObject" itemscope itemid="elja-kurzfilm-filmschau-baden-wuerttemberg-willi-kubica-100" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/stuttgart/Game-of-Thrones-in-der-Baden-Wuerttemberg-Edition,elja-kurzfilm-filmschau-baden-wuerttemberg-willi-kubica-100.html" data-clickzone="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Game_of_Thrones_in_der_Baden-Württemberg_Edition','customObject':{'11':'20181206164911','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_elja-kurzfilm-filmschau-baden-wuerttemberg-willi-kubica-100','2':'seite','3':'Game_of_Thrones_in_der_Baden-Württemberg_Edition','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Game_of_Thrones_in_der_Baden-Württemberg_Edition','customObject':{'11':'20181206164911','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_elja-kurzfilm-filmschau-baden-wuerttemberg-willi-kubica-100','2':'seite','3':'Game_of_Thrones_in_der_Baden-Württemberg_Edition','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/stuttgart/Kurzfilm-ELJA-376-A%2C1544111351385%2Celja-kurzfilm-filmschau-baden-wuerttemberg-willi-kubica-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/stuttgart/Kurzfilm-ELJA-376-A%2C1544111351385%2Celja-kurzfilm-filmschau-baden-wuerttemberg-willi-kubica-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/stuttgart/Kurzfilm-ELJA-376-A%2C1544111351385%2Celja-kurzfilm-filmschau-baden-wuerttemberg-willi-kubica-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/stuttgart/Kurzfilm-ELJA-376-A%2C1544111351385%2Celja-kurzfilm-filmschau-baden-wuerttemberg-willi-kubica-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/stuttgart/Kurzfilm-ELJA-376-A%2C1544111351385%2Celja-kurzfilm-filmschau-baden-wuerttemberg-willi-kubica-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/stuttgart/Kurzfilm-ELJA-376-A,1544111351385,elja-kurzfilm-filmschau-baden-wuerttemberg-willi-kubica-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Willi Kubica, Filmakademie Baden-Württemberg" alt="Kurzfilm &quot;ELJA - 376 A.D&quot; ist bei der Filmschau Baden-Württemberg nominiert (Foto: Willi Kubica, Filmakademie Baden-Württemberg)" title="Foto: Willi Kubica, Filmakademie Baden-Württemberg"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/stuttgart/Kurzfilm-ELJA-376-A%2C1544111351385%2Celja-kurzfilm-filmschau-baden-wuerttemberg-willi-kubica-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/stuttgart/Kurzfilm-ELJA-376-A%2C1544111351385%2Celja-kurzfilm-filmschau-baden-wuerttemberg-willi-kubica-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/stuttgart/Kurzfilm-ELJA-376-A%2C1544111351385%2Celja-kurzfilm-filmschau-baden-wuerttemberg-willi-kubica-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/stuttgart/Kurzfilm-ELJA-376-A%2C1544111351385%2Celja-kurzfilm-filmschau-baden-wuerttemberg-willi-kubica-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/stuttgart/Kurzfilm-ELJA-376-A%2C1544111351385%2Celja-kurzfilm-filmschau-baden-wuerttemberg-willi-kubica-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/stuttgart/Kurzfilm-ELJA-376-A,1544111351385,elja-kurzfilm-filmschau-baden-wuerttemberg-willi-kubica-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Willi Kubica, Filmakademie Baden-Württemberg" alt="Kurzfilm &quot;ELJA - 376 A.D&quot; ist bei der Filmschau Baden-Württemberg nominiert (Foto: Willi Kubica, Filmakademie Baden-Württemberg)" title="Foto: Willi Kubica, Filmakademie Baden-Württemberg"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/stuttgart/Game-of-Thrones-in-der-Baden-Wuerttemberg-Edition,elja-kurzfilm-filmschau-baden-wuerttemberg-willi-kubica-100.html" data-clickzone="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Game_of_Thrones_in_der_Baden-Württemberg_Edition','customObject':{'11':'20181206164911','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_elja-kurzfilm-filmschau-baden-wuerttemberg-willi-kubica-100','2':'seite','3':'Game_of_Thrones_in_der_Baden-Württemberg_Edition','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Game_of_Thrones_in_der_Baden-Württemberg_Edition','customObject':{'11':'20181206164911','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_elja-kurzfilm-filmschau-baden-wuerttemberg-willi-kubica-100','2':'seite','3':'Game_of_Thrones_in_der_Baden-Württemberg_Edition','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Stuttgart</span>
<span itemprop="headline">„Game of Thrones“ in der Baden-Württemberg Edition!</span>
</a>
</h2>
</header>
<a href="/stuttgart/Game-of-Thrones-in-der-Baden-Wuerttemberg-Edition,elja-kurzfilm-filmschau-baden-wuerttemberg-willi-kubica-100.html" data-clickzone="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Game_of_Thrones_in_der_Baden-Württemberg_Edition','customObject':{'11':'20181206164911','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_elja-kurzfilm-filmschau-baden-wuerttemberg-willi-kubica-100','2':'seite','3':'Game_of_Thrones_in_der_Baden-Württemberg_Edition','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Game_of_Thrones_in_der_Baden-Württemberg_Edition','customObject':{'11':'20181206164911','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_elja-kurzfilm-filmschau-baden-wuerttemberg-willi-kubica-100','2':'seite','3':'Game_of_Thrones_in_der_Baden-Württemberg_Edition','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Willi Kubicas Film „ELJA – 376 A.D.“ ist bei der Filmschau Baden-Württemberg in der Kategorie „Kurzfilm“ nominiert. Beim Look hat er sich von „GoT“ inspirieren lassen!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-hacker-school-stuttgart-102" class="rs_skip_always teaser media-video teaser-asterus rubrik-vorort" itemtype="http://schema.org/VideoObject" itemscope itemid="hacker-school-stuttgart-102" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/stuttgart/Stuttgart-Maedels-in-der-Hacker-School,hacker-school-stuttgart-102.html" data-clickzone="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Mädels_können_nicht_programmieren_Von_wegen','customObject':{'11':'20181121171054','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_hacker-school-stuttgart-102','2':'seite','3':'Mädels_können_nicht_programmieren_Von_wegen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Mädels_können_nicht_programmieren_Von_wegen','customObject':{'11':'20181121171054','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_hacker-school-stuttgart-102','2':'seite','3':'Mädels_können_nicht_programmieren_Von_wegen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/stuttgart/hacker-school-stuttgart-SWR%2C1542883536024%2Chacker-school-stuttgart-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/stuttgart/hacker-school-stuttgart-SWR%2C1542883536024%2Chacker-school-stuttgart-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/stuttgart/hacker-school-stuttgart-SWR%2C1542883536024%2Chacker-school-stuttgart-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/stuttgart/hacker-school-stuttgart-SWR%2C1542883536024%2Chacker-school-stuttgart-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/stuttgart/hacker-school-stuttgart-SWR%2C1542883536024%2Chacker-school-stuttgart-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/stuttgart/hacker-school-stuttgart-SWR,1542883536024,hacker-school-stuttgart-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Hacker School Stuttgart (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/stuttgart/hacker-school-stuttgart-SWR%2C1542883536024%2Chacker-school-stuttgart-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/stuttgart/hacker-school-stuttgart-SWR%2C1542883536024%2Chacker-school-stuttgart-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/stuttgart/hacker-school-stuttgart-SWR%2C1542883536024%2Chacker-school-stuttgart-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/stuttgart/hacker-school-stuttgart-SWR%2C1542883536024%2Chacker-school-stuttgart-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/stuttgart/hacker-school-stuttgart-SWR%2C1542883536024%2Chacker-school-stuttgart-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/stuttgart/hacker-school-stuttgart-SWR,1542883536024,hacker-school-stuttgart-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Hacker School Stuttgart (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/stuttgart/Stuttgart-Maedels-in-der-Hacker-School,hacker-school-stuttgart-102.html" data-clickzone="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Mädels_können_nicht_programmieren_Von_wegen','customObject':{'11':'20181121171054','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_hacker-school-stuttgart-102','2':'seite','3':'Mädels_können_nicht_programmieren_Von_wegen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Mädels_können_nicht_programmieren_Von_wegen','customObject':{'11':'20181121171054','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_hacker-school-stuttgart-102','2':'seite','3':'Mädels_können_nicht_programmieren_Von_wegen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Stuttgart</span>
<span itemprop="headline">Mädels können nicht programmieren?! Von wegen!</span>
</a>
</h2>
</header>
<a href="/stuttgart/Stuttgart-Maedels-in-der-Hacker-School,hacker-school-stuttgart-102.html" data-clickzone="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Mädels_können_nicht_programmieren_Von_wegen','customObject':{'11':'20181121171054','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_hacker-school-stuttgart-102','2':'seite','3':'Mädels_können_nicht_programmieren_Von_wegen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Mädels_können_nicht_programmieren_Von_wegen','customObject':{'11':'20181121171054','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_hacker-school-stuttgart-102','2':'seite','3':'Mädels_können_nicht_programmieren_Von_wegen','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Programmieren ist eine Männerdomäne. Dennoch gibt es sie: die Nerd-Mädels. Welchen Vorurteilen sie ausgesetzt sind und was sie darauf erwidern, siehst du hier.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-weihnachtsmarktstuttgart-110" class="rs_skip_always teaser media-article teaser-asterus rubrik-vorort" itemtype="http://schema.org/Article" itemscope itemid="weihnachtsmarktstuttgart-110" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/stuttgart/Stuttgart-Gluehwein-Gutsle-und-ganz-viel-Vorfreude,weihnachtsmarktstuttgart-110.html" data-clickzone="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Weihnachtsmärkte_Glühwein_Gutsle_und_ganz_viel_Vorfreude','customObject':{'11':'20181113110655','12':'Heimat','1':'DESWR/BADN0_WEB_dasding_weihnachtsmarktstuttgart-110','2':'Artikel','3':'Weihnachtsmärkte_Glühwein_Gutsle_und_ganz_viel_Vorfreude','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Weihnachtsmärkte_Glühwein_Gutsle_und_ganz_viel_Vorfreude','customObject':{'11':'20181113110655','12':'Heimat','1':'DESWR/BADN0_WEB_dasding_weihnachtsmarktstuttgart-110','2':'Artikel','3':'Weihnachtsmärkte_Glühwein_Gutsle_und_ganz_viel_Vorfreude','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/stuttgart/Zeitreise-ins-Mittelalter-auf-dem-Esslinger-Weihnachtsmarkt%2C1542783608317%2Cweihnachtsmarktstuttgart-134~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/stuttgart/Zeitreise-ins-Mittelalter-auf-dem-Esslinger-Weihnachtsmarkt%2C1542783608317%2Cweihnachtsmarktstuttgart-134~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/stuttgart/Zeitreise-ins-Mittelalter-auf-dem-Esslinger-Weihnachtsmarkt%2C1542783608317%2Cweihnachtsmarktstuttgart-134~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/stuttgart/Zeitreise-ins-Mittelalter-auf-dem-Esslinger-Weihnachtsmarkt%2C1542783608317%2Cweihnachtsmarktstuttgart-134~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/stuttgart/Zeitreise-ins-Mittelalter-auf-dem-Esslinger-Weihnachtsmarkt%2C1542783608317%2Cweihnachtsmarktstuttgart-134~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/stuttgart/Zeitreise-ins-Mittelalter-auf-dem-Esslinger-Weihnachtsmarkt,1542783608317,weihnachtsmarktstuttgart-134~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: picture-alliance / dpa, Jan-Philipp Strobel" alt="Zeitreise ins Mittelalter auf dem Esslinger Weihnachtsmarkt (Foto: picture-alliance / dpa, Jan-Philipp Strobel)" title="Foto: picture-alliance / dpa, Jan-Philipp Strobel"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/stuttgart/Zeitreise-ins-Mittelalter-auf-dem-Esslinger-Weihnachtsmarkt%2C1542783608317%2Cweihnachtsmarktstuttgart-134~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/stuttgart/Zeitreise-ins-Mittelalter-auf-dem-Esslinger-Weihnachtsmarkt%2C1542783608317%2Cweihnachtsmarktstuttgart-134~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/stuttgart/Zeitreise-ins-Mittelalter-auf-dem-Esslinger-Weihnachtsmarkt%2C1542783608317%2Cweihnachtsmarktstuttgart-134~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/stuttgart/Zeitreise-ins-Mittelalter-auf-dem-Esslinger-Weihnachtsmarkt%2C1542783608317%2Cweihnachtsmarktstuttgart-134~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/stuttgart/Zeitreise-ins-Mittelalter-auf-dem-Esslinger-Weihnachtsmarkt%2C1542783608317%2Cweihnachtsmarktstuttgart-134~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/stuttgart/Zeitreise-ins-Mittelalter-auf-dem-Esslinger-Weihnachtsmarkt,1542783608317,weihnachtsmarktstuttgart-134~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: picture-alliance / dpa, Jan-Philipp Strobel" alt="Zeitreise ins Mittelalter auf dem Esslinger Weihnachtsmarkt (Foto: picture-alliance / dpa, Jan-Philipp Strobel)" title="Foto: picture-alliance / dpa, Jan-Philipp Strobel"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/stuttgart/Stuttgart-Gluehwein-Gutsle-und-ganz-viel-Vorfreude,weihnachtsmarktstuttgart-110.html" data-clickzone="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Weihnachtsmärkte_Glühwein_Gutsle_und_ganz_viel_Vorfreude','customObject':{'11':'20181113110655','12':'Heimat','1':'DESWR/BADN0_WEB_dasding_weihnachtsmarktstuttgart-110','2':'Artikel','3':'Weihnachtsmärkte_Glühwein_Gutsle_und_ganz_viel_Vorfreude','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Weihnachtsmärkte_Glühwein_Gutsle_und_ganz_viel_Vorfreude','customObject':{'11':'20181113110655','12':'Heimat','1':'DESWR/BADN0_WEB_dasding_weihnachtsmarktstuttgart-110','2':'Artikel','3':'Weihnachtsmärkte_Glühwein_Gutsle_und_ganz_viel_Vorfreude','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Stuttgart</span>
<span itemprop="headline">Weihnachtsmärkte: Glühwein, Gutsle und ganz viel Vorfreude!</span>
</a>
</h2>
</header>
<a href="/stuttgart/Stuttgart-Gluehwein-Gutsle-und-ganz-viel-Vorfreude,weihnachtsmarktstuttgart-110.html" data-clickzone="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Weihnachtsmärkte_Glühwein_Gutsle_und_ganz_viel_Vorfreude','customObject':{'11':'20181113110655','12':'Heimat','1':'DESWR/BADN0_WEB_dasding_weihnachtsmarktstuttgart-110','2':'Artikel','3':'Weihnachtsmärkte_Glühwein_Gutsle_und_ganz_viel_Vorfreude','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Weihnachtsmärkte_Glühwein_Gutsle_und_ganz_viel_Vorfreude','customObject':{'11':'20181113110655','12':'Heimat','1':'DESWR/BADN0_WEB_dasding_weihnachtsmarktstuttgart-110','2':'Artikel','3':'Weihnachtsmärkte_Glühwein_Gutsle_und_ganz_viel_Vorfreude','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Frööööhliche Weihnachten überall! Ja, aber wo eigentlich? Hier findet ihr die schönsten Weihnachtsmärkte in und um Stuttgart!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-umfragegerechtigkeitstuttgart-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-vorort" itemtype="http://schema.org/VideoObject" itemscope itemid="umfragegerechtigkeitstuttgart-100" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/stuttgart/Stuttgart-Wann-war-euer-letztes-Mal,umfragegerechtigkeitstuttgart-100.html" data-clickzone="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Einsatz_für_Gerechtigkeit_Wann_war_euer_letztes_Mal','customObject':{'11':'20181106113157','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_umfragegerechtigkeitstuttgart-100','2':'seite','3':'Einsatz_für_Gerechtigkeit_Wann_war_euer_letztes_Mal','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','9':'ARD_Themenwoche_2018'},'level2':'17'}" data-tracking="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Einsatz_für_Gerechtigkeit_Wann_war_euer_letztes_Mal','customObject':{'11':'20181106113157','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_umfragegerechtigkeitstuttgart-100','2':'seite','3':'Einsatz_für_Gerechtigkeit_Wann_war_euer_letztes_Mal','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','9':'ARD_Themenwoche_2018'},'level2':'17'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/stuttgart/Einsatz-fuer-Gerechtigkeit%2C1542212856728%2Cumfragegerechtigkeitstuttgart-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/stuttgart/Einsatz-fuer-Gerechtigkeit%2C1542212856728%2Cumfragegerechtigkeitstuttgart-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source data-srcset="/stuttgart/Einsatz-fuer-Gerechtigkeit%2C1542212856728%2Cumfragegerechtigkeitstuttgart-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/stuttgart/Einsatz-fuer-Gerechtigkeit%2C1542212856728%2Cumfragegerechtigkeitstuttgart-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/stuttgart/Einsatz-fuer-Gerechtigkeit%2C1542212856728%2Cumfragegerechtigkeitstuttgart-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img data-src="/stuttgart/Einsatz-fuer-Gerechtigkeit,1542212856728,umfragegerechtigkeitstuttgart-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: DASDING" alt="Einsatz für Gerechtigkeit (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/stuttgart/Einsatz-fuer-Gerechtigkeit%2C1542212856728%2Cumfragegerechtigkeitstuttgart-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/stuttgart/Einsatz-fuer-Gerechtigkeit%2C1542212856728%2Cumfragegerechtigkeitstuttgart-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1200px) 275px, (min-width: 800px) 315px"/>
<source srcset="/stuttgart/Einsatz-fuer-Gerechtigkeit%2C1542212856728%2Cumfragegerechtigkeitstuttgart-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/stuttgart/Einsatz-fuer-Gerechtigkeit%2C1542212856728%2Cumfragegerechtigkeitstuttgart-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/stuttgart/Einsatz-fuer-Gerechtigkeit%2C1542212856728%2Cumfragegerechtigkeitstuttgart-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="100vw"/>
<img src="/stuttgart/Einsatz-fuer-Gerechtigkeit,1542212856728,umfragegerechtigkeitstuttgart-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Einsatz für Gerechtigkeit (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/stuttgart/Stuttgart-Wann-war-euer-letztes-Mal,umfragegerechtigkeitstuttgart-100.html" data-clickzone="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Einsatz_für_Gerechtigkeit_Wann_war_euer_letztes_Mal','customObject':{'11':'20181106113157','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_umfragegerechtigkeitstuttgart-100','2':'seite','3':'Einsatz_für_Gerechtigkeit_Wann_war_euer_letztes_Mal','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','9':'ARD_Themenwoche_2018'},'level2':'17'}" data-tracking="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Einsatz_für_Gerechtigkeit_Wann_war_euer_letztes_Mal','customObject':{'11':'20181106113157','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_umfragegerechtigkeitstuttgart-100','2':'seite','3':'Einsatz_für_Gerechtigkeit_Wann_war_euer_letztes_Mal','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','9':'ARD_Themenwoche_2018'},'level2':'17'}">
<span class="topline">Stuttgart</span>
<span itemprop="headline">Einsatz für Gerechtigkeit: Wann war euer letztes Mal?</span>
</a>
</h2>
</header>
<a href="/stuttgart/Stuttgart-Wann-war-euer-letztes-Mal,umfragegerechtigkeitstuttgart-100.html" data-clickzone="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Einsatz_für_Gerechtigkeit_Wann_war_euer_letztes_Mal','customObject':{'11':'20181106113157','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_umfragegerechtigkeitstuttgart-100','2':'seite','3':'Einsatz_für_Gerechtigkeit_Wann_war_euer_letztes_Mal','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','9':'ARD_Themenwoche_2018'},'level2':'17'}" data-tracking="{'chapter2':'Stuttgart','chapter1':'vor Ort','name':'Einsatz_für_Gerechtigkeit_Wann_war_euer_letztes_Mal','customObject':{'11':'20181106113157','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_umfragegerechtigkeitstuttgart-100','2':'seite','3':'Einsatz_für_Gerechtigkeit_Wann_war_euer_letztes_Mal','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','9':'ARD_Themenwoche_2018'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Wann habt ihr euch das letzte Mal für Gerechtigkeit eingesetzt? Für Freunde oder Kollegen oder sogar Fremde? Stuttgarter erzählen von ihrem letzten Mal.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
<!--googleon:snippet-->
<!--googleon: index-->
</main>
</div>
<aside id="DASDING" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<link itemprop="logo" href="https://www.dasding.de/assets/images/dasding/logo_dasding_1024x60.jpg">
<link itemprop="url" href="https://www.dasding.de">
<meta itemprop="email" content="dasding@dasding.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/DASDING">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<!--googleoff: index-->
<!--googleoff:snippet-->
<footer id="footer" role="contentinfo">
<div class="container">
<nav role="navigation">
<ul class="pull-left">
<li class="nav-organisation" role="presentation" tabindex="-1">
<a href="http://www.swr.de" role="menuitem" rel="external">
<span class="icon-organisation" aria-hidden="true" addons="clickzone(type=navigation)"></span>
<span class="sr-only" itemprop="name"> swr </span></a>
</li>
<li class="nav-division">
<a href="https://www.dasding.de" role="menuitem">dasding</a>
</li>
</ul>
<ul class="pull-right">
<li class="nav-privacy" tabindex="-1" role="presentation" id="artikel-datenschutz-100">
<a href="/08-dasding/Datenschutz,artikel-datenschutz-100.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Datenschutz','customObject':{'11':'20170804113534','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-datenschutz-100','2':'Artikel','3':'Datenschutz','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Datenschutz</span>
</a>
</li>
<li class="nav-imprint" tabindex="-1" role="presentation" id="artikel-impressum-artikel-100">
<a href="/impressum/Impressum,artikel-impressum-artikel-100.html" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20170726153029','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-impressum-artikel-100','2':'Artikel','3':'Impressum','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Impressum</span>
</a>
</li>
<li class="nav-contact" tabindex="-1" role="presentation" id="artikel-kontakt-102">
<a href="/08-dasding/Kontakt,artikel-kontakt-102.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Kontakt_-_Schreib_uns_eine_Message','customObject':{'11':'20170726155553','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-kontakt-102','2':'Artikel','3':'Kontakt_-_Schreib_uns_eine_Message','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Kontakt</span>
</a>
</li>
<li class="nav-imgrights" role="presentation" tabindex="-1">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
</nav>
</div>
</footer>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'DASDING.de';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
window.ATInternet = {
onTrackerLoad:function(){
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Nachtklettern_in_Ludwigsburg_Wir_habens_getestet',
level2: 17
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter2: 'Stuttgart',
chapter1: 'vor Ort',
update: '20181218170000',
pageId: 'SWR3642400003'
})
tag.customVars.set({
site: {
11: '20181218170000',
12: 'DASDING',
1: 'DESWR/BADN0_WEB_dasding_nachtkletternlubu-100',
2: 'seite',
3: 'Nachtklettern_in_Ludwigsburg_Wir_habens_getestet',
5: 'DASDING.de',
6: 'Nein',
7: 'Nein',
8: 17
}
})
tag.dispatch()
}
};
</script>
<script src="/polyfill/v2/polyfill.min.js?rum=0&amp;features=HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry&amp;flags=gated&amp;callback=swrPolyfilled&amp;unknown=polyfill" defer="defer"></script>
<script src="/assets/js/lazyload.min.js?1545034288000" defer="defer"></script>
<script src="/assets/js/atInternet-5.13.2/smarttag.min.js?1545034288000" defer="defer"></script>
<script src="/assets/js/common.min.js?1545034288000" defer="defer"></script>
<script src="/assets/js/dasding.min.js?1545034288000" defer="defer"></script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
</body>
</html>