<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Die General-von-Seidel-Kaserne - Ein Lost Place in Trier | vor Ort | DASDING</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta property="fb:pages" content="376338295783189">
<meta property="fb:page_id" content="376338295783189">
<meta name="msapplication-TileColor" content="#603cba">
<meta name="msapplication-TileImage" content="/assets/dasding/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/dasding/browserconfig.xml">
<meta name="apple-mobile-web-app-title" content="DASDING">
<meta name="application-name" content="DASDING">
<meta name="theme-color" content="#ffffff">
<meta property="fb:app_id" content="118061968217887">
<meta property="article:publisher" content="https://www.facebook.com/dasding">
<meta name="google-site-verification" content="8mnzr1_BwQDEya8bouHWvdDZcyIxjbHCYRSseEH07Bc">
<meta property="og:site_name" content="dasding.de">
<meta name="twitter:creator" content="@dasding">
<meta name="twitter:site" content="@dasding">
<meta name="author" content="DASDING (dasding@dasding.de)">
<meta property="author" content="DASDING (dasding@dasding.de)">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=825641823">
<meta name="copyright" content="DASDING/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="DASDING">
<meta property="publisher" content="DASDING">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-57x57.png" sizes="57x57" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-60x60.png" sizes="60x60" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-72x72.png" sizes="72x72" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-76x76.png" sizes="76x76" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-114x114.png" sizes="114x114" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-120x120.png" sizes="120x120" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/dasding/manifest.json" type="application/json">
<link rel="mask-icon" href="/assets/dasding/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/dasding/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2020-10-25T14:36:22+01:00">
<meta name="date" content="2020-10-25T14:36:34+01:00">
<meta name="description" content="Die General-von-Seidel-Kaserne in Trier-Euren wird Ende diesen Jahres abgerissen. Davor stand sie jahrelang leer. Vor dem Abriss haben wir uns diesen Lost Place für euch angesehen.">
<meta property="og:title" content="Die General-von-Seidel-Kaserne - Ein Lost Place in Trier">
<meta property="og:description" content="Die General-von-Seidel-Kaserne in Trier-Euren wird Ende diesen Jahres abgerissen. Davor stand sie jahrelang leer. Vor dem Abriss haben wir uns diesen Lost Place für euch angesehen.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.dasding.de/trier/1603632994208,video-1500~_logo-dasding@2dlogo@2d100_v-16x9@2dS_-278f7c321da1eb2d03730e27f1e14a4056a0d1fb.png">
<meta property="og:image:width" content="480">
<meta property="og:image:height" content="270">
<meta property="og:url" content="https://www.dasding.de/trier/video-1502.html">
<meta name="twitter:description" content="Die General-von-Seidel-Kaserne in Trier-Euren wird Ende diesen Jahres abgerissen. Davor stand sie jahrelang leer. Vor dem Abriss haben wir uns diesen Lost Place für euch angesehen.">
<meta name="twitter:title" content="Die General-von-Seidel-Kaserne - Ein Lost Place in Trier">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="DASDING vor Ort,Trier,Unterhaltung">
<meta name="image_src" content="https://www.dasding.de/trier/1603632994208,video-1500~_logo-dasding@2dlogo@2d100_v-16x9@2dS_-278f7c321da1eb2d03730e27f1e14a4056a0d1fb.png">
<meta name="image_alt" content="Die General-von-Seidel-Kaserne - Ein Lost Place in Trier">
<meta name="image_copyright" content="DASDING">
<meta name="itemtype" content="http://schema.org/VideoObject">
<meta name="itemtypeId" content="video">
<meta name="topline" content="Trier">
<meta name="rubric" content="dasding">
<link rel="canonical" href="https://www.dasding.de/trier/video-1502.html"/>
<link rel="alternate" type="application/atom+xml" title="Seite als Atom-Feed" href="https://www.dasding.de/~atom/trier/video-1502.xml" media="all" />
<link rel="alternate" type="application/rss+xml" title="Seite als RSS-Feed" href="https://www.dasding.de/~rss/trier/video-1502.xml" media="all" />
<link rel="preconnect" href="https://cdn-static.lab.swr.de"/>
<link rel="preconnect" href="https://static.chartbeat.net"/>
<link rel="preconnect" href="https://ping.chartbeat.net"/>
<link rel="preconnect" href="https://de.ioam.de"/>
<link rel="preconnect" href="https://script.ioam.de"/>
<link rel="preconnect" href="https://logs1241.xiti.com"/>
<style rel="stylesheet" type="text/css">
.teaser-asterix footer,.teaser-asterix mark,.teaser-asterus .lead,.teaser-asterus footer,.teaser-asterus mark,.teaser-idefix .hgroup,.teaser-idefix .lead,.teaser-idefix footer,.teaser-idefix mark,.teaser-majestix .lead,.teaser-majestix footer,.teaser-majestix mark,.teaser-methusalix mark,.teaser-troubadix .image,.teaser-troubadix footer,.teaser-troubadix mark,.teaser-troubadus .image,.teaser-troubadus .lead,.teaser-troubadus footer,.teaser-troubadus mark{display:none}.teaser-methusalix .topline{display:none!important}.teaser-crew .lead,.teaser-crew footer,.teaser-crew mark,.teaser-methusalix .image,.teaser-methusalix .lead,.teaser-methusalix footer,.teaser-obelix footer,.teaser-obelix mark{display:none}
</style>
<style rel="stylesheet" type="text/css">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</style>
<link rel="preload" type="text/javascript" as="script" href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/lazyload.min.js?fded0d9701bf4f76e7742858eaac91ac">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/atInternet-5.17.1/smarttag.min.js?058911f9b2c81310639478a4a66c0fe9">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/common.min.js?fab8f2587aef8a48f266b7f2290b5567">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/dasding-vendor.min.js?99be3217c25fd58dcadbce1f5593d0a8">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/dasding.min.js?2549fd9e8d0417457dc5a9b9eb2875c2">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/dasding-survey.min.js?5f73de5e62f889ac8a6c04f1863e1bb5">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/common-bunchbox.min.js?bc3aa194f238b7e1c4e0a041cbfcc743">
<link rel="preload" as="style" type="text/css" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" href="/assets/css/dasding-lazy.min.css?bd7fcc57a7f7169068cc71fd65dd300c">
<noscript><link rel="stylesheet" as="style" type="text/css" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" href="/assets/css/dasding-lazy.min.css?bd7fcc57a7f7169068cc71fd65dd300c"></noscript>
<!-- Chartbeat -->
<script>
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'dasding.de';
_sf_async_config.topStorageDomain = 'dasding.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-dasding" data-stationid="dasding">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- Universal Analytics Web Tracking -->
<script>
disableStr = 'ga-disable-UA-27229616-1';
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true
}
</script>
<script>
var domain = "dasding.de";
var api_key = "UA-27229616-1";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),
m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', api_key,{
'legacyCookieDomain': domain,
'cookieDomain': domain,
'allowAnchor': true
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview')
</script>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<div class="header">
<div class="header-main-navi navbar">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
</button>
<a href="/index.html" class="navbar-brand"></a>
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav">
<ul id="nav-main" class="nav navbar-nav" role="presentation">
<li class="search menu-search">
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="indexseite-100">
<a href="/index.html" data-clickzone="{'name':'DASDING','customObject':{'11':'20170714151650','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_indexseite-100','2':'Übersichtsseite','3':'DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Home</span>
</a>
</li>
<li class="rubrik-home" tabindex="-1" role="presentation" id="dasding-livestream-108">
<a href="/radio-hoeren/index.html" data-clickzone="{'chapter2':'Sendungen','chapter1':'Home','name':'DASDING_Livestream_und_Webradio','customObject':{'11':'20180606133335','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasding-livestream-108','2':'seite','3':'DASDING_Livestream_und_Webradio','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Radio hören</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="playlistsuche-100">
<a href="/03-playlistsuche/index.html" data-clickzone="{'chapter2':'Playlist','chapter1':'Musik entdecken','name':'DASDING_Playlist_Was_lief_wann','customObject':{'11':'20170731121204','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_playlistsuche-100','2':'Artikel','3':'DASDING_Playlist_Was_lief_wann','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Playlistsuche</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="uebersichtsseite-podcasts-dasding-100">
<a href="/podcasts/index.html" data-clickzone="{'chapter1':'Podcasts','name':'Deine_Podcasts_bei_DASDING','customObject':{'11':'20200528105638','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_uebersichtsseite-podcasts-dasding-100','2':'Übersichtsseite','3':'Deine_Podcasts_bei_DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Podcasts</span>
</a>
</li>
<li class="rubrik-musik" tabindex="-1" role="presentation" id="musik-index-100">
<a href="/musik/index.html" data-clickzone="{'chapter1':'Musik entdecken','name':'Neue_Musik_entdecken','customObject':{'11':'20170707103341','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_musik-index-100','2':'Übersichtsseite','3':'Neue_Musik_entdecken','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Musik entdecken</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="newsindex-106">
<a href="/news/index.html" data-clickzone="{'chapter1':'News','name':'Nachrichten','customObject':{'11':'20170707103412','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_newsindex-106','2':'Übersichtsseite','3':'Nachrichten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Dein Update</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="vor-ort-startseite-100">
<a href="/06-vor-ort/index.html" data-clickzone="{'chapter1':'vor Ort','name':'Vor_Ort','customObject':{'11':'20170707103403','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_vor-ort-startseite-100','2':'Übersichtsseite','3':'Vor_Ort','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">vor Ort</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="events-index-100">
<a href="/events/index.html" data-clickzone="{'chapter1':'Events','name':'Events','customObject':{'11':'20170707103355','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_events-index-100','2':'Übersichtsseite','3':'Events','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Events</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="dasdingindex-102">
<a href="/08-dasding/index.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Infos__Jobs','customObject':{'11':'20170714112924','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasdingindex-102','2':'Übersichtsseite','3':'Infos__Jobs','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Infos und Jobs</span>
</a>
</li>
<li class="social-media">
<div class="social-navi" data-crawler="ignore">
<ul>
<li class="whatsapp">
<a href="https://wa.me/491721010951" target="_blank" rel="nofollow external">
<span class="sr-only">whatsapp</span>
</a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/dasding" target="_blank" rel="nofollow external">
<span class="sr-only">instagram</span>
</a>
</li>
<li class="snapchat">
<a href="https://www.snapchat.com/add/dasding.de" target="_blank" rel="nofollow external">
<span class="sr-only">snapchat</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/DASDING" target="_blank" rel="nofollow external">
<span class="sr-only">youtube</span>
</a>
</li>
<li class="spotify">
<a href="https://open.spotify.com/user/swr-dasding" target="_blank" rel="nofollow external">
<span class="sr-only">spotify</span>
</a>
</li>
<li class="tiktok">
<a href=" https://vm.tiktok.com/uWvBnV/" target="_blank" rel="nofollow external">
<span class="sr-only">tiktok</span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<div class="tagleiste-wrapper" data-crawler="ignore">
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/dasding-suche-104.html?keyword=Unterhaltung" class="tagleiste-element">Unterhaltung</a>
</li>
<li>
<a href="/dasding-suche-104.html?keyword=Trier" class="tagleiste-element">Trier</a>
</li>
</ul>
</div>
<article
class="detail rubrik-dasding" id="video" itemscope itemtype="http://schema.org/VideoObject">
<!-- RSPEAK_START -->


<meta itemprop="mainEntityOfPage" content="https://www.dasding.de/trier/video-1502.html">
<meta itemprop="description" content="Die General-von-Seidel-Kaserne in Trier-Euren wird Ende diesen Jahres abgerissen. Davor stand sie jahrelang leer. Vor dem Abriss haben wir uns diesen Lost Place für euch angesehen.">
<span itemprop="image" itemid="video-1500" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/trier/1603632994208,video-1500~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.png">
<meta itemprop="width" content="480">
<meta itemprop="height" content="480">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Die General-von-Seidel-Kaserne - Ein Lost Place in Trier">
</span>
<meta itemprop="datePublished" content="2020-10-25T14:36:34+01:00">
<meta itemprop="dateModified" content="2020-10-25T14:36:22+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/dasding/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<h1 class="hgroup">
<span class="topline">
<strong>vor Ort</strong> Trier
</span>
<span itemprop="headline">Die General-von-Seidel-Kaserne - Ein Lost Place in Trier</span>
</h1>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-10-25T14:36:22">
<span class="date">25.10.2020</span
><span class="time">, 14:36 Uhr</span>
</time>
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<aside class="sharing rs_skip_always" data-crawler="ignore">
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="https://api.whatsapp.com/send?text=https://www.dasding.de/trier/video-1502.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dasding.de/trier/video-1502.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.dasding.de/trier/video-1502.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
</ul>
</aside>
<p class="lead">Die General-von-Seidel-Kaserne in Trier-Euren wird Ende diesen Jahres abgerissen. Davor stand sie jahrelang leer. Vor dem Abriss haben wir uns diesen Lost Place für euch angesehen.</p>
<div class="embed embed-instagram" data-spy="embed" data-embed-type="instagram-video" data-embed-cookie="instagram" data-url="https://www.instagram.com/p/CGhxW7MKkNV/" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<blockquote>
<p class="zitat-text">Die General-von-Seidel-Kaserne in Trier-Euren wird Ende diesen Jahres abgerissen. Davor stand sie jahrelang leer. Vor dem Abriss haben wir uns diesen Lost Place für euch angesehen.</p>
<footer><cite>
<a href="https://www.instagram.com/p/CGhxW7MKkNV/" target="_blank" rel="nofollow external">
DASDING,
Instagram
, 25.10.2020, 14:36 Uhr
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<div class="bodytext" itemprop="articleBody">
<p>Lost Places haben immer etwas Geheimnisvolles an sich. Sie sind verlassen, unheimlich und haben meist eine lange Geschichte. So ist es auch mit der General-von-Seidel-Kaserne in Trier-Euren, die seit mehreren Jahren stillgelegt ist. Wir haben uns diesen Ort für euch einmal näher angesehen.</p>
<h2> Nutzung durch die Bundeswehr </h2>
<p>Gegründet wurde die Kaserne 1938 durch die Wehrmacht, später nutzte die Luftwaffe der Bundeswehr die Einrichtung bis 1971. Die Fernmeldeeinheit der Bundeswehr hat die Kaserne anschließend bis 2009 genutzt. Diese Einheit war dafür zuständig die Einheiten anderer Luftwaffen abzuhören. Damals hat man den Stützpunkt gewählt, weil er weit entfernt war von Russland.  </p>
<p>In der alten Kaserne kann man immer noch alte Unterlagen der Soldat*innen finden, wie auch verstaubte Kinoanlagen oder Kegelbahnen. Auch einen unterirdischen Bunker gibt es, ebenso wie eine Grillanlage und eine Bar.</p>
<h2>Zukunft der Kaserne</h2>
<p>Die Stadt Trier plant die Kaserne Ende diesen Jahres abzureißen. Sie hat auch Sprayern erlaubt sich auf dem Gelände auszutoben. Es ist ein neues Gewerbegebiet geplant, doch das ist erst für 2024 angedacht.</p>
<h2>Einen genauen Einblick in diesen Lost Place findet ihr oben. :)</h2>
</div>
</div>
<div class="container">
<footer class="rs_skip_always">
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-10-25T14:36:22">
<span class="date">25.10.2020</span
><span class="time">, 14:36 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="DASDING">
DASDING
</dd>
</dl>
</div>
</footer>
</div>

<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="17" data-chapter2="Trier" data-chapter1="vor Ort" data-update="20201025143634" data-pageId="SWR2226126974" data-name="Die_General-von-Seidel-Kaserne_-_Ein_Lost_Place_in_Trier" data-x12="DASDING" data-x1="DESWR/BADN0_WEB_dasding_video-1502" data-x11="20201025143634" data-x2="seite" data-x3="Die_General-von-Seidel-Kaserne_-_Ein_Lost_Place_in_Trier" data-x5="DASDING.de" data-x6="Nein" data-level2="17" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="06-vor-ort,trier"></script>


<div data-crawler="ignore">
<div class="container">
<div class="row">
<h2>🔝 Meistgelesen</h2>
<div class="col-sm-12"
>
<ol class="list-group list-group-headlines list-group-columned">
<li class="list-group-item">
<article id="article-nacktfoto-von-cardi-b-geleakt-fans-zeigen-brueste-auf-twitter-als-unterstuetzung-100" class="rs_skip_always teaser media-article teaser-troubadus rubrik-musik" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3601903850]","url":"[https://www.dasding.de/artists/a-c/cardi-b/nacktfoto-von-cardi-b-geleakt-fans-zeigen-brueste-auf-twitter-als-unterstuetzung-100.html]","creation":"[Cardi_B-Fans_zeigen_auf_Twitter_Brüste_]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Artists","name":"Cardi_B-Fans_zeigen_auf_Twitter_Brüste_","customObject":{"11":"20201014111906","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_nacktfoto-von-cardi-b-geleakt-fans-zeigen-brueste-auf-twitter-als-unterstuetzung-100","2":"Artikel","3":"Cardi_B-Fans_zeigen_auf_Twitter_Brüste_","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/artists/a-c/cardi-b/nacktfoto-von-cardi-b-geleakt-fans-zeigen-brueste-auf-twitter-als-unterstuetzung-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/artists/a-c/cardi-b/nacktfoto-von-cardi-b-geleakt-fans-zeigen-brueste-auf-twitter-als-unterstuetzung-100.html" class="teasertracking clickzone">
<span class="topline">Nach Nacktfoto</span>
<span itemprop="headline">Cardi B-Fans zeigen auf Twitter Brüste </span>
</a>
</h2>
</header>
<a href="/artists/a-c/cardi-b/nacktfoto-von-cardi-b-geleakt-fans-zeigen-brueste-auf-twitter-als-unterstuetzung-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Von Cardi B geht gerade ein Nacktfoto im Netz rum. Als wäre das nicht schon unangenehm genug, machen sich einige über ihre Brustwarzen lustig. Aus Solidarität posten Fans jetzt ihre Brüste auf Twitter.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-ariana-grande-positions-politische-message-100" class="rs_skip_always teaser media-article teaser-troubadus rubrik-musik" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1290068522]","url":"[https://www.dasding.de/artists/starnews/ariana-grande-positions-politische-message-100.html]","creation":"[Ariana_Grande_Die_politische_Message_im_Video_zu_Positions_]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Artists","name":"Ariana_Grande_Die_politische_Message_im_Video_zu_Positions_","customObject":{"11":"20201023134654","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_ariana-grande-positions-politische-message-100","2":"Artikel","3":"Ariana_Grande_Die_politische_Message_im_Video_zu_Positions_","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/artists/starnews/ariana-grande-positions-politische-message-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/artists/starnews/ariana-grande-positions-politische-message-100.html" class="teasertracking clickzone">
<span class="topline">Starnews</span>
<span itemprop="headline">Ariana Grande: Die politische Message im Video zu “Positions” </span>
</a>
</h2>
</header>
<a href="/artists/starnews/ariana-grande-positions-politische-message-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>“Positions” ist die neue Single von Ariana Grande. Um das Video gibt es jetzt schon einen riesigen Hype, denn es wirkt auffällig politisch. Und das kurz vor der Präsidentschaftswahl in den USA. Am Tag nach der letzten Debatte von Joe Biden und Donald Trump.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-reface-app-bewertung-download-lohnt-nicht-100" class="rs_skip_always teaser media-article teaser-troubadus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3835529332]","url":"[https://www.dasding.de/update/reface-app-bewertung-download-lohnt-nicht-100.html]","creation":"[Reface-App_Warum_sich_der_Download_nicht_wirklich_lohnt]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Reface-App_Warum_sich_der_Download_nicht_wirklich_lohnt","customObject":{"11":"20200804135458","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_reface-app-bewertung-download-lohnt-nicht-100","2":"Artikel","3":"Reface-App_Warum_sich_der_Download_nicht_wirklich_lohnt","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/reface-app-bewertung-download-lohnt-nicht-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/update/reface-app-bewertung-download-lohnt-nicht-100.html" class="teasertracking clickzone">
<span class="topline">Apps</span>
<span itemprop="headline">Reface-App: Warum sich der Download nicht wirklich lohnt</span>
</a>
</h2>
</header>
<a href="/update/reface-app-bewertung-download-lohnt-nicht-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>"Reface" ist technisch krass gut im Vergleich zu anderen Deepfake-Apps. Das Problem ist nur: Die App versucht uns ziemlich aggressiv in ein Abo zu drängen. Auch die Bewertungen in App-Stores sind nicht wirklich gut.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
<li class="list-group-item">
<article id="news-article-lockerung-corona-massnahmen-rheinland-pfalz-baden-wuerttemberg-100" class="rs_skip_always teaser media-news-article teaser-troubadus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2142305902]","url":"[https://www.dasding.de/lifestyle/lockerung-corona-massnahmen-rheinland-pfalz-baden-wuerttemberg-100.html]","creation":"[Neue_Corona-Maßnahmen_Was_darf_ich_jetzt_und_was_nicht]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Lifestyle","name":"Neue_Corona-Maßnahmen_Was_darf_ich_jetzt_und_was_nicht","customObject":{"11":"20200415201157","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_lockerung-corona-massnahmen-rheinland-pfalz-baden-wuerttemberg-100","2":"Artikel","3":"Neue_Corona-Maßnahmen_Was_darf_ich_jetzt_und_was_nicht","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/lifestyle/lockerung-corona-massnahmen-rheinland-pfalz-baden-wuerttemberg-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/lockerung-corona-massnahmen-rheinland-pfalz-baden-wuerttemberg-100.html" class="teasertracking clickzone">
<span class="topline">Coronavirus</span>
<span itemprop="headline">Neue Corona-Maßnahmen: Was darf ich jetzt und was nicht?</span>
</a>
</h2>
</header>
<a href="/lifestyle/lockerung-corona-massnahmen-rheinland-pfalz-baden-wuerttemberg-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>In Rheinland-Pfalz und Baden-Württemberg haben einige Städte und Kreise einen kritischen Wert an Neuinfektionen überschritten. Deshalb werden die Maßnahmen immer weiter angepasst.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
</ol>
</div>
</div>
</div>
</div>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Noch was aus Trier...</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-die-schlimmsten-fahrradwege-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3221696229]","url":"[https://www.dasding.de/trier/die-schlimmsten-fahrradwege-100.html]","creation":"[Die_5_nervigsten_Fahrradwege_in_Trier]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Trier","chapter1":"vor Ort","name":"Die_5_nervigsten_Fahrradwege_in_Trier","customObject":{"11":"20200824100208","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_die-schlimmsten-fahrradwege-100","2":"seite","3":"Die_5_nervigsten_Fahrradwege_in_Trier","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/trier/die-schlimmsten-fahrradwege-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/trier/1598256127115%2Cdie-schlimmsten-fahrradwege-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.png 320w,/trier/1598256127115%2Cdie-schlimmsten-fahrradwege-102~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.png 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/trier/1598256127115%2Cdie-schlimmsten-fahrradwege-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.png 320w,/trier/1598256127115%2Cdie-schlimmsten-fahrradwege-102~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.png 480w" sizes="100vw"/>
<img data-src="/trier/1598256127115,die-schlimmsten-fahrradwege-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.png"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Fahrrad-Piktogramm auf einer Straße in Trier (Foto: DASDING)" title="Foto: DASDING" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source data-id="desktop-33  srcset="/trier/1598256127115%2Cdie-schlimmsten-fahrradwege-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.png 320w,/trier/1598256127115%2Cdie-schlimmsten-fahrradwege-102~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.png 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-id="mobile-100  srcset="/trier/1598256127115%2Cdie-schlimmsten-fahrradwege-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.png 320w,/trier/1598256127115%2Cdie-schlimmsten-fahrradwege-102~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.png 480w" sizes="100vw"/>
<img src="/trier/1598256127115,die-schlimmsten-fahrradwege-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.png"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Fahrrad-Piktogramm auf einer Straße in Trier (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/trier/die-schlimmsten-fahrradwege-100.html" class="teasertracking clickzone">
<span class="topline">vor Ort</span>
<span itemprop="headline">Die 5 nervigsten Fahrradwege in Trier</span>
</a>
</h2>
</header>
<a href="/trier/die-schlimmsten-fahrradwege-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Trier ist nicht gerade für die tollsten Fahrradwege bekannt. Aber was sind die schlimmsten Wege fürs Velo? Hier ist die Top 5 der Community!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-londri-mingolo-kongo-trier-102" class="rs_skip_always teaser media-video teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3897039876]","url":"[https://www.dasding.de/trier/londri-mingolo-kongo-trier-102.html]","creation":"[Londris_Flucht_aus_dem_Kongo]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Trier","chapter1":"vor Ort","name":"Londris_Flucht_aus_dem_Kongo","customObject":{"11":"20200824094958","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_londri-mingolo-kongo-trier-102","2":"seite","3":"Londris_Flucht_aus_dem_Kongo","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/trier/londri-mingolo-kongo-trier-102.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/trier/1598255570431%2Clondri-mingolo-kongo-trier-104~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.png 320w,/trier/1598255570431%2Clondri-mingolo-kongo-trier-104~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.png 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/trier/1598255570431%2Clondri-mingolo-kongo-trier-104~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.png 320w,/trier/1598255570431%2Clondri-mingolo-kongo-trier-104~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.png 480w" sizes="100vw"/>
<img data-src="/trier/1598255570431,londri-mingolo-kongo-trier-104~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.png"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Londri Mingolo steht in seinem Garten (Foto: DASDING)" title="Foto: DASDING" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source data-id="desktop-33  srcset="/trier/1598255570431%2Clondri-mingolo-kongo-trier-104~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.png 320w,/trier/1598255570431%2Clondri-mingolo-kongo-trier-104~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.png 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-id="mobile-100  srcset="/trier/1598255570431%2Clondri-mingolo-kongo-trier-104~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.png 320w,/trier/1598255570431%2Clondri-mingolo-kongo-trier-104~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.png 480w" sizes="100vw"/>
<img src="/trier/1598255570431,londri-mingolo-kongo-trier-104~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.png"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Londri Mingolo steht in seinem Garten (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/trier/londri-mingolo-kongo-trier-102.html" class="teasertracking clickzone">
<span class="topline">vor Ort</span>
<span itemprop="headline">Londris Flucht aus dem Kongo</span>
</a>
</h2>
</header>
<a href="/trier/londri-mingolo-kongo-trier-102.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Mit elf kam Londri in Deutschland an, vier Jahre dauerte seine Flucht durch Afrika und Europa. Nach turbulenten Zeiten lebt er seit 2014 in Trier.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-gassi-problemhunde-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR640333825]","url":"[https://www.dasding.de/trier/gassi-problemhunde-100.html]","creation":"[Stephan_kümmert_sich_um_Problemhunde_im_Trierer_Tierheim]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Trier","chapter1":"vor Ort","name":"Stephan_kümmert_sich_um_Problemhunde_im_Trierer_Tierheim","customObject":{"11":"20200302170752","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_gassi-problemhunde-100","2":"seite","3":"Stephan_kümmert_sich_um_Problemhunde_im_Trierer_Tierheim","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/trier/gassi-problemhunde-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/trier/1583165271685%2Cgassigehen-problemhunde-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/trier/1583165271685%2Cgassigehen-problemhunde-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/trier/1583165271685%2Cgassigehen-problemhunde-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/trier/1583165271685%2Cgassigehen-problemhunde-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img data-src="/trier/1583165271685,gassigehen-problemhunde-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Stephan mit einem Hund aus dem Tierheim (Foto: DASDING)" title="Foto: DASDING" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source data-id="desktop-33  srcset="/trier/1583165271685%2Cgassigehen-problemhunde-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/trier/1583165271685%2Cgassigehen-problemhunde-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-id="mobile-100  srcset="/trier/1583165271685%2Cgassigehen-problemhunde-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/trier/1583165271685%2Cgassigehen-problemhunde-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img src="/trier/1583165271685,gassigehen-problemhunde-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Stephan mit einem Hund aus dem Tierheim (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/trier/gassi-problemhunde-100.html" class="teasertracking clickzone">
<span class="topline">vor Ort</span>
<span itemprop="headline">Stephan kümmert sich um Problemhunde im Trierer Tierheim</span>
</a>
</h2>
</header>
<a href="/trier/gassi-problemhunde-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Im Trierer Tierheim leben Hunde mit schwieriger Vergangenheit. Stephan hilft, indem er Gassi geht.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-video-nachhaltigshoppen-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3792850901]","url":"[https://www.dasding.de/trier/video-nachhaltigshoppen-100.html]","creation":"[Nachhaltig_Shoppen_in_Trier_-_So_geht_das]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Trier","chapter1":"vor Ort","name":"Nachhaltig_Shoppen_in_Trier_-_So_geht_das","customObject":{"11":"20200218103442","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_video-nachhaltigshoppen-100","2":"seite","3":"Nachhaltig_Shoppen_in_Trier_-_So_geht_das","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/trier/video-nachhaltigshoppen-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/trier/1582018481968%2Cbild-nachhaltig-shoppen2-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/trier/1582018481968%2Cbild-nachhaltig-shoppen2-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/trier/1582018481968%2Cbild-nachhaltig-shoppen2-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/trier/1582018481968%2Cbild-nachhaltig-shoppen2-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img data-src="/trier/1582018481968,bild-nachhaltig-shoppen2-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="DASDING (Foto: DASDING)" title="Foto: DASDING" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source data-id="desktop-33  srcset="/trier/1582018481968%2Cbild-nachhaltig-shoppen2-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/trier/1582018481968%2Cbild-nachhaltig-shoppen2-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-id="mobile-100  srcset="/trier/1582018481968%2Cbild-nachhaltig-shoppen2-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/trier/1582018481968%2Cbild-nachhaltig-shoppen2-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img src="/trier/1582018481968,bild-nachhaltig-shoppen2-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="DASDING (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/trier/video-nachhaltigshoppen-100.html" class="teasertracking clickzone">
<span class="topline">vor Ort</span>
<span itemprop="headline">Nachhaltig Shoppen in Trier - So geht das!</span>
</a>
</h2>
</header>
<a href="/trier/video-nachhaltigshoppen-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Immer neue Klamotten kaufen, obwohl der Kleiderschrank voll ist - wie geht das nachhaltiger? Wir haben mit Tina und Jennifer in Trier den Test gemacht!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-joshuaist18undbodybuilder-102" class="rs_skip_always teaser media-video teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1968977533]","url":"[https://www.dasding.de/trier/joshuaist18undbodybuilder-102.html]","creation":"[Bis_zu_acht_Mahlzeiten_am_Tag_-_Joshua_aus_Trier_tut_alles_für_seinen_Bodybuilder-Traum]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Trier","chapter1":"vor Ort","name":"Bis_zu_acht_Mahlzeiten_am_Tag_-_Joshua_aus_Trier_tut_alles_für_seinen_Bodybuilder-Traum","customObject":{"11":"20200203112423","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_joshuaist18undbodybuilder-102","2":"seite","3":"Bis_zu_acht_Mahlzeiten_am_Tag_-_Joshua_aus_Trier_tut_alles_für_seinen_Bodybuilder-Traum","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/trier/joshuaist18undbodybuilder-102.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/trier/1580725462582%2Cjoshuaist18undbodybuilder-106~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/trier/1580725462582%2Cjoshuaist18undbodybuilder-106~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/trier/1580725462582%2Cjoshuaist18undbodybuilder-106~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/trier/1580725462582%2Cjoshuaist18undbodybuilder-106~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img data-src="/trier/1580725462582,joshuaist18undbodybuilder-106~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Man sieht Josua im Profil der seinen Arm anwinkelt und seine Muskeln anspannt. (Foto: DASDING)" title="Foto: DASDING" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source data-id="desktop-33  srcset="/trier/1580725462582%2Cjoshuaist18undbodybuilder-106~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/trier/1580725462582%2Cjoshuaist18undbodybuilder-106~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-id="mobile-100  srcset="/trier/1580725462582%2Cjoshuaist18undbodybuilder-106~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/trier/1580725462582%2Cjoshuaist18undbodybuilder-106~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img src="/trier/1580725462582,joshuaist18undbodybuilder-106~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Man sieht Josua im Profil der seinen Arm anwinkelt und seine Muskeln anspannt. (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/trier/joshuaist18undbodybuilder-102.html" class="teasertracking clickzone">
<span class="topline">Vor Ort</span>
<span itemprop="headline">Bis zu acht Mahlzeiten am Tag - Joshua aus Trier tut alles für seinen Bodybuilder-Traum</span>
</a>
</h2>
</header>
<a href="/trier/joshuaist18undbodybuilder-102.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Seit er 15 Jahre alt ist, trainiert Joshua auf das Ziel hin, Bodybuilder zu werden. Mittlerweile hat er schon an mehreren Wettkämpfen teilgenommen und das auch erfolgreich.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
<h2>Noch was von DASDING vor Ort...</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-video-stefan-ist-lokfuehrer-mit-19-jahren-102" class="rs_skip_always teaser media-video teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1170387142]","url":"[https://www.dasding.de/tuebingen/video-stefan-ist-lokfuehrer-mit-19-jahren-102.html]","creation":"[Stefan_ist_Lokführer_-_mit_19_Jahren]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Tübingen","chapter1":"vor Ort","name":"Stefan_ist_Lokführer_-_mit_19_Jahren","customObject":{"11":"20201020114907","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_video-stefan-ist-lokfuehrer-mit-19-jahren-102","2":"seite","3":"Stefan_ist_Lokführer_-_mit_19_Jahren","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/tuebingen/video-stefan-ist-lokfuehrer-mit-19-jahren-102.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/tuebingen/1603187345855%2Cvideo-stefan-ist-lokfuehrer-mit-19-jahren-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/tuebingen/1603187345855%2Cvideo-stefan-ist-lokfuehrer-mit-19-jahren-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/tuebingen/1603187345855%2Cvideo-stefan-ist-lokfuehrer-mit-19-jahren-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/tuebingen/1603187345855%2Cvideo-stefan-ist-lokfuehrer-mit-19-jahren-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img data-src="/tuebingen/1603187345855,video-stefan-ist-lokfuehrer-mit-19-jahren-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Stefan ist Lokführer mit 19 Jahren (Foto: DASDING)" title="Foto: DASDING" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source data-id="desktop-33  srcset="/tuebingen/1603187345855%2Cvideo-stefan-ist-lokfuehrer-mit-19-jahren-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/tuebingen/1603187345855%2Cvideo-stefan-ist-lokfuehrer-mit-19-jahren-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-id="mobile-100  srcset="/tuebingen/1603187345855%2Cvideo-stefan-ist-lokfuehrer-mit-19-jahren-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/tuebingen/1603187345855%2Cvideo-stefan-ist-lokfuehrer-mit-19-jahren-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img src="/tuebingen/1603187345855,video-stefan-ist-lokfuehrer-mit-19-jahren-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Stefan ist Lokführer mit 19 Jahren (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/tuebingen/video-stefan-ist-lokfuehrer-mit-19-jahren-102.html" class="teasertracking clickzone">
<span class="topline">Reutlingen</span>
<span itemprop="headline">Stefan ist Lokführer - mit 19 Jahren!</span>
</a>
</h2>
</header>
<a href="/tuebingen/video-stefan-ist-lokfuehrer-mit-19-jahren-102.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Stefan wollte schon immer Lokführer werden: mit  Modelleisenbahnen fing’s an, heute arbeitet er als Lokführer bei der Hohenzollerischen Landesbahn. Wir haben ihn getroffen!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-kulturschaffende-leiden-unter-corona-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR805221501]","url":"[https://www.dasding.de/06-vor-ort/kulturschaffende-leiden-unter-corona-100.html]","creation":"[zusammenhalten_für_die_kultur]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"vor Ort","name":"zusammenhalten_für_die_kultur","customObject":{"11":"20201016170406","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_kulturschaffende-leiden-unter-corona-100","2":"Artikel","3":"zusammenhalten_für_die_kultur","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/06-vor-ort/kulturschaffende-leiden-unter-corona-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/06-vor-ort/1602860645221%2Czusammenhaltenfuerdiekultur-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/06-vor-ort/1602860645221%2Czusammenhaltenfuerdiekultur-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/06-vor-ort/1602860645221%2Czusammenhaltenfuerdiekultur-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/06-vor-ort/1602860645221%2Czusammenhaltenfuerdiekultur-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img data-src="/06-vor-ort/1602860645221,zusammenhaltenfuerdiekultur-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Junge Kulturschaffende aus Baden-Württemberg und Rheinland-Pfalz (Foto: DASDING)" title="Foto: DASDING" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source data-id="desktop-33  srcset="/06-vor-ort/1602860645221%2Czusammenhaltenfuerdiekultur-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/06-vor-ort/1602860645221%2Czusammenhaltenfuerdiekultur-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-id="mobile-100  srcset="/06-vor-ort/1602860645221%2Czusammenhaltenfuerdiekultur-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/06-vor-ort/1602860645221%2Czusammenhaltenfuerdiekultur-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img src="/06-vor-ort/1602860645221,zusammenhaltenfuerdiekultur-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Junge Kulturschaffende aus Baden-Württemberg und Rheinland-Pfalz (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/06-vor-ort/kulturschaffende-leiden-unter-corona-100.html" class="teasertracking clickzone">
<span class="topline">Corona</span>
<span itemprop="headline">#zusammenhalten für die kultur</span>
</a>
</h2>
</header>
<a href="/06-vor-ort/kulturschaffende-leiden-unter-corona-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Das Leben von Clubbesitzer, Fotografen, Musiker und vielen mehr aus dem Kulturbereich hat sich durch die Corona-Krise stark verändert. Wir fragen, wie es ihnen geht!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-endgegner-corona-virus-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1290613475]","url":"[https://www.dasding.de/karlsruhe/endgegner-corona-virus-100.html]","creation":"[Wie_Sängerin_Sabrina_die_Corona-Krise_meistert]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Karlsruhe","chapter1":"vor Ort","name":"Wie_Sängerin_Sabrina_die_Corona-Krise_meistert","customObject":{"11":"20201016160757","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_endgegner-corona-virus-100","2":"Artikel","3":"Wie_Sängerin_Sabrina_die_Corona-Krise_meistert","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/karlsruhe/endgegner-corona-virus-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/karlsruhe/1602857277838%2Csabrina-saengerin-aus-ettlingen-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/karlsruhe/1602857277838%2Csabrina-saengerin-aus-ettlingen-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/karlsruhe/1602857277838%2Csabrina-saengerin-aus-ettlingen-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/karlsruhe/1602857277838%2Csabrina-saengerin-aus-ettlingen-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img data-src="/karlsruhe/1602857277838,sabrina-saengerin-aus-ettlingen-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Sängerin Sabrina D&#039;Andrea (Foto: DASDING)" title="Foto: DASDING" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source data-id="desktop-33  srcset="/karlsruhe/1602857277838%2Csabrina-saengerin-aus-ettlingen-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/karlsruhe/1602857277838%2Csabrina-saengerin-aus-ettlingen-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-id="mobile-100  srcset="/karlsruhe/1602857277838%2Csabrina-saengerin-aus-ettlingen-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/karlsruhe/1602857277838%2Csabrina-saengerin-aus-ettlingen-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img src="/karlsruhe/1602857277838,sabrina-saengerin-aus-ettlingen-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Sängerin Sabrina D&#039;Andrea (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/karlsruhe/endgegner-corona-virus-100.html" class="teasertracking clickzone">
<span class="topline">KARLSRUHE</span>
<span itemprop="headline">Wie Sängerin Sabrina die Corona-Krise meistert</span>
</a>
</h2>
</header>
<a href="/karlsruhe/endgegner-corona-virus-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p><strong>Sabrina D‘Andrea ist Sängerin aus Leidenschaft. Die Corona-Krise hat sie, wie viele andere Kulturschaffende, hart getroffen. Aber sie ist eine Kämpferin.</strong>
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-video-tuebingen-julia-ist-landwirtin-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3785765499]","url":"[https://www.dasding.de/tuebingen/video-tuebingen-julia-ist-landwirtin-100.html]","creation":"[Julia_aus_Leibertingen_steht_auf_große_Maschinen]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Tübingen","chapter1":"vor Ort","name":"Julia_aus_Leibertingen_steht_auf_große_Maschinen","customObject":{"11":"20201007095709","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_video-tuebingen-julia-ist-landwirtin-100","2":"seite","3":"Julia_aus_Leibertingen_steht_auf_große_Maschinen","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/tuebingen/video-tuebingen-julia-ist-landwirtin-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/tuebingen/1602057428740%2Cbild-julia-ist-landwirtin-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/tuebingen/1602057428740%2Cbild-julia-ist-landwirtin-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/tuebingen/1602057428740%2Cbild-julia-ist-landwirtin-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/tuebingen/1602057428740%2Cbild-julia-ist-landwirtin-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/tuebingen/1602057428740,bild-julia-ist-landwirtin-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="julia-macht-weizenernte (Foto: DASDING)" title="Foto: DASDING" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source data-id="desktop-33  srcset="/tuebingen/1602057428740%2Cbild-julia-ist-landwirtin-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/tuebingen/1602057428740%2Cbild-julia-ist-landwirtin-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-id="mobile-100  srcset="/tuebingen/1602057428740%2Cbild-julia-ist-landwirtin-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/tuebingen/1602057428740%2Cbild-julia-ist-landwirtin-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/tuebingen/1602057428740,bild-julia-ist-landwirtin-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="julia-macht-weizenernte (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/tuebingen/video-tuebingen-julia-ist-landwirtin-100.html" class="teasertracking clickzone">
<span class="topline">Vor Ort</span>
<span itemprop="headline">Julia aus Leibertingen steht auf große Maschinen!</span>
</a>
</h2>
</header>
<a href="/tuebingen/video-tuebingen-julia-ist-landwirtin-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Julia ist Landwirtin aus Leidenschaft. Als Frau im "Männerberuf" Landwirt hat sie immer wieder mit Anfeindungen zu kämpfen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-sie-kaempfen-gegen-die-abschiebung-ihrer-mitschuelerin-zhasmin-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR869195638]","url":"[https://www.dasding.de/kaiserslautern/sie-kaempfen-gegen-die-abschiebung-ihrer-mitschuelerin-zhasmin-100.html]","creation":"[Schüler_in_Ramstein_kämpfen_um_ihre_abgeschobene_Freundin_Zhasmin]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Kaiserslautern","chapter1":"vor Ort","name":"Schüler_in_Ramstein_kämpfen_um_ihre_abgeschobene_Freundin_Zhasmin","customObject":{"11":"20201005171002","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_sie-kaempfen-gegen-die-abschiebung-ihrer-mitschuelerin-zhasmin-100","2":"seite","3":"Schüler_in_Ramstein_kämpfen_um_ihre_abgeschobene_Freundin_Zhasmin","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/kaiserslautern/sie-kaempfen-gegen-die-abschiebung-ihrer-mitschuelerin-zhasmin-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/kaiserslautern/1601910601298%2Cdemo-fuer-zhasmin-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.png 320w,/kaiserslautern/1601910601298%2Cdemo-fuer-zhasmin-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.png 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/kaiserslautern/1601910601298%2Cdemo-fuer-zhasmin-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.png 320w,/kaiserslautern/1601910601298%2Cdemo-fuer-zhasmin-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.png 480w" sizes="100vw"/>
<img data-src="/kaiserslautern/1601910601298,demo-fuer-zhasmin-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.png"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Zwei Mädchen stehen auf einem Platz bei einer Demo und umarmen sich. (Foto: DASDING)" title="Foto: DASDING" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source data-id="desktop-33  srcset="/kaiserslautern/1601910601298%2Cdemo-fuer-zhasmin-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.png 320w,/kaiserslautern/1601910601298%2Cdemo-fuer-zhasmin-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.png 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-id="mobile-100  srcset="/kaiserslautern/1601910601298%2Cdemo-fuer-zhasmin-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.png 320w,/kaiserslautern/1601910601298%2Cdemo-fuer-zhasmin-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.png 480w" sizes="100vw"/>
<img src="/kaiserslautern/1601910601298,demo-fuer-zhasmin-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.png"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Zwei Mädchen stehen auf einem Platz bei einer Demo und umarmen sich. (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/kaiserslautern/sie-kaempfen-gegen-die-abschiebung-ihrer-mitschuelerin-zhasmin-100.html" class="teasertracking clickzone">
<span class="topline">vor Ort</span>
<span itemprop="headline">Schüler in Ramstein kämpfen um ihre abgeschobene Freundin Zhasmin</span>
</a>
</h2>
</header>
<a href="/kaiserslautern/sie-kaempfen-gegen-die-abschiebung-ihrer-mitschuelerin-zhasmin-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Zhasmin und ihre Familie waren gut integriert und wurden trotzdem vor einem Jahr abgeschoben. Ihre ehemaligen Mitschüler kämpfen weiter dafür, dass Zhasmin zurückkommen darf.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
</main>
<aside id="DASDING" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<link itemprop="logo" href="https://www.dasding.de/assets/images/dasding/logo_dasding_1024x60.jpg">
<link itemprop="url" href="https://www.dasding.de">
<meta itemprop="email" content="dasding@dasding.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/DASDING">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<ul class="pull-left">
<li class="nav-organisation" role="presentation" tabindex="-1">
<a href="http://www.swr.de" role="menuitem" rel="external">
<span class="icon-organisation" aria-hidden="true" addons="clickzone(type=navigation)"></span>
<span class="sr-only" itemprop="name"> swr </span></a>
</li>
<li class="nav-division">
<a href="https://www.dasding.de" role="menuitem">dasding</a>
</li>
</ul>
<ul class="pull-right">
<li class="nav-privacy" tabindex="-1" role="presentation" id="artikel-datenschutz-100">
<a href="/datenschutz/index.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Datenschutz','customObject':{'11':'20170804113534','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-datenschutz-100','2':'Artikel','3':'Datenschutz','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Datenschutz</span>
</a>
</li>
<li class="nav-imprint" tabindex="-1" role="presentation" id="v-artikel-impressum-artikel-100">
<a href="/impressum/index.html" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20190820165343','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_v-artikel-impressum-artikel-100','2':'Artikel','3':'Impressum','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Impressum</span>
</a>
</li>
<li class="nav-contact" tabindex="-1" role="presentation" id="mail-ins-studio-108">
<a href="/kontakt/index.html" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt_und_Ansprechpartner_bei_DASDING','customObject':{'11':'20191001154856','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_mail-ins-studio-108','2':'seite','3':'Kontakt_und_Ansprechpartner_bei_DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Kontakt</span>
</a>
</li>
<li class="nav-imgrights" role="presentation" tabindex="-1">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
</nav>
</div>
</footer>
</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'DASDING.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Die_General-von-Seidel-Kaserne_-_Ein_Lost_Place_in_Trier',
level2: 17
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter2: 'Trier',
chapter1: 'vor Ort',
update: '20201025143634',
pageId: 'SWR2226126974'
})
tag.customVars.set({
site: {
11: '20201025143634',
12: 'DASDING',
1: 'DESWR/BADN0_WEB_dasding_video-1502',
2: 'seite',
3: 'Die_General-von-Seidel-Kaserne_-_Ein_Lost_Place_in_Trier',
5: 'DASDING.de',
6: 'Nein',
7: 'Nein',
8: 17
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
<div id="audioplayer" data-crawler="ignore"></div>
<div id="playerbar" data-spy="playerbar" data-crawler="ignore">
<div class="collapse" id="playerbar-contentpane">
<div class="container playerbar-container">
<!-- Close -->
<nav>
<button class="btn playerbar-btn-close" type="button" data-toggle="collapse" data-target="#playerbar-contentpane" aria-expanded="false" aria-controls="playerbar-contentpane" title="Schließen">
<span>Schließen</span>
</button>
</nav>
<!-- Close -->
<div data-crawler="ignore">
<div class="playerbar-channels" role="list" data-spy="channels">
<div class="container">
<div class="row">
<h2>Webradio</h2>
<div class="col-4 col-md">
<figure id="audio-3e278eeb-8edb-4baa-b2b6-ba2a17e9e82b" class="asset audio" itemid="audio-3e278eeb-8edb-4baa-b2b6-ba2a17e9e82b" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Livestream">
<meta itemprop="caption description" content="Du möchtest nicht immer den Umweg über die DASDING-Website gehen, sondern DASDING live direkt einschalten?&nbsp;">
<meta itemprop="uploadDate" content="19.10.2020">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/1602512162678,dasding-livestream-112~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/1602512162678,dasding-livestream-112~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="DASDING Livestream">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-dasding-live.cast.addradio.de/swr/dasding/live/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/home/sendungen/webradio-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="dasding-livestream-112" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/1602512162678,dasding-livestream-112~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="DASDING Livestream">
</span>
<!-- TODO: Lazyload? src raus-->
<img src="https://www.dasding.de/1602512162678,dasding-livestream-112~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" data-src="https://www.dasding.de/1602512162678,dasding-livestream-112~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/1602512162678,dasding-livestream-112~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/1602512162678,dasding-livestream-112~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/1602512162678,dasding-livestream-112~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" data-spy="lazyload" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="DASDING" alt="DASDING Livestream (DASDING)" title="">
<noscript>
<img src="https://www.dasding.de/1602512162678,dasding-livestream-112~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/1602512162678,dasding-livestream-112~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/1602512162678,dasding-livestream-112~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/1602512162678,dasding-livestream-112~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="DASDING" alt="DASDING Livestream (DASDING)" title="DASDING">
</noscript>
</div>
<div id="player-57552556-7c86-40c4-ba41-d36ac0e82a06" data-spy="audioplayer" data-media-id="webradio+100+media+0" data-duration="86400" data-is-live="true">
<audio controls poster="" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-dasding-live.cast.addradio.de/swr/dasding/live/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
<source src="https://swr-dasding-live.cast.addradio.de/swr/dasding/live/mp3/64/stream.mp3" type="audio/mpeg" data-quality="0">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">DASDING 24/7 live
<time itemprop="pubdate" datetime="19.10.2020">19.10.2020</time>
</span>
<span itemprop="headline">Livestream</span>
</h3>
</figure>
</div>
<div class="col-4 col-md">
<figure id="audio-a3715aa2-50a5-49e6-b976-d8ce3959400d" class="asset audio" itemid="audio-a3715aa2-50a5-49e6-b976-d8ce3959400d" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Zukunftsmusik">
<meta itemprop="caption description" content="<strong>DASDING Zukunftsmusik ist dein neues Webradio für deine zukünftigen Lieblingssongs. Hier bekommst du rund um die Uhr immer die fresheste Musik, entdeckst neue Künstler und weißt, was gerade steil geht. Wer ist der hotteste neueste Künstler und welcher Song darf auf deiner Playlist nicht fehlen? Hier gibt es die Antworten.</strong>">
<meta itemprop="uploadDate" content="19.10.2020">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1574084169499,zukunftsmusik-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1574084169499,zukunftsmusik-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Unsplash/ joen-patrick-caagbay">
</span>
<meta itemprop="description" content="Zukunftsmusik">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-swr-raka12.cast.addradio.de/swr/swr/raka12/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/webchannel-zukunftsmusik-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="zukunftsmusik-100" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1574084169499,zukunftsmusik-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Unsplash/ joen-patrick-caagbay">
</span>
<meta itemprop="description" content="Zukunftsmusik">
</span>
<!-- TODO: Lazyload? src raus-->
<img src="https://www.dasding.de/musik/sendungen-und-streams/1574084169499,zukunftsmusik-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" data-src="https://www.dasding.de/musik/sendungen-und-streams/1574084169499,zukunftsmusik-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/musik/sendungen-und-streams/1574084169499,zukunftsmusik-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/musik/sendungen-und-streams/1574084169499,zukunftsmusik-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/musik/sendungen-und-streams/1574084169499,zukunftsmusik-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" data-spy="lazyload" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Unsplash/ joen-patrick-caagbay" alt="Zukunftsmusik (Unsplash/ joen-patrick-caagbay)" title="">
<noscript>
<img src="https://www.dasding.de/musik/sendungen-und-streams/1574084169499,zukunftsmusik-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/musik/sendungen-und-streams/1574084169499,zukunftsmusik-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/musik/sendungen-und-streams/1574084169499,zukunftsmusik-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/musik/sendungen-und-streams/1574084169499,zukunftsmusik-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Unsplash/ joen-patrick-caagbay" alt="Zukunftsmusik (Unsplash/ joen-patrick-caagbay)" title="Unsplash/ joen-patrick-caagbay">
</noscript>
</div>
<div id="player-0ee79e54-7dd0-4129-b643-2691545352b9" data-spy="audioplayer" data-media-id="webchannel+zukunftsmusik+100+media+0" data-duration="86400" data-is-live="true">
<audio controls poster="" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-swr-raka12.cast.addradio.de/swr/swr/raka12/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
<source src="https://swr-swr-raka12.cast.addradio.de/swr/swr/raka12/mp3/64/stream.mp3" type="audio/mpeg" data-quality="0">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Sound von Morgen
<time itemprop="pubdate" datetime="19.10.2020">19.10.2020</time>
</span>
<span itemprop="headline">Zukunftsmusik</span>
</h3>
</figure>
</div>
<div class="col-4 col-md">
<figure id="audio-2951239a-6783-46e0-81c0-82d0847a98db" class="asset audio" itemid="audio-2951239a-6783-46e0-81c0-82d0847a98db" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Chillout">
<meta itemprop="caption description" content="Bei DASDING Chillout bekommst du deinen perfekten Sound zum Chillen. Hier kannst du rund um die Uhr deinen Anti-Stress-Soundtrack hören: zum Relaxen, für romantische Stunden - oder zum Stricken.">
<meta itemprop="uploadDate" content="19.10.2020">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Foto: Niko Neithardt, Model: Falk Schug, https://www.instagram.com/falkschug/">
</span>
<meta itemprop="description" content="Chillout">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-swr-raka10.cast.addradio.de/swr/swr/raka10/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/audio-chillout-dein-sound-zum-chillen-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="chillout-104" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Foto: Niko Neithardt, Model: Falk Schug, https://www.instagram.com/falkschug/">
</span>
<meta itemprop="description" content="Chillout">
</span>
<!-- TODO: Lazyload? src raus-->
<img src="https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" data-src="https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w,https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dL_-029cdd853d61a51824ed2ee643deeae504b065c1.jpg 1440w,https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dXL_-1f32c27c4978132dd0854e53b5ed30e10facc189.jpg 1920w" data-spy="lazyload" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: Niko Neithardt, Model: Falk Schug, https://www.instagram.com/falkschug/" alt="Chillout (Foto: Niko Neithardt, Model: Falk Schug, https://www.instagram.com/falkschug/)" title="">
<noscript>
<img src="https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w,https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dL_-029cdd853d61a51824ed2ee643deeae504b065c1.jpg 1440w,https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dXL_-1f32c27c4978132dd0854e53b5ed30e10facc189.jpg 1920w" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: Niko Neithardt, Model: Falk Schug, https://www.instagram.com/falkschug/" alt="Chillout (Foto: Niko Neithardt, Model: Falk Schug, https://www.instagram.com/falkschug/)" title="Foto: Niko Neithardt, Model: Falk Schug, https://www.instagram.com/falkschug/">
</noscript>
</div>
<div id="player-94aa607c-eb48-48d4-ab7c-6a26a444481a" data-spy="audioplayer" data-media-id="audio+chillout+dein+sound+zum+chillen+100+media+0" data-duration="86400" data-is-live="true">
<audio controls poster="https://www.dasding.de/musik/sendungen-und-streams/1589806292504,chillout-104~_v-1x1@2dXL_-1f32c27c4978132dd0854e53b5ed30e10facc189.jpg" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-swr-raka10.cast.addradio.de/swr/swr/raka10/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
<source src="https://swr-swr-raka10.cast.addradio.de/swr/swr/raka10/mp3/64/stream.mp3" type="audio/mpeg" data-quality="0">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Nur entspannte Musik
<time itemprop="pubdate" datetime="19.10.2020">19.10.2020</time>
</span>
<span itemprop="headline">Chillout</span>
</h3>
</figure>
</div>
<div class="col-4 col-md">
<figure id="audio-edeeb0d1-6d9e-4759-b575-d3db9c961810" class="asset audio" itemid="audio-edeeb0d1-6d9e-4759-b575-d3db9c961810" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Partyfieber">
<meta itemprop="caption description" content="Im DASDING Partyfieber kriegst du rund um die Uhr deinen Sound zum Feiern. DJ DoubleA heizt dich mit dem Partybash ein und Moestwanted serviert Bestes aus EDM und House.">
<meta itemprop="uploadDate" content="19.10.2020">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: instagram.com/moestwanted">
</span>
<meta itemprop="description" content="DASDING Partyfieber">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-swr-raka07.cast.addradio.de/swr/swr/raka07/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/audio-partyfieber-dein-sound-zum-feiern-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="partyfieber-100" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: instagram.com/moestwanted">
</span>
<meta itemprop="description" content="DASDING Partyfieber">
</span>
<!-- TODO: Lazyload? src raus-->
<img src="https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" data-src="https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w,https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dL_-029cdd853d61a51824ed2ee643deeae504b065c1.jpg 1440w,https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dXL_-1f32c27c4978132dd0854e53b5ed30e10facc189.jpg 1920w" data-spy="lazyload" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="instagram.com/moestwanted" alt="DASDING Partyfieber (instagram.com/moestwanted)" title="">
<noscript>
<img src="https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w,https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dL_-029cdd853d61a51824ed2ee643deeae504b065c1.jpg 1440w,https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dXL_-1f32c27c4978132dd0854e53b5ed30e10facc189.jpg 1920w" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="instagram.com/moestwanted" alt="DASDING Partyfieber (instagram.com/moestwanted)" title="instagram.com/moestwanted">
</noscript>
</div>
<div id="player-91d00b91-4d0b-4137-bd02-4106dd51b41d" data-spy="audioplayer" data-media-id="audio+partyfieber+dein+sound+zum+feiern+100+media+0" data-duration="86400" data-is-live="true">
<audio controls poster="https://www.dasding.de/musik/sendungen-und-streams/1575473918781,partyfieber-100~_v-1x1@2dXL_-1f32c27c4978132dd0854e53b5ed30e10facc189.jpg" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-swr-raka07.cast.addradio.de/swr/swr/raka07/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
<source src="https://swr-swr-raka07.cast.addradio.de/swr/swr/raka07/mp3/64/stream.mp3" type="audio/mpeg" data-quality="0">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Dein Sound zum Feiern
<time itemprop="pubdate" datetime="19.10.2020">19.10.2020</time>
</span>
<span itemprop="headline">Partyfieber</span>
</h3>
</figure>
</div>
<div class="col-4 col-md">
<figure id="audio-e75cb5d3-e2ec-4b1a-a5b8-bb6102449a9b" class="asset audio" itemid="audio-e75cb5d3-e2ec-4b1a-a5b8-bb6102449a9b" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Rap, sonst nichts">
<meta itemprop="caption description" content="<strong>Die DASDING SPRECHSTUNDE mit Sandy ist Kult: im Webradio kriegst du 100% Rap aus Deutschland und den USA, dazu gibt’s Sandys legendäre Interviews!</strong>">
<meta itemprop="uploadDate" content="19.10.2020">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1574179963015,rap-sonst-nichts-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1574179963015,rap-sonst-nichts-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Unsplash/ william-krause">
</span>
<meta itemprop="description" content="Rap, sonst nichts">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-swr-raka11.cast.addradio.de/swr/swr/raka11/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/webchannel-rap-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="rap-sonst-nichts-100" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1574179963015,rap-sonst-nichts-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Unsplash/ william-krause">
</span>
<meta itemprop="description" content="Rap, sonst nichts">
</span>
<!-- TODO: Lazyload? src raus-->
<img src="https://www.dasding.de/musik/sendungen-und-streams/1574179963015,rap-sonst-nichts-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" data-src="https://www.dasding.de/musik/sendungen-und-streams/1574179963015,rap-sonst-nichts-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/musik/sendungen-und-streams/1574179963015,rap-sonst-nichts-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/musik/sendungen-und-streams/1574179963015,rap-sonst-nichts-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/musik/sendungen-und-streams/1574179963015,rap-sonst-nichts-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" data-spy="lazyload" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Unsplash/ william-krause" alt="Rap, sonst nichts (Unsplash/ william-krause)" title="">
<noscript>
<img src="https://www.dasding.de/musik/sendungen-und-streams/1574179963015,rap-sonst-nichts-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/musik/sendungen-und-streams/1574179963015,rap-sonst-nichts-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/musik/sendungen-und-streams/1574179963015,rap-sonst-nichts-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/musik/sendungen-und-streams/1574179963015,rap-sonst-nichts-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Unsplash/ william-krause" alt="Rap, sonst nichts (Unsplash/ william-krause)" title="Unsplash/ william-krause">
</noscript>
</div>
<div id="player-a2573c8e-07ba-40ed-8ba4-819ee07e1e02" data-spy="audioplayer" data-media-id="webchannel+rap+100+media+0" data-duration="86400" data-is-live="true">
<audio controls poster="" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-swr-raka11.cast.addradio.de/swr/swr/raka11/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
<source src="https://swr-swr-raka11.cast.addradio.de/swr/swr/raka11/mp3/64/stream.mp3" type="audio/mpeg" data-quality="0">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Nur HipHop &amp; Rap
<time itemprop="pubdate" datetime="19.10.2020">19.10.2020</time>
</span>
<span itemprop="headline">Rap, sonst nichts</span>
</h3>
</figure>
</div>
</div>
</div>
</div>
<div class="playerbar-playlist" role="list" data-spy="playlist"></div>
</div>
</div>
</div>
<div class="container playerbar-container playerbar-fixed">
<div id="playerbar-audioplayer">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
</div>
<div id="playerbar-menu" class="btn-group" role="group" aria-label="Playerbar Menu" data-spy="playerbar-menu">
<button class="btn btn-secondary playerbar-menu-playlist" role="menuitem" type="button" data-toggle="collapse" data-target="#playerbar-contentpane" aria-expanded="false" aria-controls="playerbar-contentpane">Playlist</button>
<button class="btn btn-secondary playerbar-menu-streams" role="menuitem" type="button" data-toggle="collapse" data-target="#playerbar-contentpane" aria-expanded="false" aria-controls="playerbar-contentpane">Channels</button>
<a href="javascript:void(0)" class="btn btn-secondary playerbar-menu-message" role="menuitem">Message</a>
<a href="javascript:void(0)" class="btn btn-secondary playerbar-menu-webcam" role="menuitem">Webcam</a>
</div>
</div>
</div>
</body>
</html>