<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
So dreist nutzen Betrüger Hochwasser-Opfer aus
- DASDING

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="msapplication-TileColor" content="#603cba">
<meta name="msapplication-TileImage" content="/assets/dasding/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/dasding/browserconfig.xml">
<meta name="apple-mobile-web-app-title" content="DASDING">
<meta name="application-name" content="DASDING">
<meta name="theme-color" content="#ffffff">
<meta property="fb:app_id" content="118061968217887">
<meta property="fb:page_id" content="44515277971">
<meta property="fb:pages" content="44515277971">
<meta property="article:publisher" content="https://www.facebook.com/dasding">
<meta name="google-site-verification" content="8mnzr1_BwQDEya8bouHWvdDZcyIxjbHCYRSseEH07Bc">
<meta property="og:site_name" content="dasding.de">
<meta name="twitter:creator" content="@dasding">
<meta name="twitter:site" content="@dasding">
<meta name="author" content="DASDING (dasding@dasding.de)">
<meta property="author" content="DASDING (dasding@dasding.de)">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=825641823">
<meta name="copyright" content="DASDING/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="DASDING">
<meta property="publisher" content="DASDING">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-57x57.png" sizes="57x57" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-60x60.png" sizes="60x60" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-72x72.png" sizes="72x72" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-76x76.png" sizes="76x76" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-114x114.png" sizes="114x114" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-120x120.png" sizes="120x120" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/dasding/manifest.json" type="application/json">
<link rel="mask-icon" href="/assets/dasding/safari-pinned-tab.svg" color="#ffed00" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/dasding/favicon.ico" type="image/x-icon">


<meta name="last-modified" content="2021-07-26T17:01:00+02:00">
<meta name="date" content="2021-07-26T17:29:49+02:00">
<meta name="description" content="Viele Menschen im Ahrtal in Rheinland-Pfalz haben so viel durch das Hochwasser verloren. Ein Trost: Geld als Soforthilfe. Doch die gibt&#039;s nicht einfach so - und genau das nutzen Betrüger nun aus.">
<meta property="og:title" content="So dreist nutzen Betrüger Hochwasser-Opfer aus">
<meta property="og:description" content="Viele Menschen im Ahrtal in Rheinland-Pfalz haben so viel durch das Hochwasser verloren. Ein Trost: Geld als Soforthilfe. Doch die gibt&#039;s nicht einfach so - und genau das nutzen Betrüger nun aus.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.dasding.de/update/1627312833893,ahrtal-flutkatastrophe-aufraeumen-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.dasding.de/update/betrueger-ahrtal-hochwasser-soforthilfe-100.html">
<meta name="twitter:image" content="https://www.dasding.de/update/1627312833893,ahrtal-flutkatastrophe-aufraeumen-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="twitter:description" content="Viele Menschen im Ahrtal in Rheinland-Pfalz haben so viel durch das Hochwasser verloren. Ein Trost: Geld als Soforthilfe. Doch die gibt&#039;s nicht einfach so - und genau das nutzen Betrüger nun aus.">
<meta name="twitter:title" content="So dreist nutzen Betrüger Hochwasser-Opfer aus">
<meta name="twitter:card" content="summary_large_image">
<meta name="robots" content=",max-image-preview:large">
<meta name="keywords" content="News,Newzly,Hochwasser,Flut,Flutkatastrophe,Ahrtal,Polizei,Betrüger,Koblenz">
<meta name="image_src" content="https://www.dasding.de/update/1627312833893,ahrtal-flutkatastrophe-aufraeumen-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Anwohner winken Familienangehörigen zu, die auf der anderen Seite des Flusses stehen.">
<meta name="image_copyright" content="dpa Bildfunk, picture alliance/dpa | Boris Roessler">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="itemtypeId" content="article">
<meta name="topline" content="Ahrtal">
<meta name="rubric" content="dasding">

<link rel="canonical" href="https://www.dasding.de/update/betrueger-ahrtal-hochwasser-soforthilfe-100.html"/>
<style type="text/css">
.teaser-asterix footer,.teaser-asterix mark,.teaser-asterus .lead,.teaser-asterus footer,.teaser-asterus mark,.teaser-idefix .hgroup,.teaser-idefix .lead,.teaser-idefix footer,.teaser-idefix mark,.teaser-majestix .lead,.teaser-majestix footer,.teaser-majestix mark,.teaser-methusalix mark,.teaser-troubadix .image,.teaser-troubadix footer,.teaser-troubadix mark,.teaser-troubadus .image,.teaser-troubadus .lead,.teaser-troubadus footer,.teaser-troubadus mark{display:none}.teaser-methusalix .topline{display:none!important}.teaser-crew .lead,.teaser-crew footer,.teaser-crew mark,.teaser-methusalix .image,.teaser-methusalix .lead,.teaser-methusalix footer,.teaser-obelix footer,.teaser-obelix mark,.teaser-rund .lead,.teaser-rund footer,.teaser-rund mark{display:none}
</style>
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/dasding-print.min.css?f496626e4e363f0dd7d357bb35e696d9"/>

<link href="https://cdn-static.lab.swr.de" rel="preconnect">
<link href="https://static.chartbeat.net" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/assets/css/dasding-lazy.min.css?5183ab762ffac94a6991540f1a41244c" as="style" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/dasding-lazy.min.css?5183ab762ffac94a6991540f1a41244c" rel="stylesheet" type="text/css">
</noscript>
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/atInternet-5.17.1/smarttag.min.js?058911f9b2c81310639478a4a66c0fe9" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/dasding-critical.min.js?f8043ed382b4616b8a9d85ea9fbc0d7d" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/dasding-vendor.min.js?7c752f4e3f328de2fd4ded1ab614e78f" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/dasding.min.js?b78a93d2995dd34d0f4da77a6afac41b" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/dasding-push.min.js?098675162c7455b8a5538738569649d4" as="script" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'dasding.de';
_sf_async_config.topStorageDomain = 'dasding.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
</script>

</head>
<body class=" rubrik-dasding" data-stationid="dasding">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore" data-nosnippet>
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore" data-nosnippet>
<div class="header">
<div class="header-main-navi navbar">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
</button>
<a href="/index.html" class="navbar-brand"></a>
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn btn-search" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html"
method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" aria-label="Suche" required autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-search"><span class="sr-only">Suchen</span>
</button>
</form>
</div>
</div>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav">
<ul id="nav-main" class="nav navbar-nav" role="presentation">
<li class="search menu-search">
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn btn-search" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html"
method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" aria-label="Suche" required autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-search"><span class="sr-only">Suchen</span>
</button>
</form>
</div>
</div>
</li>
<li class="rubrik-highlights" tabindex="-1" role="presentation" id="indexseite-100">
<a href="/index.html" data-clickzone="{'name':'DASDING','customObject':{'11':'20170714151650','1':'DESWR/BADN0_WEB_dasding_indexseite-100','12':'DASDING','2':'Übersichtsseite','3':'DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/index.html'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Home</span>
</a>
</li>
<li class="rubrik-radio" tabindex="-1" role="presentation" id="dasding-livestream-108">
<a href="/radio-hoeren/index.html" data-clickzone="{'chapter2':'Sendungen','chapter1':'Home','name':'DASDING_Livestream_und_Webradio','customObject':{'11':'20180606133335','1':'DESWR/BADN0_WEB_dasding_dasding-livestream-108','12':'DASDING','2':'seite','3':'DASDING_Livestream_und_Webradio','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/radio-hoeren/index.html'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Radio hören</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="playlistsuche-100">
<a href="/03-playlistsuche/index.html" data-clickzone="{'chapter2':'Playlist','chapter1':'Musik entdecken','name':'DASDING_Playlist_Was_lief_wann','customObject':{'11':'20170731121204','1':'DESWR/BADN0_WEB_dasding_playlistsuche-100','12':'DASDING','2':'Artikel','3':'DASDING_Playlist_Was_lief_wann','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/03-playlistsuche/index.html'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Playlistsuche</span>
</a>
</li>
<li class="rubrik-podcasts" tabindex="-1" role="presentation" id="uebersichtsseite-podcasts-dasding-100">
<a href="/podcasts/index.html" data-clickzone="{'chapter1':'Podcasts','name':'Deine_Podcasts_bei_DASDING','customObject':{'11':'20200528105638','1':'DESWR/BADN0_WEB_dasding_uebersichtsseite-podcasts-dasding-100','12':'DASDING','2':'Übersichtsseite','3':'Deine_Podcasts_bei_DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/podcasts/index.html'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Podcasts</span>
</a>
</li>
<li class="rubrik-videos" tabindex="-1" role="presentation" id="musik-index-100">
<a href="/musik/index.html" data-clickzone="{'chapter1':'Musik entdecken','name':'Neue_Musik_entdecken','customObject':{'11':'20170707103341','1':'DESWR/BADN0_WEB_dasding_musik-index-100','12':'DASDING','2':'Übersichtsseite','3':'Neue_Musik_entdecken','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/musik/index.html'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Musik entdecken</span>
</a>
</li>
<li class="rubrik-dasding active" tabindex="-1" role="presentation" id="newsindex-106">
<a href="/news/index.html" data-clickzone="{'chapter1':'News','name':'Nachrichten','customObject':{'11':'20170707103412','1':'DESWR/BADN0_WEB_dasding_newsindex-106','12':'DASDING','2':'Übersichtsseite','3':'Nachrichten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/news/index.html'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Dein Update</span>
</a>
</li>
<li class="rubrik-vorort" tabindex="-1" role="presentation" id="vor-ort-startseite-100">
<a href="/06-vor-ort/index.html" data-clickzone="{'chapter1':'vor Ort','name':'Vor_Ort','customObject':{'11':'20170707103403','1':'DESWR/BADN0_WEB_dasding_vor-ort-startseite-100','12':'DASDING','2':'Übersichtsseite','3':'Vor_Ort','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/06-vor-ort/index.html'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">vor Ort</span>
</a>
</li>
<li class="rubrik-events" tabindex="-1" role="presentation" id="events-index-100">
<a href="/events/index.html" data-clickzone="{'chapter1':'Events','name':'Events','customObject':{'11':'20170707103355','1':'DESWR/BADN0_WEB_dasding_events-index-100','12':'DASDING','2':'Übersichtsseite','3':'Events','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/events/index.html'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Events</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="dasdingindex-102">
<a href="/08-dasding/index.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Infos__Jobs','customObject':{'11':'20170714112924','1':'DESWR/BADN0_WEB_dasding_dasdingindex-102','12':'DASDING','2':'Übersichtsseite','3':'Infos__Jobs','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/08-dasding/index.html'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Infos und Jobs</span>
</a>
</li>
<li class="social-media">
<div class="social-navi" data-crawler="ignore" data-nosnippet>
<ul>
<li class="whatsapp">
<a href="https://wa.me/491721010951" target="_blank" rel="nofollow external">
<span class="sr-only">whatsapp</span>
</a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/dasding" target="_blank" rel="nofollow external">
<span class="sr-only">instagram</span>
</a>
</li>
<li class="snapchat">
<a href="https://www.snapchat.com/add/dasding.de" target="_blank" rel="nofollow external">
<span class="sr-only">snapchat</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/DASDING" target="_blank" rel="nofollow external">
<span class="sr-only">youtube</span>
</a>
</li>
<li class="spotify">
<a href="https://open.spotify.com/user/swr-dasding" target="_blank" rel="nofollow external">
<span class="sr-only">spotify</span>
</a>
</li>
<li class="tiktok">
<a href=" https://www.tiktok.com/@dasding" target="_blank" rel="nofollow external">
<span class="sr-only">tiktok</span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail rubrik-dasding" id="article" itemscope itemtype="http://schema.org/Article">


<meta itemprop="mainEntityOfPage" content="https://www.dasding.de/update/betrueger-ahrtal-hochwasser-soforthilfe-100.html">
<meta itemprop="description" content="Viele Menschen im Ahrtal in Rheinland-Pfalz haben so viel durch das Hochwasser verloren. Ein Trost: Geld als Soforthilfe. Doch die gibt&#039;s nicht einfach so - und genau das nutzen Betrüger nun aus.">
<span itemprop="image" itemid="ahrtal-flutkatastrophe-aufraeumen-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/update/1627312833893,ahrtal-flutkatastrophe-aufraeumen-100~_v-1x1@2dL_-029cdd853d61a51824ed2ee643deeae504b065c1.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="1440">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: dpa Bildfunk,picture alliance/dpa | Boris Roessler">
</span>
<meta itemprop="description" content="Anwohner winken Familienangehörigen zu, die auf der anderen Seite des Flusses stehen.">
</span>
<meta itemprop="datePublished" content="2021-07-26T17:29:49+02:00">
<meta itemprop="dateModified" content="2021-07-26T17:01:00+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/dasding/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Judith Bühler">
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.dasding.de/update/betrueger-ahrtal-hochwasser-soforthilfe-100.html",
"mainEntityOfPage": "https://www.dasding.de/update/betrueger-ahrtal-hochwasser-soforthilfe-100.html",
"description": "Viele Menschen im Ahrtal in Rheinland-Pfalz haben so viel durch das Hochwasser verloren. Ein Trost: Geld als Soforthilfe. Doch die gibt\u0027s nicht einfach so - und genau das nutzen Betrüger nun aus.",
"dateModified": "2021-07-26T17:01:00+02:00",
"datePublished": "2021-07-26T17:29:49+02:00",
"headline": "So dreist nutzen Betrüger Hochwasser-Opfer aus",
"publisher": {
"@type": "Organization",
"name": "DASDING",
"logo": {
"@type": "ImageObject",
"url": "/assets/dasding/favicon.ico",
"width": "48",
"height": "48"
}
},
"author": {
"@type": "Person",
"name": "Judith Bühler"
},
"image": {
"@type": "ImageObject",
"@id": "https://www.dasding.de/update/1627312833893,ahrtal-flutkatastrophe-aufraeumen-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.dasding.de/update/1627312833893,ahrtal-flutkatastrophe-aufraeumen-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
}
}
</script>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source media="(min-width: 768px)" srcset="/update/1627312833893%2Cahrtal-flutkatastrophe-aufraeumen-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/update/1627312833893%2Cahrtal-flutkatastrophe-aufraeumen-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w"  sizes="(min-width: 1920px) 1024px, (min-width: 800px) 800px"/>
<source srcset="/update/1627312833893%2Cahrtal-flutkatastrophe-aufraeumen-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg 322w,/update/1627312833893%2Cahrtal-flutkatastrophe-aufraeumen-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/update/1627312833893%2Cahrtal-flutkatastrophe-aufraeumen-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w"  sizes="100vw"/>
<img src="/update/1627312833893,ahrtal-flutkatastrophe-aufraeumen-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Boris Roessler" alt="Anwohner winken Familienangehörigen zu, die auf der anderen Seite des Flusses stehen. (Foto: dpa Bildfunk, picture alliance/dpa | Boris Roessler)" title="Foto: dpa Bildfunk, picture alliance/dpa | Boris Roessler"/>
</picture>
</div>
<div class="hgroup">
<p class="topline">
Ahrtal
</p>
<h1 itemprop="headline">So dreist nutzen Betrüger Hochwasser-Opfer aus</h1>
</div>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2021-07-26T17:01:00">
<span class="date">26.7.2021</span
><span class="time">, 17:01 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Judith Bühler
<meta itemprop="name" content="Judith Bühler">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img src="https://www.swr3.de/crew/1620109988758,img-autor-buehler-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png" srcset="https://www.swr3.de/crew/1620109988758%2Cimg-autor-buehler-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png 320w"  sizes="(min-width:720px) 60px, 50px" class="" data-copyright="Foto: " alt="Judith Bühler (Foto: )" title="Foto: " loading="lazy"/>
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore" data-nosnippet>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<button class="btn btn-share-whatsapp" data-share="whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-whatsapp">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?515365f1e09070e80fbd73eb4247fd8d#whatsapp"></use>
</svg>
<span class="sr-only">auf Whatsapp teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-facebook">
<button class="btn btn-share-facebook" data-share="facebook">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?515365f1e09070e80fbd73eb4247fd8d#facebook"></use>
</svg>
<span class="sr-only">auf Facebook teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-twitter">
<button class="btn btn-share-twitter" data-share="twitter">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?515365f1e09070e80fbd73eb4247fd8d#twitter"></use>
</svg>
<span class="sr-only">auf Twitter teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-telegram">
<button class="btn btn-share-telegram" data-share="telegram">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-telegram">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?515365f1e09070e80fbd73eb4247fd8d#telegram"></use>
</svg>
<span class="sr-only">auf Telegram teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-fbmessenger">
<button class="btn btn-share-fbmessenger" data-share="fbmessenger">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-fbmessenger">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?515365f1e09070e80fbd73eb4247fd8d#fbmessenger"></use>
</svg>
<span class="sr-only">auf Facebook Messenger teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-link">
<button class="btn btn-share-link" data-share="link">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-link">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?515365f1e09070e80fbd73eb4247fd8d#link"></use>
</svg>
<span class="sr-only">auf Link kopieren teilen</span>
</button>
</li>
</ul>
</div>
<p class="lead">Viele Menschen im Ahrtal in Rheinland-Pfalz haben so viel durch das Hochwasser verloren. Ein Trost: Geld als Soforthilfe. Doch die gibt's nicht einfach so - und genau das nutzen Betrüger nun aus.</p>
<div class="bodytext" itemprop="articleBody">
<p>Die <a href="https://www.presseportal.de/blaulicht/pm/117715/4977555" class="inline-link" target="_blank" rel="nofollow">Polizei Koblenz warnt</a>: Im Ahrtal sind Betrüger unterwegs. Das wurde aus mehreren Ortschaften im Hochwassergebiet gemeldet. Die Betrüger geben vor, im Auftrag der Kreisverwaltung unterwegs zu sein. Das Problem: Die Kreisverwaltung weiß davon nichts. Sie hat keine Helfer losgeschickt. </p>
<h2>So gehen die falschen Antragshelfer im Ahrtal vor</h2>
<p>Angeblich wollen die falschen Kreisverwaltungs-Mitarbeiter dabei helfen, Anträge für die Soforthilfe auszufüllen. Denn: Wer Opfer der Flutkatastrophe geworden ist, kann zwischen 1.500 und 3.500 Euro Finanzhilfe vom Land per Formular beantragen. Die Betrüger fragen die Flut-Opfer aus: nach persönlichen Daten, darunter auch die Kontodaten. </p>
<h2>Betrüger im Ahrtal: Das rät die Polizei</h2>
<p>Die Polizei empfiehlt, sich im Zweifel einen Dienstausweis der angeblichen Antragshelfer zeigen zu lassen oder gleich die Polizei zu informieren. Für alle, die Unterstützung brauchen, um die Anträge für die Soforthilfe auszufüllen, gibt es Infostellen im Ort mit Flyern. Außerdem kann man bei Fragen die Hotline der Kreisverwaltung Ahrweiler anrufen - 02603/71-1234 oder 02603/71-4321 - sowie die <a href="https://kreis-ahrweiler.de/landkreis/informationsplattform-soforthilfe-rlp-2021/" class="inline-link" target="_blank" rel="nofollow">Homepage</a> nutzen.</p>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/Polizei_KO/status/1419311527040102401" aria-live="polite">
<div class="embed-preview" data-crawler="ignore" data-nosnippet>
<figure class="quote">
<blockquote class="quote-blockquote">
<p>#8ung In mehreren Orten im Ahrtal wurden vermeintliche Helfer für die Antragstellung auf Soforthilfe gemeldet. Möglicherweise wollen Betrüger die Not der Opfer nach dem #HochwasserAhr ausnutzen! https://t.co/iHaWQLqYrR</p>
</blockquote>
<figcaption class="quote-footer"><cite>
<a href="https://twitter.com/Polizei_KO/status/1419311527040102401" target="_blank" rel="nofollow external">
Polizei Koblenz,
Twitter, 25.7.2021, 17:00 Uhr
</a>
</cite></figcaption>
</figure>
<button class="btn btn-secondary" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore" data-nosnippet>
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>

</div>

</div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2021-07-26T17:01:00">
<span class="date">26.7.2021</span
><span class="time">, 17:01 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Judith Bühler
<meta itemprop="name" content="Judith Bühler">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img src="https://www.swr3.de/crew/1620109988758,img-autor-buehler-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png" srcset="https://www.swr3.de/crew/1620109988758%2Cimg-autor-buehler-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png 320w"  sizes="(min-width:720px) 60px, 50px" class="" data-copyright="Foto: " alt="Judith Bühler (Foto: )" title="Foto: " loading="lazy"/>
</dd>
</dl>
</div>
</footer>
</div>

</article>

<div class="tagleiste-wrapper" data-crawler="ignore" data-nosnippet>
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/dasding-suche-104.html?keyword=News" class="tagleiste-element">News</a>
</li>
</ul>
</div>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="17" data-chapter1="Dein Update" data-update="20210726172949" data-pageId="SWR3170875941" data-x10="https://www.dasding.de/update/betrueger-ahrtal-hochwasser-soforthilfe-100.html" data-name="So_dreist_nutzen_Betrüger_Hochwasser-Opfer_aus" data-x12="DASDING" data-x11="20210726172034" data-x1="DESWR/BADN0_WEB_dasding_betrueger-ahrtal-hochwasser-soforthilfe-100" data-x2="Artikel" data-x3="So_dreist_nutzen_Betrüger_Hochwasser-Opfer_aus" data-x5="DASDING.de" data-x6="Nein" data-level2="17" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="update"></script>


<div data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<h2>🔝 Meistgelesen</h2>
<div class="col-sm-12"
>
<ol class="list-group list-group-headlines list-group-columned">
<li class="list-group-item">
<article id="article-hochwasser-ueberschwemmungen-helfen-rheinland-pfalz-hilfe-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-troubadus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1725767382]","creation":"[Hochwasser__Überschwemmungen_So_kannst_du_helfen]","url":"[https://www.dasding.de/update/hochwasser-ueberschwemmungen-helfen-rheinland-pfalz-hilfe-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Hochwasser__Überschwemmungen_So_kannst_du_helfen","customObject":{"11":"20210716131533","1":"DESWR/BADN0_WEB_dasding_hochwasser-ueberschwemmungen-helfen-rheinland-pfalz-hilfe-100","12":"DASDING","2":"Artikel","3":"Hochwasser__Überschwemmungen_So_kannst_du_helfen","5":"DASDING.de","6":"Nein","7":"Nein","8":"17","10":"https://www.dasding.de/update/hochwasser-ueberschwemmungen-helfen-rheinland-pfalz-hilfe-100.html"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/hochwasser-ueberschwemmungen-helfen-rheinland-pfalz-hilfe-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/update/hochwasser-ueberschwemmungen-helfen-rheinland-pfalz-hilfe-100.html" class="teasertracking clickzone">
<span class="topline">Flut-Hilfe</span>
<span itemprop="headline">Hochwasser &amp; Überschwemmungen: So kannst du helfen</span>
</a>
</h2>
</header>
<a href="/update/hochwasser-ueberschwemmungen-helfen-rheinland-pfalz-hilfe-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die heftigen Unwetter und Überflutungen in Rheinland-Pfalz haben Schaden angerichtet und vielen Menschen alles genommen. Viele bieten ihre Unterstützung an. So kannst auch du helfen:
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-wer-ist-hasbulla-magomedov-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-troubadus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR171752029]","creation":"[Wer_ist_Hasbulla_und_wieso_ist_er_überall]","url":"[https://www.dasding.de/update/wer-ist-hasbulla-magomedov-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Wer_ist_Hasbulla_und_wieso_ist_er_überall","customObject":{"11":"20210608150831","1":"DESWR/BADN0_WEB_dasding_wer-ist-hasbulla-magomedov-100","12":"DASDING","2":"Artikel","3":"Wer_ist_Hasbulla_und_wieso_ist_er_überall","5":"DASDING.de","6":"Nein","7":"Nein","8":"17","10":"https://www.dasding.de/update/wer-ist-hasbulla-magomedov-100.html"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/wer-ist-hasbulla-magomedov-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/update/wer-ist-hasbulla-magomedov-100.html" class="teasertracking clickzone">
<span class="topline">Social Media</span>
<span itemprop="headline">Wer ist Hasbulla und wieso ist er überall?</span>
</a>
</h2>
</header>
<a href="/update/wer-ist-hasbulla-magomedov-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Auf TikTok oder Instagram kommt man nicht mehr an ihm vorbei: Der 18-Jährige Hasbulla Magomedov aus Russland ist ein Mega-Star im Netz. Videos und Memes von ihm gehen viral. Woher der Hype um ihn kommt und wegen welcher Aktion er auch kritisiert wird, checkst du hier.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-wer-ist-theophilus-junior-bestelmeyer-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-troubadus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2274383953]","creation":"[TikTok-Star_Theophilus_Junior_Bestelmeyer_-_Wer_ist_das_und_wieso_ist_er_überall]","url":"[https://www.dasding.de/update/wer-ist-theophilus-junior-bestelmeyer-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"TikTok-Star_Theophilus_Junior_Bestelmeyer_-_Wer_ist_das_und_wieso_ist_er_überall","customObject":{"11":"20210723090548","1":"DESWR/BADN0_WEB_dasding_wer-ist-theophilus-junior-bestelmeyer-100","12":"DASDING","2":"Artikel","3":"TikTok-Star_Theophilus_Junior_Bestelmeyer_-_Wer_ist_das_und_wieso_ist_er_überall","5":"DASDING.de","6":"Nein","7":"Nein","8":"17","10":"https://www.dasding.de/update/wer-ist-theophilus-junior-bestelmeyer-100.html"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/wer-ist-theophilus-junior-bestelmeyer-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/update/wer-ist-theophilus-junior-bestelmeyer-100.html" class="teasertracking clickzone">
<span class="topline">Social Media</span>
<span itemprop="headline">TikTok-Star Theophilus Junior Bestelmeyer - Wer ist das und wieso ist er überall?</span>
</a>
</h2>
</header>
<a href="/update/wer-ist-theophilus-junior-bestelmeyer-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Seinen Namen liest man zurzeit unter vielen Beiträgen auf Social Media. In den USA lässt sich eine TikTok-Userin vielleicht sogar seinen Namen tätowieren, jetzt releaste er einen Song dazu. Theophilus Junior Bestelmeyer is everywhere - aber wieso? Und wer ist er überhaupt?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-artikel-black-widow-reihenfolge-marvel-filme-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-troubadus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4183069147]","creation":"[Black_Widow_endlich_im_Kino]","url":"[https://www.dasding.de/update/artikel-black-widow-reihenfolge-marvel-filme-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Black_Widow_endlich_im_Kino","customObject":{"11":"20180215130515","1":"DESWR/BADN0_WEB_dasding_artikel-black-widow-reihenfolge-marvel-filme-100","12":"DASDING","2":"Artikel","3":"Black_Widow_endlich_im_Kino","5":"DASDING.de","6":"Nein","7":"Nein","8":"17","10":"https://www.dasding.de/update/artikel-black-widow-reihenfolge-marvel-filme-100.html"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/artikel-black-widow-reihenfolge-marvel-filme-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/update/artikel-black-widow-reihenfolge-marvel-filme-100.html" class="teasertracking clickzone">
<span class="topline">Kino</span>
<span itemprop="headline">Black Widow endlich im Kino!</span>
</a>
</h2>
</header>
<a href="/update/artikel-black-widow-reihenfolge-marvel-filme-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Von Iron Man, Thor und Avengers: Endgame bis zu WandaVision und Eternals - oder jetzt ganz neu im Kino: Black Widow! Das Marvel Cinematic Universe ist gigantisch. Doch in welcher Reihenfolge schaut man am besten die Marvel-Filme? Diese Liste zeigt's dir.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
</ol>
</div>
</div>
</div>

</div>

<aside class="relatedcontent" data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<h2>Mehr Updates...</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="article-hype-auf-tiktok-und-youtube-warum-du-nicht-that-girl-sein-musst-brust-raus-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR97131338]","creation":"[Warum_du_nicht_That_Girl_sein_musst]","url":"[https://www.dasding.de/update/hype-auf-tiktok-und-youtube-warum-du-nicht-that-girl-sein-musst-brust-raus-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Warum_du_nicht_That_Girl_sein_musst","customObject":{"11":"20210726170751","1":"DESWR/BADN0_WEB_dasding_hype-auf-tiktok-und-youtube-warum-du-nicht-that-girl-sein-musst-brust-raus-100","12":"DASDING","2":"Artikel","3":"Warum_du_nicht_That_Girl_sein_musst","5":"DASDING.de","6":"Nein","7":"Nein","8":"17","10":"https://www.dasding.de/update/hype-auf-tiktok-und-youtube-warum-du-nicht-that-girl-sein-musst-brust-raus-100.html"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/hype-auf-tiktok-und-youtube-warum-du-nicht-that-girl-sein-musst-brust-raus-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 768px)" srcset="/update/1627312071680%2Cwarum-du-nicht-that-girl-sein-musst-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w"  sizes="(min-width: 1920px) 319.98px, (min-width: 800px) 245.33px, (min-width: 768px) calc(33vw - 32px)"/>
<source srcset="/update/1627312071680%2Cwarum-du-nicht-that-girl-sein-musst-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1627312071680%2Cwarum-du-nicht-that-girl-sein-musst-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/update/1627312071680%2Cwarum-du-nicht-that-girl-sein-musst-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w"  sizes="(min-width: 576px) calc(33vw - 16px), calc(100vw - 16px)"/>
<img src="/update/1627312071680,warum-du-nicht-that-girl-sein-musst-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: Unsplash/@Lyfefuel/@Prophsee/@Olexandrignatov/@Jexo/@Nathandumlao/@DerickMcKinney/@KarolinBaitinger" alt="That Girl (Foto: Unsplash/@Lyfefuel/@Prophsee/@Olexandrignatov/@Jexo/@Nathandumlao/@DerickMcKinney/@KarolinBaitinger)" title="Foto: Unsplash/@Lyfefuel/@Prophsee/@Olexandrignatov/@Jexo/@Nathandumlao/@DerickMcKinney/@KarolinBaitinger" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/update/hype-auf-tiktok-und-youtube-warum-du-nicht-that-girl-sein-musst-brust-raus-100.html" class="teasertracking clickzone">
<span class="topline">BRUST RAUS</span>
<span itemprop="headline">Warum du nicht „That Girl“ sein musst</span>
</a>
</h2>
</header>
<a href="/update/hype-auf-tiktok-und-youtube-warum-du-nicht-that-girl-sein-musst-brust-raus-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Nach dem Aufstehen erst mal 'ne Runde Yoga, dann ein paar tiefgründige Sätze ins Achtsamkeits-Tagebuch und dann mit 'nem Selleriesaft und viel Energie in den super strukturierten (Arbeits-)Tag starten. So sieht das Leben von Aurora vom YouTube-Format „BRUST RAUS“…nicht aus. Warum das verdammt gut so ist und auch du definitiv nicht „That Girl“ sein musst, checkst du im neuen Video.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-corona-musik-hilft-studie-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1750005244]","creation":"[Musik_hilft_durch_die_Krise]","url":"[https://www.dasding.de/update/corona-musik-hilft-studie-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Musik_hilft_durch_die_Krise","customObject":{"11":"20210726105820","1":"DESWR/BADN0_WEB_dasding_corona-musik-hilft-studie-100","12":"DASDING","2":"Artikel","3":"Musik_hilft_durch_die_Krise","5":"DASDING.de","6":"Nein","7":"Nein","8":"17","10":"https://www.dasding.de/update/corona-musik-hilft-studie-100.html"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/corona-musik-hilft-studie-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 768px)" srcset="/update/1627289899733%2Cmusik-hoeren-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w"  sizes="(min-width: 1920px) 319.98px, (min-width: 800px) 245.33px, (min-width: 768px) calc(33vw - 32px)"/>
<source srcset="/update/1627289899733%2Cmusik-hoeren-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1627289899733%2Cmusik-hoeren-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/update/1627289899733%2Cmusik-hoeren-104~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w,/update/1627289899733%2Cmusik-hoeren-104~_v-1x1@2dL_-029cdd853d61a51824ed2ee643deeae504b065c1.jpg 1440w,/update/1627289899733%2Cmusik-hoeren-104~_v-1x1@2dXL_-1f32c27c4978132dd0854e53b5ed30e10facc189.jpg 1920w"  sizes="(min-width: 576px) calc(33vw - 16px), calc(100vw - 16px)"/>
<img src="/update/1627289899733,musik-hoeren-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: Imago, IMAGO / Westend61" alt="Junge Frau hört Musik (Foto: Imago, IMAGO / Westend61)" title="Foto: Imago, IMAGO / Westend61" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/update/corona-musik-hilft-studie-100.html" class="teasertracking clickzone">
<span class="topline">Corona</span>
<span itemprop="headline">Musik hilft durch die Krise!</span>
</a>
</h2>
</header>
<a href="/update/corona-musik-hilft-studie-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Musik ist wichtig - zum Abschalten, zum Abtanzen. Klar. Aber jetzt gibt es den wissenschaftlichen Beweis: Musik hilft, besser durch die Corona-Krise zu kommen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-clubs-oeffnen-modellversuch-ravensburg-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3922591976]","creation":"[Clubs_öffnen_Dieser_Versuch_sagt_-_JA]","url":"[https://www.dasding.de/update/clubs-oeffnen-modellversuch-ravensburg-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Clubs_öffnen_Dieser_Versuch_sagt_-_JA","customObject":{"11":"20210726104458","1":"DESWR/BADN0_WEB_dasding_clubs-oeffnen-modellversuch-ravensburg-100","12":"DASDING","2":"Artikel","3":"Clubs_öffnen_Dieser_Versuch_sagt_-_JA","5":"DASDING.de","6":"Nein","7":"Nein","8":"17","10":"https://www.dasding.de/update/clubs-oeffnen-modellversuch-ravensburg-100.html"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/clubs-oeffnen-modellversuch-ravensburg-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 768px)" srcset="/update/1627289097880%2Ccorona-modellversuch-club-ravensburg-kantine-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w"  sizes="(min-width: 1920px) 319.98px, (min-width: 800px) 245.33px, (min-width: 768px) calc(33vw - 32px)"/>
<source srcset="/update/1627289097880%2Ccorona-modellversuch-club-ravensburg-kantine-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1627289097880%2Ccorona-modellversuch-club-ravensburg-kantine-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/update/1627289097880%2Ccorona-modellversuch-club-ravensburg-kantine-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w,/update/1627289097880%2Ccorona-modellversuch-club-ravensburg-kantine-100~_v-1x1@2dL_-029cdd853d61a51824ed2ee643deeae504b065c1.jpg 1440w,/update/1627289097880%2Ccorona-modellversuch-club-ravensburg-kantine-100~_v-1x1@2dXL_-1f32c27c4978132dd0854e53b5ed30e10facc189.jpg 1920w"  sizes="(min-width: 576px) calc(33vw - 16px), calc(100vw - 16px)"/>
<img src="/update/1627289097880,corona-modellversuch-club-ravensburg-kantine-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Felix Kästle" alt="Dutzende Menschen tanzen im Club Kantine zur Musik. Dank eines Modellprojektes darf der Ravensburger Club öffnen. (Foto: dpa Bildfunk, picture alliance/dpa | Felix Kästle)" title="Foto: dpa Bildfunk, picture alliance/dpa | Felix Kästle" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/update/clubs-oeffnen-modellversuch-ravensburg-100.html" class="teasertracking clickzone">
<span class="topline">Good News</span>
<span itemprop="headline">Clubs öffnen?! Dieser Versuch sagt - JA!</span>
</a>
</h2>
</header>
<a href="/update/clubs-oeffnen-modellversuch-ravensburg-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Kann man im Club sicher vor Corona sein? Ja, sagt das Zwischenergebnis eines Versuchs aus Ravensburg. Feiern gehen muss nicht unbedingt zu einem Superspreader-Event werden.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>

</main>

<aside id="DASDING" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<link itemprop="logo" href="https://www.dasding.de/assets/images/dasding/logo_dasding_1024x60.jpg">
<link itemprop="url" href="https://www.dasding.de">
<meta itemprop="email" content="dasding@dasding.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/DASDING">

<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName"
content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>

<footer id="footer" role="contentinfo" data-crawler="ignore" data-nosnippet>
<div class="container">
<nav role="navigation">
<ul class="pull-left">
<li class="nav-organisation" role="presentation" tabindex="-1">
<a href="http://www.swr.de" role="menuitem" rel="external">
<span class="icon-organisation" aria-hidden="true" addons="clickzone(type=navigation)"></span>
<span class="sr-only" itemprop="name"> swr </span></a>
</li>
<li class="nav-division">
<a href="https://www.dasding.de" role="menuitem">dasding</a>
</li>
</ul>
<ul class="pull-right">
<li class="nav-privacy" tabindex="-1" role="presentation" id="artikel-datenschutz-100">
<a href="/datenschutz/index.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Datenschutz','customObject':{'11':'20170804113534','1':'DESWR/BADN0_WEB_dasding_artikel-datenschutz-100','12':'DASDING','2':'Artikel','3':'Datenschutz','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/datenschutz/index.html'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Datenschutz</span>
</a>
</li>
<li class="nav-imprint" tabindex="-1" role="presentation" id="artikel-impressum-artikel-100">
<a href="/impressum/index.html" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20170726153029','1':'DESWR/BADN0_WEB_dasding_artikel-impressum-artikel-100','12':'DASDING','2':'Artikel','3':'Impressum','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/impressum/index.html'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Impressum</span>
</a>
</li>
<li class="nav-contact" tabindex="-1" role="presentation" id="mail-ins-studio-108">
<a href="/kontakt/index.html" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt_und_Ansprechpartner_bei_DASDING','customObject':{'11':'20191001154856','1':'DESWR/BADN0_WEB_dasding_mail-ins-studio-108','12':'DASDING','2':'seite','3':'Kontakt_und_Ansprechpartner_bei_DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/kontakt/index.html'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Kontakt</span>
</a>
</li>
<li class="nav-imgrights" role="presentation" tabindex="-1">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'DASDING.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'So_dreist_nutzen_Betrüger_Hochwasser-Opfer_aus',
level2: 17
})
tag.dynamicLabel.set({
chapter1: 'Dein Update',
update: '20210726172949',
pageId: 'SWR3170875941'
})
tag.customVars.set({
site: {
11: '20210726172034',
1: 'DESWR/BADN0_WEB_dasding_betrueger-ahrtal-hochwasser-soforthilfe-100',
12: 'DASDING',
2: 'Artikel',
3: 'So_dreist_nutzen_Betrüger_Hochwasser-Opfer_aus',
5: 'DASDING.de',
6: 'Nein',
7: 'Nein',
8: 17,
10: encodeURIComponent('https://www.dasding.de/update/betrueger-ahrtal-hochwasser-soforthilfe-100.html')
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>

<div id="audioplayer" data-crawler="ignore" data-nosnippet></div>
<div id="playerbar" data-spy="playerbar" data-crawler="ignore" data-nosnippet>
<div class="collapse" id="playerbar-contentpane">
<div class="container playerbar-container">
<!-- Close -->
<nav>
<button class="btn playerbar-btn-close" type="button" data-toggle="collapse"
data-target="#playerbar-contentpane" aria-expanded="false"
aria-controls="playerbar-contentpane" title="Schließen">
<span>Schließen</span>
</button>
</nav>
<!-- Close -->
<div>
<div class="playerbar-channels" data-spy="channels" role="list">
<header>
<h2>Webradio</h2>
</header>
<div class="container">
<div class="row">
<div class="col-4 col-md" role="listitem">
<figure id="audio-42b0e1ac-6907-4426-8134-c54ed9dab499" class="asset asset-audio audio-1by1" data-aspectratio="1x1" itemid="audio-42b0e1ac-6907-4426-8134-c54ed9dab499" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Livestream">
<meta itemprop="caption description" content="Du möchtest nicht immer den Umweg über die DASDING-Website gehen, sondern DASDING live direkt einschalten?&nbsp;">
<meta itemprop="uploadDate" content="20.7.2021">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1626102202359,webchannel-livestream-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1626102202359,webchannel-livestream-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Livestream">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-dasding-live.cast.addradio.de/swr/dasding/live/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/home/sendungen/webradio-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="webchannel-livestream-100" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1626102202359,webchannel-livestream-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Livestream">
</span>
<img src="https://www.dasding.de/home/1626102202359,webchannel-livestream-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1626102202359,webchannel-livestream-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1626102202359,webchannel-livestream-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="DASDING" alt="Livestream (DASDING)" title="">
<!--                            <svg class="icon-livestream" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?7f2db4585da515d43a4c5d0c0281d5b2#livestream"></use></svg>-->
</div>
<div id="player-4701a33a-7201-4b41-adee-bab952cc539a" data-spy="audioplayer" data-media-id="webradio+100+media+0" data-duration="86400" data-is-live="true" data-action="livestream">
<audio controls data-poster="" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-dasding-live.cast.addradio.de/swr/dasding/live/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
<source src="https://swr-dasding-live.cast.addradio.de/swr/dasding/live/mp3/64/stream.mp3" type="audio/mpeg" data-quality="0">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">DASDING 24/7 live
<time itemprop="pubdate" datetime="20.7.2021">20.7.2021</time>
</span>
<span itemprop="headline">Livestream</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-1c041e96-b467-4636-ab94-28560a377992" class="asset asset-audio audio-1by1" data-aspectratio="1x1" itemid="audio-1c041e96-b467-4636-ab94-28560a377992" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Zukunftsmusik">
<meta itemprop="caption description" content="<strong>DASDING Zukunftsmusik ist dein neues Webradio für deine zukünftigen Lieblingssongs. Hier bekommst du rund um die Uhr immer die fresheste Musik, entdeckst neue Künstler und weißt, was gerade steil geht. Wer ist der hotteste neueste Künstler und welcher Song darf auf deiner Playlist nicht fehlen? Hier gibt es die Antworten.</strong>">
<meta itemprop="uploadDate" content="26.4.2021">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1626102153220,webchannel-zukunftsmusik-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1626102153220,webchannel-zukunftsmusik-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Zukunftsmusik">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-swr-raka12.cast.addradio.de/swr/swr/raka12/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/webchannel-zukunftsmusik-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="webchannel-zukunftsmusik-102" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1626102153220,webchannel-zukunftsmusik-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Zukunftsmusik">
</span>
<img src="https://www.dasding.de/home/1626102153220,webchannel-zukunftsmusik-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1626102153220,webchannel-zukunftsmusik-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1626102153220,webchannel-zukunftsmusik-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="DASDING" alt="Zukunftsmusik (DASDING)" title="">
<!--                            <svg class="icon-zukunftsmusik" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?7f2db4585da515d43a4c5d0c0281d5b2#zukunftsmusik"></use></svg>-->
</div>
<div id="player-dce7e0aa-b042-4955-b235-93a87557e097" data-spy="audioplayer" data-media-id="webchannel+zukunftsmusik+100+media+0" data-duration="86400" data-is-live="true">
<audio controls data-poster="" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-swr-raka12.cast.addradio.de/swr/swr/raka12/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
<source src="https://swr-swr-raka12.cast.addradio.de/swr/swr/raka12/mp3/64/stream.mp3" type="audio/mpeg" data-quality="0">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Sound von Morgen
<time itemprop="pubdate" datetime="26.4.2021">26.4.2021</time>
</span>
<span itemprop="headline">Zukunftsmusik</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-2e059335-5341-4d2e-a909-634352463c2d" class="asset asset-audio audio-1by1" data-aspectratio="1x1" itemid="audio-2e059335-5341-4d2e-a909-634352463c2d" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Chillout">
<meta itemprop="caption description" content="Bei DASDING Chillout bekommst du deinen perfekten Sound zum Chillen. Hier kannst du rund um die Uhr deinen Anti-Stress-Soundtrack hören: zum Relaxen, für romantische Stunden - oder zum Stricken.">
<meta itemprop="uploadDate" content="26.4.2021">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1626102189515,webchannel-chillout-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1626102189515,webchannel-chillout-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Chillout">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-swr-raka10.cast.addradio.de/swr/swr/raka10/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/audio-chillout-dein-sound-zum-chillen-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="webchannel-chillout-100" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1626102189515,webchannel-chillout-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Chillout">
</span>
<img src="https://www.dasding.de/home/1626102189515,webchannel-chillout-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1626102189515,webchannel-chillout-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1626102189515,webchannel-chillout-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="DASDING" alt="Chillout (DASDING)" title="">
<!--                            <svg class="icon-chillout" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?7f2db4585da515d43a4c5d0c0281d5b2#chillout"></use></svg>-->
</div>
<div id="player-79506066-6678-40c0-b17b-5693cb374bb2" data-spy="audioplayer" data-media-id="audio+chillout+dein+sound+zum+chillen+100+media+0" data-duration="86400" data-is-live="true">
<audio controls data-poster="" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-swr-raka10.cast.addradio.de/swr/swr/raka10/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
<source src="https://swr-swr-raka10.cast.addradio.de/swr/swr/raka10/mp3/64/stream.mp3" type="audio/mpeg" data-quality="0">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Nur entspannte Musik
<time itemprop="pubdate" datetime="26.4.2021">26.4.2021</time>
</span>
<span itemprop="headline">Chillout</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-edad7790-318b-4998-9179-8798e5dc2a44" class="asset asset-audio audio-1by1" data-aspectratio="1x1" itemid="audio-edad7790-318b-4998-9179-8798e5dc2a44" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Partyfieber">
<meta itemprop="caption description" content="Im DASDING Partyfieber kriegst du rund um die Uhr deinen Sound zum Feiern. DJ DoubleA heizt dich mit dem Partybash ein und Moestwanted serviert Bestes aus EDM und House.">
<meta itemprop="uploadDate" content="26.4.2021">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1626102179322,webchannel-partyfieber-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1626102179322,webchannel-partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Partyfieber">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-swr-raka07.cast.addradio.de/swr/swr/raka07/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/audio-partyfieber-dein-sound-zum-feiern-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="webchannel-partyfieber-100" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1626102179322,webchannel-partyfieber-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Partyfieber">
</span>
<img src="https://www.dasding.de/home/1626102179322,webchannel-partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1626102179322,webchannel-partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1626102179322,webchannel-partyfieber-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="DASDING" alt="Partyfieber (DASDING)" title="">
<!--                            <svg class="icon-partyfieber" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?7f2db4585da515d43a4c5d0c0281d5b2#partyfieber"></use></svg>-->
</div>
<div id="player-7e540006-53d3-400d-8ec3-4e4d1c1ec0ac" data-spy="audioplayer" data-media-id="audio+partyfieber+dein+sound+zum+feiern+100+media+0" data-duration="86400" data-is-live="true">
<audio controls data-poster="" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-swr-raka07.cast.addradio.de/swr/swr/raka07/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
<source src="https://swr-swr-raka07.cast.addradio.de/swr/swr/raka07/mp3/64/stream.mp3" type="audio/mpeg" data-quality="0">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Dein Sound zum Feiern
<time itemprop="pubdate" datetime="26.4.2021">26.4.2021</time>
</span>
<span itemprop="headline">Partyfieber</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-47e48b11-a74b-4a8b-89a6-bb312c64d59d" class="asset asset-audio audio-1by1" data-aspectratio="1x1" itemid="audio-47e48b11-a74b-4a8b-89a6-bb312c64d59d" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Rap, sonst nichts">
<meta itemprop="caption description" content="<strong>Die DASDING SPRECHSTUNDE mit Sandy ist Kult: im Webradio kriegst du 100% Rap aus Deutschland und den USA, dazu gibt’s Sandys legendäre Interviews!</strong>">
<meta itemprop="uploadDate" content="26.4.2021">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1626102164979,webchannel-rap-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1626102164979,webchannel-rap-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Rap, sonst nichts">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-swr-raka11.cast.addradio.de/swr/swr/raka11/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/webchannel-rap-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="webchannel-rap-102" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1626102164979,webchannel-rap-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Rap, sonst nichts">
</span>
<img src="https://www.dasding.de/home/1626102164979,webchannel-rap-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1626102164979,webchannel-rap-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1626102164979,webchannel-rap-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="DASDING" alt="Rap, sonst nichts (DASDING)" title="">
<!--                            <svg class="icon-rapsonstnichts" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?7f2db4585da515d43a4c5d0c0281d5b2#rapsonstnichts"></use></svg>-->
</div>
<div id="player-9e1009e3-460a-4731-be7b-67579c73c116" data-spy="audioplayer" data-media-id="webchannel+rap+100+media+0" data-duration="86400" data-is-live="true">
<audio controls data-poster="" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-swr-raka11.cast.addradio.de/swr/swr/raka11/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
<source src="https://swr-swr-raka11.cast.addradio.de/swr/swr/raka11/mp3/64/stream.mp3" type="audio/mpeg" data-quality="0">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Nur HipHop &amp; Rap
<time itemprop="pubdate" datetime="26.4.2021">26.4.2021</time>
</span>
<span itemprop="headline">Rap, sonst nichts</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-63273876-ae0b-471c-a5dc-3e23815130b1" class="asset asset-audio audio-1by1" data-aspectratio="1x1" itemid="audio-63273876-ae0b-471c-a5dc-3e23815130b1" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Weekend WarmUp">
<meta itemprop="caption description" content="<strong>Der DASDING Weekend WarmUp liefert dir jeden Freitag genau den Musikmix, den du für einen perfekten Start ins Wochenende brauchst!</strong>">
<meta itemprop="uploadDate" content="17.5.2021">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1626102211821,weekend-warmup-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1626102211821,weekend-warmup-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Unsplash/ emmanuel">
</span>
<meta itemprop="description" content="Feiernde Menschen">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-swr-raka04.cast.addradio.de/swr/swr/raka04/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/audio-weekend-warmup-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="weekend-warmup-102" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1626102211821,weekend-warmup-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Unsplash/ emmanuel">
</span>
<meta itemprop="description" content="Feiernde Menschen">
</span>
<img src="https://www.dasding.de/musik/sendungen-und-streams/1626102211821,weekend-warmup-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/musik/sendungen-und-streams/1626102211821,weekend-warmup-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/musik/sendungen-und-streams/1626102211821,weekend-warmup-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="Unsplash/ emmanuel" alt="Feiernde Menschen (Unsplash/ emmanuel)" title="">
<!--                            <svg class="icon-weekendwarmup" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?7f2db4585da515d43a4c5d0c0281d5b2#weekendwarmup"></use></svg>-->
</div>
<div id="player-cd5a2b26-397b-4871-9288-083cb05568cd" data-spy="audioplayer" data-media-id="audio+weekend+warmup+100+media+0" data-duration="86400" data-is-live="true">
<audio controls data-poster="" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-swr-raka04.cast.addradio.de/swr/swr/raka04/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
<source src="https://swr-swr-raka04.cast.addradio.de/swr/swr/raka04/mp3/64/stream.mp3" type="audio/mpeg" data-quality="0">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Dein Mix fürs Wochenende
<time itemprop="pubdate" datetime="17.5.2021">17.5.2021</time>
</span>
<span itemprop="headline">Weekend WarmUp</span>
</h3>
</figure>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container playerbar-container playerbar-fixed">
<div id="playerbar-audioplayer">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
</div>
<div id="playerbar-menu" class="btn-group" role="group" aria-label="Playerbar Menu" data-spy="playerbar-menu">
<button class="btn btn-secondary playerbar-menu-playlist" role="menuitem" type="button" data-toggle="collapse" data-target="#playerbar-contentpane" aria-expanded="false" aria-controls="playerbar-contentpane">Playlist</button>
<button class="btn btn-secondary playerbar-menu-streams" role="menuitem" type="button" data-toggle="collapse" data-target="#playerbar-contentpane" aria-expanded="false" aria-controls="playerbar-contentpane">Channels</button>
<a href="javascript:void(0)" class="btn btn-secondary playerbar-menu-message" role="menuitem">Message</a>
<a href="javascript:void(0)" class="btn btn-secondary playerbar-menu-webcam" role="menuitem">Webcam</a>
</div>
</div>
</div>

</body>
</html>

