<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Ermittlungen nach der Flutkatastrophe im Landkreis Ahrweiler gegen Landrat
- DASDING

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="msapplication-TileColor" content="#603cba">
<meta name="msapplication-TileImage" content="/assets/dasding/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/dasding/browserconfig.xml">
<meta name="apple-mobile-web-app-title" content="DASDING">
<meta name="application-name" content="DASDING">
<meta name="theme-color" content="#ffffff">
<meta property="fb:app_id" content="118061968217887">
<meta property="fb:page_id" content="44515277971">
<meta property="fb:pages" content="44515277971">
<meta property="article:publisher" content="https://www.facebook.com/dasding">
<meta name="google-site-verification" content="8mnzr1_BwQDEya8bouHWvdDZcyIxjbHCYRSseEH07Bc">
<meta property="og:site_name" content="dasding.de">
<meta name="twitter:creator" content="@dasding">
<meta name="twitter:site" content="@dasding">
<meta name="author" content="DASDING (dasding@dasding.de)">
<meta property="author" content="DASDING (dasding@dasding.de)">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=825641823">
<meta name="copyright" content="DASDING/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="DASDING">
<meta property="publisher" content="DASDING">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-57x57.png" sizes="57x57" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-60x60.png" sizes="60x60" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-72x72.png" sizes="72x72" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-76x76.png" sizes="76x76" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-114x114.png" sizes="114x114" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-120x120.png" sizes="120x120" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/dasding/manifest.json" type="application/json">
<link rel="mask-icon" href="/assets/dasding/safari-pinned-tab.svg" color="#ffed00" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/dasding/favicon.ico" type="image/x-icon">


<meta name="last-modified" content="2021-08-06T12:10:00+02:00">
<meta name="date" content="2021-08-06T12:24:36+02:00">
<meta name="description" content="Die Staatsanwaltschaft Koblenz ermittelt gegen den Landrat des Kreises Ahrweiler wegen der Flutkatastrophe vor rund drei Wochen. Es geht unter anderem um fahrlässige Tötung!">
<meta property="og:title" content="Er soll Schuld sein!">
<meta property="og:description" content="Die Staatsanwaltschaft Koblenz ermittelt gegen den Landrat des Kreises Ahrweiler wegen der Flutkatastrophe vor rund drei Wochen. Es geht unter anderem um fahrlässige Tötung!">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.swr.de/swraktuell/rheinland-pfalz/1626831245122,hochwasser-mayschoss-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.dasding.de/update/ermittlungen-flutkatastrophe-ahrweiler-100.html">
<meta name="twitter:image" content="https://www.swr.de/swraktuell/rheinland-pfalz/1626831245122,hochwasser-mayschoss-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="twitter:description" content="Die Staatsanwaltschaft Koblenz ermittelt gegen den Landrat des Kreises Ahrweiler wegen der Flutkatastrophe vor rund drei Wochen. Es geht unter anderem um fahrlässige Tötung!">
<meta name="twitter:title" content="Er soll Schuld sein!">
<meta name="twitter:card" content="summary_large_image">
<meta name="robots" content=",max-image-preview:large">
<meta name="keywords" content="News,Newzly,Hochwasser,Flut,Ahrtal,Ahrweiler,Ermittlungen,Staatsanwaltschaft,Flutkatastrophe,Landrat">
<meta name="image_src" content="https://www.swr.de/swraktuell/rheinland-pfalz/1626831245122,hochwasser-mayschoss-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Völlig zerstörte Häuser im Dorf Mayschoßim Kreis Ahrweiler">
<meta name="image_copyright" content="picture-alliance / Reportdienste, Picture Alliance">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="itemtypeId" content="article">
<meta name="topline" content="Ahrweiler">
<meta name="rubric" content="dasding">

<link rel="canonical" href="https://www.dasding.de/update/ermittlungen-flutkatastrophe-ahrweiler-100.html"/>
<style type="text/css">
.teaser-asterix footer,.teaser-asterix mark,.teaser-asterus .lead,.teaser-asterus footer,.teaser-asterus mark,.teaser-idefix .hgroup,.teaser-idefix .lead,.teaser-idefix footer,.teaser-idefix mark,.teaser-majestix .lead,.teaser-majestix footer,.teaser-majestix mark,.teaser-methusalix mark,.teaser-troubadix .image,.teaser-troubadix footer,.teaser-troubadix mark,.teaser-troubadus .image,.teaser-troubadus .lead,.teaser-troubadus footer,.teaser-troubadus mark{display:none}.teaser-methusalix .topline{display:none!important}.teaser-crew .lead,.teaser-crew footer,.teaser-crew mark,.teaser-methusalix .image,.teaser-methusalix .lead,.teaser-methusalix footer,.teaser-obelix footer,.teaser-obelix mark,.teaser-rund .lead,.teaser-rund footer,.teaser-rund mark{display:none}
</style>
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/dasding-print.min.css?f496626e4e363f0dd7d357bb35e696d9"/>

<link href="https://cdn-static.lab.swr.de" rel="preconnect">
<link href="https://static.chartbeat.net" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/assets/css/dasding-lazy.min.css?f12eb9575ace9b02f7d58596c3662229" as="style" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/dasding-lazy.min.css?f12eb9575ace9b02f7d58596c3662229" rel="stylesheet" type="text/css">
</noscript>
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/atInternet-5.17.1/smarttag.min.js?058911f9b2c81310639478a4a66c0fe9" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/dasding-critical.min.js?0c2ffe27fe8b4483db49b8c2e71a9997" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/dasding-vendor.min.js?7c752f4e3f328de2fd4ded1ab614e78f" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/dasding.min.js?db884d885eea1301c7632a9de2a59906" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/dasding-push.min.js?098675162c7455b8a5538738569649d4" as="script" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'dasding.de';
_sf_async_config.topStorageDomain = 'dasding.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
</script>

</head>
<body class=" rubrik-dasding" data-stationid="dasding">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore" data-nosnippet>
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore" data-nosnippet>
<div class="header">
<div class="header-main-navi navbar">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
</button>
<a href="/index.html" class="navbar-brand"></a>
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn btn-search" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html"
method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" aria-label="Suche" required autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-search"><span class="sr-only">Suchen</span>
</button>
</form>
</div>
</div>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav">
<ul id="nav-main" class="nav navbar-nav" role="presentation">
<li class="search menu-search">
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn btn-search" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html"
method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" aria-label="Suche" required autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-search"><span class="sr-only">Suchen</span>
</button>
</form>
</div>
</div>
</li>
<li class="rubrik-highlights" tabindex="-1" role="presentation" id="indexseite-100">
<a href="/index.html" data-clickzone="{'name':'DASDING','customObject':{'11':'20170714151650','1':'DESWR/BADN0_WEB_dasding_indexseite-100','12':'DASDING','2':'Übersichtsseite','3':'DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/index.html'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Home</span>
</a>
</li>
<li class="rubrik-radio" tabindex="-1" role="presentation" id="dasding-livestream-108">
<a href="/radio-hoeren/index.html" data-clickzone="{'chapter2':'Sendungen','chapter1':'Home','name':'DASDING_Livestream_und_Webradio','customObject':{'11':'20180606133335','1':'DESWR/BADN0_WEB_dasding_dasding-livestream-108','12':'DASDING','2':'seite','3':'DASDING_Livestream_und_Webradio','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/radio-hoeren/index.html'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Radio hören</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="playlistsuche-100">
<a href="/03-playlistsuche/index.html" data-clickzone="{'chapter2':'Playlist','chapter1':'Musik entdecken','name':'DASDING_Playlist_Was_lief_wann','customObject':{'11':'20170731121204','1':'DESWR/BADN0_WEB_dasding_playlistsuche-100','12':'DASDING','2':'Artikel','3':'DASDING_Playlist_Was_lief_wann','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/03-playlistsuche/index.html'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Playlistsuche</span>
</a>
</li>
<li class="rubrik-podcasts" tabindex="-1" role="presentation" id="uebersichtsseite-podcasts-dasding-100">
<a href="/podcasts/index.html" data-clickzone="{'chapter1':'Podcasts','name':'Deine_Podcasts_bei_DASDING','customObject':{'11':'20200528105638','1':'DESWR/BADN0_WEB_dasding_uebersichtsseite-podcasts-dasding-100','12':'DASDING','2':'Übersichtsseite','3':'Deine_Podcasts_bei_DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/podcasts/index.html'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Podcasts</span>
</a>
</li>
<li class="rubrik-videos" tabindex="-1" role="presentation" id="musik-index-100">
<a href="/musik/index.html" data-clickzone="{'chapter1':'Musik entdecken','name':'Neue_Musik_entdecken','customObject':{'11':'20170707103341','1':'DESWR/BADN0_WEB_dasding_musik-index-100','12':'DASDING','2':'Übersichtsseite','3':'Neue_Musik_entdecken','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/musik/index.html'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Musik entdecken</span>
</a>
</li>
<li class="rubrik-dasding active" tabindex="-1" role="presentation" id="newsindex-106">
<a href="/news/index.html" data-clickzone="{'chapter1':'News','name':'Nachrichten','customObject':{'11':'20170707103412','1':'DESWR/BADN0_WEB_dasding_newsindex-106','12':'DASDING','2':'Übersichtsseite','3':'Nachrichten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/news/index.html'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Dein Update</span>
</a>
</li>
<li class="rubrik-vorort" tabindex="-1" role="presentation" id="vor-ort-startseite-100">
<a href="/06-vor-ort/index.html" data-clickzone="{'chapter1':'vor Ort','name':'Vor_Ort','customObject':{'11':'20170707103403','1':'DESWR/BADN0_WEB_dasding_vor-ort-startseite-100','12':'DASDING','2':'Übersichtsseite','3':'Vor_Ort','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/06-vor-ort/index.html'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">vor Ort</span>
</a>
</li>
<li class="rubrik-events" tabindex="-1" role="presentation" id="events-index-100">
<a href="/events/index.html" data-clickzone="{'chapter1':'Events','name':'Events','customObject':{'11':'20170707103355','1':'DESWR/BADN0_WEB_dasding_events-index-100','12':'DASDING','2':'Übersichtsseite','3':'Events','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/events/index.html'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Events</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="dasdingindex-102">
<a href="/08-dasding/index.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Infos__Jobs','customObject':{'11':'20170714112924','1':'DESWR/BADN0_WEB_dasding_dasdingindex-102','12':'DASDING','2':'Übersichtsseite','3':'Infos__Jobs','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/08-dasding/index.html'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Infos und Jobs</span>
</a>
</li>
<li class="social-media">
<div class="social-navi" data-crawler="ignore" data-nosnippet>
<ul>
<li class="whatsapp">
<a href="https://wa.me/491721010951" target="_blank" rel="nofollow external">
<span class="sr-only">whatsapp</span>
</a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/dasding" target="_blank" rel="nofollow external">
<span class="sr-only">instagram</span>
</a>
</li>
<li class="snapchat">
<a href="https://www.snapchat.com/add/dasding.de" target="_blank" rel="nofollow external">
<span class="sr-only">snapchat</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/DASDING" target="_blank" rel="nofollow external">
<span class="sr-only">youtube</span>
</a>
</li>
<li class="spotify">
<a href="https://open.spotify.com/user/swr-dasding" target="_blank" rel="nofollow external">
<span class="sr-only">spotify</span>
</a>
</li>
<li class="tiktok">
<a href=" https://www.tiktok.com/@dasding" target="_blank" rel="nofollow external">
<span class="sr-only">tiktok</span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail rubrik-dasding" id="article" itemscope itemtype="http://schema.org/Article">


<meta itemprop="mainEntityOfPage" content="https://www.dasding.de/update/ermittlungen-flutkatastrophe-ahrweiler-100.html">
<meta itemprop="description" content="Die Staatsanwaltschaft Koblenz ermittelt gegen den Landrat des Kreises Ahrweiler wegen der Flutkatastrophe vor rund drei Wochen. Es geht unter anderem um fahrlässige Tötung!">
<span itemprop="image" itemid="hochwasser-mayschoss-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swraktuell/rheinland-pfalz/1626831245122,hochwasser-mayschoss-100~_v-1x1@2dL_-029cdd853d61a51824ed2ee643deeae504b065c1.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="1440">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: picture-alliance / Reportdienste,Picture Alliance">
</span>
<meta itemprop="description" content="Völlig zerstörte Häuser im Dorf Mayschoßim Kreis Ahrweiler">
</span>
<meta itemprop="datePublished" content="2021-08-06T12:24:36+02:00">
<meta itemprop="dateModified" content="2021-08-06T12:10:00+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/dasding/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Judith Bühler">
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.dasding.de/update/ermittlungen-flutkatastrophe-ahrweiler-100.html",
"mainEntityOfPage": "https://www.dasding.de/update/ermittlungen-flutkatastrophe-ahrweiler-100.html",
"description": "Die Staatsanwaltschaft Koblenz ermittelt gegen den Landrat des Kreises Ahrweiler wegen der Flutkatastrophe vor rund drei Wochen. Es geht unter anderem um fahrlässige Tötung!",
"dateModified": "2021-08-06T12:10:00+02:00",
"datePublished": "2021-08-06T12:24:36+02:00",
"headline": "Er soll Schuld sein!",
"publisher": {
"@type": "Organization",
"name": "DASDING",
"logo": {
"@type": "ImageObject",
"url": "/assets/dasding/favicon.ico",
"width": "48",
"height": "48"
}
},
"author": {
"@type": "Person",
"name": "Judith Bühler"
},
"image": {
"@type": "ImageObject",
"@id": "https://www.swr.de/swraktuell/rheinland-pfalz/1626831245122,hochwasser-mayschoss-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.swr.de/swraktuell/rheinland-pfalz/1626831245122,hochwasser-mayschoss-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
}
}
</script>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source media="(min-width: 768px)" srcset="https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/1626929471341%2Chochwasser-sicht-auf-altenahr-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/1626929471341%2Chochwasser-sicht-auf-altenahr-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w"  sizes="(min-width: 1920px) 1024px, (min-width: 800px) 800px"/>
<source srcset="https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/1626929471341%2Chochwasser-sicht-auf-altenahr-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg 322w,https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/1626929471341%2Chochwasser-sicht-auf-altenahr-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/1626929471341%2Chochwasser-sicht-auf-altenahr-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w"  sizes="100vw"/>
<img src="https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/1626929471341,hochwasser-sicht-auf-altenahr-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg"   class="" data-copyright="Foto: 7aktuell.de | Alexander Hald" alt="Sicht auf vom Hochwasser zerstörten Ort Altenahr (Foto: 7aktuell.de | Alexander Hald)" title="Foto: 7aktuell.de | Alexander Hald"/>
</picture>
</div>
<div class="hgroup">
<p class="topline">
Ahrweiler
</p>
<h1 itemprop="headline">Er soll Schuld sein!</h1>
</div>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2021-08-06T12:10:00">
<span class="date">6.8.2021</span
><span class="time">, 12:10 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Judith Bühler
<meta itemprop="name" content="Judith Bühler">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img src="https://www.swr3.de/crew/1620109988758,img-autor-buehler-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png" srcset="https://www.swr3.de/crew/1620109988758%2Cimg-autor-buehler-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png 320w"  sizes="(min-width:720px) 60px, 50px" class="" data-copyright="Foto: " alt="Judith Bühler (Foto: )" title="Foto: " loading="lazy"/>
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore" data-nosnippet>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<button class="btn btn-share-whatsapp" data-share="whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-whatsapp">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?515365f1e09070e80fbd73eb4247fd8d#whatsapp"></use>
</svg>
<span class="sr-only">auf Whatsapp teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-facebook">
<button class="btn btn-share-facebook" data-share="facebook">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?515365f1e09070e80fbd73eb4247fd8d#facebook"></use>
</svg>
<span class="sr-only">auf Facebook teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-twitter">
<button class="btn btn-share-twitter" data-share="twitter">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?515365f1e09070e80fbd73eb4247fd8d#twitter"></use>
</svg>
<span class="sr-only">auf Twitter teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-telegram">
<button class="btn btn-share-telegram" data-share="telegram">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-telegram">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?515365f1e09070e80fbd73eb4247fd8d#telegram"></use>
</svg>
<span class="sr-only">auf Telegram teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-fbmessenger">
<button class="btn btn-share-fbmessenger" data-share="fbmessenger">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-fbmessenger">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?515365f1e09070e80fbd73eb4247fd8d#fbmessenger"></use>
</svg>
<span class="sr-only">auf Facebook Messenger teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-link">
<button class="btn btn-share-link" data-share="link">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-link">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?515365f1e09070e80fbd73eb4247fd8d#link"></use>
</svg>
<span class="sr-only">auf Link kopieren teilen</span>
</button>
</li>
</ul>
</div>
<p class="lead">Die Staatsanwaltschaft Koblenz ermittelt gegen den Landrat des Kreises Ahrweiler wegen der Flutkatastrophe vor rund drei Wochen. Es geht unter anderem um fahrlässige Tötung!</p>
<div class="bodytext" itemprop="articleBody">
<p>Es besteht der Anfangsverdacht der fahrlässigen Tötung und fahrlässigen Körperverletzung. Ermittelt wird <a href="https://stako.justiz.rlp.de/de/startseite/detail/news/News/detail/unwetterkatastrophe-im-ahrtal-staatsanwaltschaft-koblenz-leitet-ermittlungsverfahren-wegen-des-verd/" class="inline-link" target="_blank" rel="nofollow">laut einer Mitteilung</a> gegen den Landrat des Kreises Ahrweiler Jürgen Pföhler und ein Mitglied des Krisenstabs. Der Grund: In der Nacht vom 14. auf den 15. Juli soll nicht richtig vor dem kommenden Hochwasser gewarnt worden sein. </p>
<h2>Nicht vor Hochwasser gewarnt?</h2>
<p>Die Menschen vor Ort sollen nicht ausreichend oder zu spät informiert und in Sicherheit gebracht worden sein. Der Landrat könnte aber genau dafür zuständig gewesen sein. Das heißt, für die Einsatzleitung und die Entscheidungen, die man in so einem Fall treffen muss. Das Mitglied des Krisenstabs, gegen das ermittelt wird, hatte die Einsatzleitung offenbar zumindest zeitweise übernommen. Bei dem Hochwasser kamen in Rheinland Pfalz 141 Menschen ums Leben. Es gab über 700 Verletzte.</p>

</div>

</div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2021-08-06T12:10:00">
<span class="date">6.8.2021</span
><span class="time">, 12:10 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Judith Bühler
<meta itemprop="name" content="Judith Bühler">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img src="https://www.swr3.de/crew/1620109988758,img-autor-buehler-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png" srcset="https://www.swr3.de/crew/1620109988758%2Cimg-autor-buehler-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png 320w"  sizes="(min-width:720px) 60px, 50px" class="" data-copyright="Foto: " alt="Judith Bühler (Foto: )" title="Foto: " loading="lazy"/>
</dd>
</dl>
</div>
</footer>
</div>

</article>

<div class="tagleiste-wrapper" data-crawler="ignore" data-nosnippet>
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/dasding-suche-104.html?keyword=News" class="tagleiste-element">News</a>
</li>
</ul>
</div>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="17" data-chapter1="Dein Update" data-update="20210806122436" data-pageId="SWR3721196799" data-x10="https://www.dasding.de/update/ermittlungen-flutkatastrophe-ahrweiler-100.html" data-name="Er_soll_Schuld_sein" data-x12="DASDING" data-x11="20210806122436" data-x1="DESWR/BADN0_WEB_dasding_ermittlungen-flutkatastrophe-ahrweiler-100" data-x2="Artikel" data-x3="Er_soll_Schuld_sein" data-x5="DASDING.de" data-x6="Nein" data-level2="17" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="update"></script>


<div data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<h2>🔝 Meistgelesen</h2>
<div class="col-sm-12"
>
<ol class="list-group list-group-headlines list-group-columned">
<li class="list-group-item">
<article id="article-michael-ballack-sohn-gestorben-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-troubadus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4169112479]","creation":"[Medien_in_Portugal_Sohn_von_Michael_Ballack_gestorben]","url":"[https://www.dasding.de/update/michael-ballack-sohn-gestorben-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Medien_in_Portugal_Sohn_von_Michael_Ballack_gestorben","customObject":{"11":"20210805152503","1":"DESWR/BADN0_WEB_dasding_michael-ballack-sohn-gestorben-100","12":"DASDING","2":"Artikel","3":"Medien_in_Portugal_Sohn_von_Michael_Ballack_gestorben","5":"DASDING.de","6":"Nein","7":"Nein","8":"17","10":"https://www.dasding.de/update/michael-ballack-sohn-gestorben-100.html"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/michael-ballack-sohn-gestorben-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/update/michael-ballack-sohn-gestorben-100.html" class="teasertracking clickzone">
<span class="topline">Starnews</span>
<span itemprop="headline">Medien in Portugal: Sohn von Michael Ballack gestorben</span>
</a>
</h2>
</header>
<a href="/update/michael-ballack-sohn-gestorben-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>In Portugal berichten Medien, dass der Sohn von Ex-Fußballstar Michael Ballack gestorben ist. Der 18-Jährige soll demnach einen Quad-Unfall gehabt haben.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-tornados-bodensee-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-troubadus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2876398203]","creation":"[Tornados_am_Bodensee]","url":"[https://www.dasding.de/update/tornados-bodensee-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Tornados_am_Bodensee","customObject":{"11":"20210805051630","1":"DESWR/BADN0_WEB_dasding_tornados-bodensee-100","12":"DASDING","2":"Artikel","3":"Tornados_am_Bodensee","5":"DASDING.de","6":"Nein","7":"Nein","8":"17","10":"https://www.dasding.de/update/tornados-bodensee-100.html"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/tornados-bodensee-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/update/tornados-bodensee-100.html" class="teasertracking clickzone">
<span class="topline">Natur</span>
<span itemprop="headline">Tornados am Bodensee!</span>
</a>
</h2>
</header>
<a href="/update/tornados-bodensee-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Gleich zwei Tornados sind über dem Bodensee gesichtet worden. Das kommt in Deutschland immer mal wieder vor, ist aber eher selten. Doch das könnte sich schon bald ändern.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-annitheduck-reved-paar-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-troubadus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3310629475]","creation":"[Yes_-_SIE_sind_ein_Paar]","url":"[https://www.dasding.de/update/annitheduck-reved-paar-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Yes_-_SIE_sind_ein_Paar","customObject":{"11":"20210803110731","1":"DESWR/BADN0_WEB_dasding_annitheduck-reved-paar-100","12":"DASDING","2":"Artikel","3":"Yes_-_SIE_sind_ein_Paar","5":"DASDING.de","6":"Nein","7":"Nein","8":"17","10":"https://www.dasding.de/update/annitheduck-reved-paar-100.html"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/annitheduck-reved-paar-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/update/annitheduck-reved-paar-100.html" class="teasertracking clickzone">
<span class="topline">Gaming</span>
<span itemprop="headline">Yes - SIE sind ein Paar!</span>
</a>
</h2>
</header>
<a href="/update/annitheduck-reved-paar-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Es gab viele Spekulationen, jetzt haben AnniTheDuck und Reved es offiziell gemacht. Auf Instagram verkündeten sie, dass sie zusammen sind.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-erhoehung-rundfunkbeitrag-urteil-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-troubadus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3134254303]","creation":"[Das_bekommst_du_für_1836_Euro_im_Monat]","url":"[https://www.dasding.de/update/erhoehung-rundfunkbeitrag-urteil-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Das_bekommst_du_für_1836_Euro_im_Monat","customObject":{"11":"20210805135841","1":"DESWR/BADN0_WEB_dasding_erhoehung-rundfunkbeitrag-urteil-100","12":"DASDING","2":"Artikel","3":"Das_bekommst_du_für_1836_Euro_im_Monat","5":"DASDING.de","6":"Nein","7":"Nein","8":"17","10":"https://www.dasding.de/update/erhoehung-rundfunkbeitrag-urteil-100.html"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/erhoehung-rundfunkbeitrag-urteil-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/update/erhoehung-rundfunkbeitrag-urteil-100.html" class="teasertracking clickzone">
<span class="topline">Medien</span>
<span itemprop="headline">Das bekommst du für 18,36 Euro im Monat</span>
</a>
</h2>
</header>
<a href="/update/erhoehung-rundfunkbeitrag-urteil-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Im Streit um den Rundfunkbeitrag für die öffentlich-rechtlichen Sender gibt es jetzt ein Entscheidung: Der Beitrag wird um 86 Cent pro Monat erhöht. Wir sagen dir, was du für dein Geld bekommst.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
</ol>
</div>
</div>
</div>

</div>

<aside class="relatedcontent" data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<h2>Mehr Updates...</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="2">
<div class="col-sm-6 col-xl-4">
<article id="article-rihanna-reichste-saengerin-der-welt-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3095467182]","creation":"[Die_reichste_Sängerin_der_Welt_-_so_hat_sie_es_geschafft]","url":"[https://www.dasding.de/update/rihanna-reichste-saengerin-der-welt-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Die_reichste_Sängerin_der_Welt_-_so_hat_sie_es_geschafft","customObject":{"11":"20210806122544","1":"DESWR/BADN0_WEB_dasding_rihanna-reichste-saengerin-der-welt-100","12":"DASDING","2":"Artikel","3":"Die_reichste_Sängerin_der_Welt_-_so_hat_sie_es_geschafft","5":"DASDING.de","6":"Nein","7":"Nein","8":"17","10":"https://www.dasding.de/update/rihanna-reichste-saengerin-der-welt-100.html"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/rihanna-reichste-saengerin-der-welt-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 768px)" srcset="/update/1628245543616%2Crihanna-fenty-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w"  sizes="(min-width: 1920px) 319.98px, (min-width: 800px) 245.33px, (min-width: 768px) calc(33vw - 32px)"/>
<source srcset="/update/1628245543616%2Crihanna-fenty-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1628245543616%2Crihanna-fenty-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/update/1628245543616%2Crihanna-fenty-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w"  sizes="100vw"/>
<img src="/update/1628245543616,rihanna-fenty-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa/AP | Francois Mori" alt="Rihanna stellt ihre erste Kollektion ihres Modelabels &#034;Fenty&#034; vor. (Foto: dpa Bildfunk, picture alliance/dpa/AP | Francois Mori)" title="Foto: dpa Bildfunk, picture alliance/dpa/AP | Francois Mori" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/update/rihanna-reichste-saengerin-der-welt-100.html" class="teasertracking clickzone">
<span class="topline">Starnews</span>
<span itemprop="headline">Die reichste Sängerin der Welt - so hat sie es geschafft</span>
</a>
</h2>
</header>
<a href="/update/rihanna-reichste-saengerin-der-welt-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sie hat Milliarden auf dem Konto: Rihanna. Doch zur reichsten Sängerin der Welt wurde sie nicht unbedingt durch ihre Musik.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-bakterien-leitungswasser-goeppingen-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1485841814]","creation":"[Bitte_kein_Leitungswasser_trinken]","url":"[https://www.dasding.de/update/bakterien-leitungswasser-goeppingen-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Bitte_kein_Leitungswasser_trinken","customObject":{"11":"20210806103559","1":"DESWR/BADN0_WEB_dasding_bakterien-leitungswasser-goeppingen-100","12":"DASDING","2":"Artikel","3":"Bitte_kein_Leitungswasser_trinken","5":"DASDING.de","6":"Nein","7":"Nein","8":"17","10":"https://www.dasding.de/update/bakterien-leitungswasser-goeppingen-100.html"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/bakterien-leitungswasser-goeppingen-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 768px)" srcset="https://www.swr.de/swr2/wissen/1600441540526%2Cimage-swr-152260~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w"  sizes="(min-width: 1920px) 319.98px, (min-width: 800px) 245.33px, (min-width: 768px) calc(33vw - 32px)"/>
<source srcset="https://www.swr.de/swr2/wissen/1600441540526%2Cimage-swr-152260~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.swr.de/swr2/wissen/1600441540526%2Cimage-swr-152260~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.swr.de/swr2/wissen/1600441540526%2Cimage-swr-152260~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w"  sizes="100vw"/>
<img src="https://www.swr.de/swr2/wissen/1600441540526,image-swr-152260~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: Foto: Colourbox.de -" alt="Wasser läuft aus einem Wasserhahn in ein Glas (Foto: Foto: Colourbox.de -)" title="Foto: Foto: Colourbox.de -" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/update/bakterien-leitungswasser-goeppingen-100.html" class="teasertracking clickzone">
<span class="topline">Göppingen</span>
<span itemprop="headline">Bitte kein Leitungswasser trinken!</span>
</a>
</h2>
</header>
<a href="/update/bakterien-leitungswasser-goeppingen-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Im Leitungswasser im Kreis Göppingen sind Bakterien. Das Wasser sollte nicht getrunken werden. Du musst es vorher abkochen!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-feuer-griechenland-ausser-kontrolle-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2374537485]","creation":"[Feuer_in_Griechenland_und_Türkei_außer_Kontrolle_-_Menschen_bitten_um_Hilfe]","url":"[https://www.dasding.de/update/feuer-griechenland-ausser-kontrolle-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Feuer_in_Griechenland_und_Türkei_außer_Kontrolle_-_Menschen_bitten_um_Hilfe","customObject":{"11":"20210806100008","1":"DESWR/BADN0_WEB_dasding_feuer-griechenland-ausser-kontrolle-100","12":"DASDING","2":"Artikel","3":"Feuer_in_Griechenland_und_Türkei_außer_Kontrolle_-_Menschen_bitten_um_Hilfe","5":"DASDING.de","6":"Nein","7":"Nein","8":"17","10":"https://www.dasding.de/update/feuer-griechenland-ausser-kontrolle-100.html"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/feuer-griechenland-ausser-kontrolle-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 768px)" srcset="/update/1628236806951%2Cbraende-griechenland-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w"  sizes="(min-width: 1920px) 319.98px, (min-width: 800px) 245.33px, (min-width: 768px) calc(33vw - 32px)"/>
<source srcset="/update/1628236806951%2Cbraende-griechenland-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1628236806951%2Cbraende-griechenland-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/update/1628236806951%2Cbraende-griechenland-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w"  sizes="100vw"/>
<img src="/update/1628236806951,braende-griechenland-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: Imago, imago0128427459h.jpg" alt="Viele Feuer in Griechenland sind außer Kontrolle, Anwohner fliehen in Panik. (Foto: Imago, imago0128427459h.jpg)" title="Foto: Imago, imago0128427459h.jpg" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/update/feuer-griechenland-ausser-kontrolle-100.html" class="teasertracking clickzone">
<span class="topline">Klima</span>
<span itemprop="headline">Feuer in Griechenland und Türkei außer Kontrolle - Menschen bitten um Hilfe</span>
</a>
</h2>
</header>
<a href="/update/feuer-griechenland-ausser-kontrolle-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Brände in Griechenland und der Türkei sind kaum noch aufzuhalten. Durch starken Wind breiten sich die Flammen immer schneller aus. Anwohner sind in Gefahr, Urlaubsorte und Hotels betroffen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>

</main>

<aside id="DASDING" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<link itemprop="logo" href="https://www.dasding.de/assets/images/dasding/logo_dasding_1024x60.jpg">
<link itemprop="url" href="https://www.dasding.de">
<meta itemprop="email" content="dasding@dasding.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/DASDING">

<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName"
content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>

<footer id="footer" role="contentinfo" data-crawler="ignore" data-nosnippet>
<div class="container">
<nav role="navigation">
<ul class="pull-left">
<li class="nav-organisation" role="presentation" tabindex="-1">
<a href="http://www.swr.de" role="menuitem" rel="external">
<span class="icon-organisation" aria-hidden="true" addons="clickzone(type=navigation)"></span>
<span class="sr-only" itemprop="name"> swr </span></a>
</li>
<li class="nav-division">
<a href="https://www.dasding.de" role="menuitem">dasding</a>
</li>
</ul>
<ul class="pull-right">
<li class="nav-privacy" tabindex="-1" role="presentation" id="artikel-datenschutz-100">
<a href="/datenschutz/index.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Datenschutz','customObject':{'11':'20170804113534','1':'DESWR/BADN0_WEB_dasding_artikel-datenschutz-100','12':'DASDING','2':'Artikel','3':'Datenschutz','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/datenschutz/index.html'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Datenschutz</span>
</a>
</li>
<li class="nav-imprint" tabindex="-1" role="presentation" id="artikel-impressum-artikel-100">
<a href="/impressum/index.html" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20170726153029','1':'DESWR/BADN0_WEB_dasding_artikel-impressum-artikel-100','12':'DASDING','2':'Artikel','3':'Impressum','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/impressum/index.html'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Impressum</span>
</a>
</li>
<li class="nav-contact" tabindex="-1" role="presentation" id="mail-ins-studio-108">
<a href="/kontakt/index.html" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt_und_Ansprechpartner_bei_DASDING','customObject':{'11':'20191001154856','1':'DESWR/BADN0_WEB_dasding_mail-ins-studio-108','12':'DASDING','2':'seite','3':'Kontakt_und_Ansprechpartner_bei_DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/kontakt/index.html'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Kontakt</span>
</a>
</li>
<li class="nav-imgrights" role="presentation" tabindex="-1">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'DASDING.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Er_soll_Schuld_sein',
level2: 17
})
tag.dynamicLabel.set({
chapter1: 'Dein Update',
update: '20210806122436',
pageId: 'SWR3721196799'
})
tag.customVars.set({
site: {
11: '20210806122436',
1: 'DESWR/BADN0_WEB_dasding_ermittlungen-flutkatastrophe-ahrweiler-100',
12: 'DASDING',
2: 'Artikel',
3: 'Er_soll_Schuld_sein',
5: 'DASDING.de',
6: 'Nein',
7: 'Nein',
8: 17,
10: encodeURIComponent('https://www.dasding.de/update/ermittlungen-flutkatastrophe-ahrweiler-100.html')
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>

<div id="audioplayer" data-crawler="ignore" data-nosnippet></div>
<div id="playerbar" data-spy="playerbar" data-crawler="ignore" data-nosnippet>
<div class="collapse" id="playerbar-contentpane">
<div class="container playerbar-container">
<!-- Close -->
<nav>
<button class="btn playerbar-btn-close" type="button" data-toggle="collapse"
data-target="#playerbar-contentpane" aria-expanded="false"
aria-controls="playerbar-contentpane" title="Schließen">
<span>Schließen</span>
</button>
</nav>
<!-- Close -->
<div>
<div class="playerbar-channels" data-spy="channels" role="list">
<header>
<h2>Webradio</h2>
</header>
<div class="container">
<div class="row">
<div class="col-4 col-md" role="listitem">
<figure id="audio-8a948dc4-d342-4ac9-9e91-27c428833e5c" class="asset asset-audio audio-1by1" data-aspectratio="1x1" itemid="audio-8a948dc4-d342-4ac9-9e91-27c428833e5c" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Livestream">
<meta itemprop="caption description" content="Du möchtest nicht immer den Umweg über die DASDING-Website gehen, sondern DASDING live direkt einschalten?&nbsp;">
<meta itemprop="uploadDate" content="27.7.2021">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1626102202359,webchannel-livestream-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1626102202359,webchannel-livestream-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Livestream">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href=""> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/home/sendungen/webradio-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="webchannel-livestream-100" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1626102202359,webchannel-livestream-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Livestream">
</span>
<img src="https://www.dasding.de/home/1626102202359,webchannel-livestream-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1626102202359,webchannel-livestream-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1626102202359,webchannel-livestream-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="DASDING" alt="Livestream (DASDING)" title="">
<!--                            <svg class="icon-livestream" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?7f2db4585da515d43a4c5d0c0281d5b2#livestream"></use></svg>-->
</div>
<div id="player-600b728a-084b-46e6-8c80-5888e8bd292b" data-spy="audioplayer" data-media-id="webradio+100+media+0" data-duration="86400" data-is-live="true" data-action="livestream">
<audio controls data-poster="" preload="none"> <!--TODO: nur mp3 -->
<source src="" type="" data-quality="">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">DASDING 24/7 live
<time itemprop="pubdate" datetime="27.7.2021">27.7.2021</time>
</span>
<span itemprop="headline">Livestream</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-cb8ab8ee-2d53-46bd-8613-2edad438043e" class="asset asset-audio audio-1by1" data-aspectratio="1x1" itemid="audio-cb8ab8ee-2d53-46bd-8613-2edad438043e" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Zukunftsmusik">
<meta itemprop="caption description" content="<strong>DASDING Zukunftsmusik ist dein neues Webradio für deine zukünftigen Lieblingssongs. Hier bekommst du rund um die Uhr immer die fresheste Musik, entdeckst neue Künstler und weißt, was gerade steil geht. Wer ist der hotteste neueste Künstler und welcher Song darf auf deiner Playlist nicht fehlen? Hier gibt es die Antworten.</strong>">
<meta itemprop="uploadDate" content="27.7.2021">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1626102153220,webchannel-zukunftsmusik-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1626102153220,webchannel-zukunftsmusik-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Zukunftsmusik">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-swr-raka12.cast.addradio.de/swr/swr/raka12/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/webchannel-zukunftsmusik-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="webchannel-zukunftsmusik-102" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1626102153220,webchannel-zukunftsmusik-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Zukunftsmusik">
</span>
<img src="https://www.dasding.de/home/1626102153220,webchannel-zukunftsmusik-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1626102153220,webchannel-zukunftsmusik-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1626102153220,webchannel-zukunftsmusik-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="DASDING" alt="Zukunftsmusik (DASDING)" title="">
<!--                            <svg class="icon-zukunftsmusik" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?7f2db4585da515d43a4c5d0c0281d5b2#zukunftsmusik"></use></svg>-->
</div>
<div id="player-53601532-a0b2-4d90-9bcb-a3901d957297" data-spy="audioplayer" data-media-id="webchannel+zukunftsmusik+100+media+0" data-duration="86400" data-is-live="true">
<audio controls data-poster="" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-swr-raka12.cast.addradio.de/swr/swr/raka12/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Sound von Morgen
<time itemprop="pubdate" datetime="27.7.2021">27.7.2021</time>
</span>
<span itemprop="headline">Zukunftsmusik</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-d362b115-6dd4-42d8-92e9-98487c162434" class="asset asset-audio audio-1by1" data-aspectratio="1x1" itemid="audio-d362b115-6dd4-42d8-92e9-98487c162434" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Chillout">
<meta itemprop="caption description" content="Bei DASDING Chillout bekommst du deinen perfekten Sound zum Chillen. Hier kannst du rund um die Uhr deinen Anti-Stress-Soundtrack hören: zum Relaxen, für romantische Stunden - oder zum Stricken.">
<meta itemprop="uploadDate" content="27.7.2021">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1626102189515,webchannel-chillout-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1626102189515,webchannel-chillout-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Chillout">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-swr-raka10.cast.addradio.de/swr/swr/raka10/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/audio-chillout-dein-sound-zum-chillen-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="webchannel-chillout-100" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1626102189515,webchannel-chillout-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Chillout">
</span>
<img src="https://www.dasding.de/home/1626102189515,webchannel-chillout-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1626102189515,webchannel-chillout-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1626102189515,webchannel-chillout-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="DASDING" alt="Chillout (DASDING)" title="">
<!--                            <svg class="icon-chillout" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?7f2db4585da515d43a4c5d0c0281d5b2#chillout"></use></svg>-->
</div>
<div id="player-8991e3c9-2a4b-4c7e-8586-49b6064940b9" data-spy="audioplayer" data-media-id="audio+chillout+dein+sound+zum+chillen+100+media+0" data-duration="86400" data-is-live="true">
<audio controls data-poster="" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-swr-raka10.cast.addradio.de/swr/swr/raka10/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Nur entspannte Musik
<time itemprop="pubdate" datetime="27.7.2021">27.7.2021</time>
</span>
<span itemprop="headline">Chillout</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-1aec6cad-d3c3-4272-a541-639560447136" class="asset asset-audio audio-1by1" data-aspectratio="1x1" itemid="audio-1aec6cad-d3c3-4272-a541-639560447136" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Partyfieber">
<meta itemprop="caption description" content="Im DASDING Partyfieber kriegst du rund um die Uhr deinen Sound zum Feiern. DJ DoubleA heizt dich mit dem Partybash ein und Moestwanted serviert Bestes aus EDM und House.">
<meta itemprop="uploadDate" content="27.7.2021">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1626102179322,webchannel-partyfieber-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1626102179322,webchannel-partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Partyfieber">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-swr-raka07.cast.addradio.de/swr/swr/raka07/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/audio-partyfieber-dein-sound-zum-feiern-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="webchannel-partyfieber-100" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1626102179322,webchannel-partyfieber-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Partyfieber">
</span>
<img src="https://www.dasding.de/home/1626102179322,webchannel-partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1626102179322,webchannel-partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1626102179322,webchannel-partyfieber-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="DASDING" alt="Partyfieber (DASDING)" title="">
<!--                            <svg class="icon-partyfieber" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?7f2db4585da515d43a4c5d0c0281d5b2#partyfieber"></use></svg>-->
</div>
<div id="player-0655e427-14db-4a1b-b42e-23d014601373" data-spy="audioplayer" data-media-id="audio+partyfieber+dein+sound+zum+feiern+100+media+0" data-duration="86400" data-is-live="true">
<audio controls data-poster="" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-swr-raka07.cast.addradio.de/swr/swr/raka07/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Dein Sound zum Feiern
<time itemprop="pubdate" datetime="27.7.2021">27.7.2021</time>
</span>
<span itemprop="headline">Partyfieber</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-325eeec2-149d-44b8-8032-07c17b10633a" class="asset asset-audio audio-1by1" data-aspectratio="1x1" itemid="audio-325eeec2-149d-44b8-8032-07c17b10633a" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Rap, sonst nichts">
<meta itemprop="caption description" content="<strong>Die DASDING SPRECHSTUNDE mit Sandy ist Kult: im Webradio kriegst du 100% Rap aus Deutschland und den USA, dazu gibt’s Sandys legendäre Interviews!</strong>">
<meta itemprop="uploadDate" content="27.7.2021">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1626102164979,webchannel-rap-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1626102164979,webchannel-rap-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Rap, sonst nichts">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-swr-raka11.cast.addradio.de/swr/swr/raka11/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/webchannel-rap-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="webchannel-rap-102" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1626102164979,webchannel-rap-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Rap, sonst nichts">
</span>
<img src="https://www.dasding.de/home/1626102164979,webchannel-rap-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1626102164979,webchannel-rap-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1626102164979,webchannel-rap-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="DASDING" alt="Rap, sonst nichts (DASDING)" title="">
<!--                            <svg class="icon-rapsonstnichts" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?7f2db4585da515d43a4c5d0c0281d5b2#rapsonstnichts"></use></svg>-->
</div>
<div id="player-e575473c-4ad3-4e82-a048-c32e32c588d9" data-spy="audioplayer" data-media-id="webchannel+rap+100+media+0" data-duration="86400" data-is-live="true">
<audio controls data-poster="" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-swr-raka11.cast.addradio.de/swr/swr/raka11/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Nur HipHop &amp; Rap
<time itemprop="pubdate" datetime="27.7.2021">27.7.2021</time>
</span>
<span itemprop="headline">Rap, sonst nichts</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-4491ad41-b6b6-4b6c-b0b9-3ed8348624ec" class="asset asset-audio audio-1by1" data-aspectratio="1x1" itemid="audio-4491ad41-b6b6-4b6c-b0b9-3ed8348624ec" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Weekend WarmUp">
<meta itemprop="caption description" content="<strong>Der DASDING Weekend WarmUp liefert dir jeden Freitag genau den Musikmix, den du für einen perfekten Start ins Wochenende brauchst!</strong>">
<meta itemprop="uploadDate" content="27.7.2021">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1626102211821,weekend-warmup-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1626102211821,weekend-warmup-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Unsplash/ emmanuel">
</span>
<meta itemprop="description" content="Feiernde Menschen">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-swr-raka04.cast.addradio.de/swr/swr/raka04/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/audio-weekend-warmup-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="weekend-warmup-102" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1626102211821,weekend-warmup-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Unsplash/ emmanuel">
</span>
<meta itemprop="description" content="Feiernde Menschen">
</span>
<img src="https://www.dasding.de/musik/sendungen-und-streams/1626102211821,weekend-warmup-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/musik/sendungen-und-streams/1626102211821,weekend-warmup-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/musik/sendungen-und-streams/1626102211821,weekend-warmup-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="Unsplash/ emmanuel" alt="Feiernde Menschen (Unsplash/ emmanuel)" title="">
<!--                            <svg class="icon-weekendwarmup" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?7f2db4585da515d43a4c5d0c0281d5b2#weekendwarmup"></use></svg>-->
</div>
<div id="player-caa0d707-8307-4962-9b8e-eb9493597555" data-spy="audioplayer" data-media-id="audio+weekend+warmup+100+media+0" data-duration="86400" data-is-live="true">
<audio controls data-poster="" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-swr-raka04.cast.addradio.de/swr/swr/raka04/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Dein Mix fürs Wochenende
<time itemprop="pubdate" datetime="27.7.2021">27.7.2021</time>
</span>
<span itemprop="headline">Weekend WarmUp</span>
</h3>
</figure>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container playerbar-container playerbar-fixed">
<div id="playerbar-audioplayer">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
</div>
<div id="playerbar-menu" class="btn-group" role="group" aria-label="Playerbar Menu" data-spy="playerbar-menu">
<button class="btn btn-secondary playerbar-menu-playlist" role="menuitem" type="button" data-toggle="collapse" data-target="#playerbar-contentpane" aria-expanded="false" aria-controls="playerbar-contentpane">Playlist</button>
<button class="btn btn-secondary playerbar-menu-streams" role="menuitem" type="button" data-toggle="collapse" data-target="#playerbar-contentpane" aria-expanded="false" aria-controls="playerbar-contentpane">Channels</button>
<a href="javascript:void(0)" class="btn btn-secondary playerbar-menu-message" role="menuitem">Message</a>
<a href="javascript:void(0)" class="btn btn-secondary playerbar-menu-webcam" role="menuitem">Webcam</a>
</div>
</div>
</div>

</body>
</html>

