<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Krass: Bestätigt Ex-Präsident Obama hier, dass es Aliens gibt?
- DASDING

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="msapplication-TileColor" content="#603cba">
<meta name="msapplication-TileImage" content="/assets/dasding/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/dasding/browserconfig.xml">
<meta name="apple-mobile-web-app-title" content="DASDING">
<meta name="application-name" content="DASDING">
<meta name="theme-color" content="#ffffff">
<meta property="fb:app_id" content="118061968217887">
<meta property="fb:page_id" content="44515277971">
<meta property="fb:pages" content="44515277971">
<meta property="article:publisher" content="https://www.facebook.com/dasding">
<meta name="google-site-verification" content="8mnzr1_BwQDEya8bouHWvdDZcyIxjbHCYRSseEH07Bc">
<meta property="og:site_name" content="dasding.de">
<meta name="twitter:creator" content="@dasding">
<meta name="twitter:site" content="@dasding">
<meta name="author" content="DASDING (dasding@dasding.de)">
<meta property="author" content="DASDING (dasding@dasding.de)">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=825641823">
<meta name="copyright" content="DASDING/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="DASDING">
<meta property="publisher" content="DASDING">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-57x57.png" sizes="57x57" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-60x60.png" sizes="60x60" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-72x72.png" sizes="72x72" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-76x76.png" sizes="76x76" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-114x114.png" sizes="114x114" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-120x120.png" sizes="120x120" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/dasding/manifest.json" type="application/json">
<link rel="mask-icon" href="/assets/dasding/safari-pinned-tab.svg" color="#ffed00" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/dasding/favicon.ico" type="image/x-icon">


<meta name="last-modified" content="2021-05-19T10:43:58+02:00">
<meta name="date" content="2021-05-19T11:15:19+02:00">
<meta name="description" content="Vor Kurzem ist ein Video aus den USA aufgetaucht, auf dem angeblich UFOs zu sehen sind. Jetzt sagt Obama: Das ist &amp;quot;echt&amp;quot;.">
<meta property="og:title" content="Krass: Bestätigt Ex-Präsident Obama hier, dass es Aliens gibt?">
<meta property="og:description" content="Vor Kurzem ist ein Video aus den USA aufgetaucht, auf dem angeblich UFOs zu sehen sind. Jetzt sagt Obama: Das ist &amp;quot;echt&amp;quot;.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.dasding.de/update/1621415716999,obama-104~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.dasding.de/update/obama-bestaetigt-ufo-sichtung-100.html">
<meta name="twitter:image" content="https://www.dasding.de/update/1621415716999,obama-104~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="twitter:description" content="Vor Kurzem ist ein Video aus den USA aufgetaucht, auf dem angeblich UFOs zu sehen sind. Jetzt sagt Obama: Das ist &amp;quot;echt&amp;quot;.">
<meta name="twitter:title" content="Krass: Bestätigt Ex-Präsident Obama hier, dass es Aliens gibt?">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="News,Obama,Aliens,UFOs,Wissenschaft,USA,Newzly">
<meta name="image_src" content="https://www.dasding.de/update/1621415716999,obama-104~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Ex-US-Präsident Barack Obama ">
<meta name="image_copyright" content="dpa Bildfunk, Picture Alliance">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="itemtypeId" content="article">
<meta name="topline" content="News">
<meta name="rubric" content="dasding">

<link rel="canonical" href="https://www.dasding.de/update/obama-bestaetigt-ufo-sichtung-100.html"/>
<style type="text/css">
.teaser-asterix footer,.teaser-asterix mark,.teaser-asterus .lead,.teaser-asterus footer,.teaser-asterus mark,.teaser-idefix .hgroup,.teaser-idefix .lead,.teaser-idefix footer,.teaser-idefix mark,.teaser-majestix .lead,.teaser-majestix footer,.teaser-majestix mark,.teaser-methusalix mark,.teaser-troubadix .image,.teaser-troubadix footer,.teaser-troubadix mark,.teaser-troubadus .image,.teaser-troubadus .lead,.teaser-troubadus footer,.teaser-troubadus mark{display:none}.teaser-methusalix .topline{display:none!important}.teaser-crew .lead,.teaser-crew footer,.teaser-crew mark,.teaser-methusalix .image,.teaser-methusalix .lead,.teaser-methusalix footer,.teaser-obelix footer,.teaser-obelix mark,.teaser-rund .lead,.teaser-rund footer,.teaser-rund mark{display:none}
</style>
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/dasding-print.min.css?f496626e4e363f0dd7d357bb35e696d9"/>

<link href="https://cdn-static.lab.swr.de" rel="preconnect">
<link href="https://static.chartbeat.net" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/assets/css/dasding-lazy.min.css?04ba3d7f587896fe789c7d3f1c3ddc4a" as="style" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/dasding-lazy.min.css?04ba3d7f587896fe789c7d3f1c3ddc4a" rel="stylesheet" type="text/css">
</noscript>
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/dasding-lazyload.min.js?df7427f41770f150eb481fd95feb6ba2" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/atInternet-5.17.1/smarttag.min.js?058911f9b2c81310639478a4a66c0fe9" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/dasding-critical.min.js?8caab81bd1b9d65112ccf0ac718851e6" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/dasding-vendor.min.js?7c752f4e3f328de2fd4ded1ab614e78f" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/dasding.min.js?ab49017aee331068f229dfabf64edf4f" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/dasding-survey.min.js?9924d348c179aae72d2dade224226d39" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/dasding-push.min.js?c65df7229f934a5b42c4cf0dc4f2d0e0" as="script" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'dasding.de';
_sf_async_config.topStorageDomain = 'dasding.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>

</head>
<body class=" rubrik-dasding" data-stationid="dasding">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<div class="header">
<div class="header-main-navi navbar">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
</button>
<a href="/index.html" class="navbar-brand"></a>
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html"
method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" aria-label="Suche" required autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span>
</button>
</form>
</div>
</div>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav">
<ul id="nav-main" class="nav navbar-nav" role="presentation">
<li class="search menu-search">
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html"
method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" aria-label="Suche" required autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span>
</button>
</form>
</div>
</div>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="indexseite-100">
<a href="/index.html" data-clickzone="{'name':'DASDING','customObject':{'11':'20170714151650','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_indexseite-100','2':'Übersichtsseite','3':'DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Home</span>
</a>
</li>
<li class="rubrik-home" tabindex="-1" role="presentation" id="dasding-livestream-108">
<a href="/radio-hoeren/index.html" data-clickzone="{'chapter2':'Sendungen','chapter1':'Home','name':'DASDING_Livestream_und_Webradio','customObject':{'11':'20180606133335','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasding-livestream-108','2':'seite','3':'DASDING_Livestream_und_Webradio','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Radio hören</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="playlistsuche-100">
<a href="/03-playlistsuche/index.html" data-clickzone="{'chapter2':'Playlist','chapter1':'Musik entdecken','name':'DASDING_Playlist_Was_lief_wann','customObject':{'11':'20170731121204','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_playlistsuche-100','2':'Artikel','3':'DASDING_Playlist_Was_lief_wann','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Playlistsuche</span>
</a>
</li>
<li class="rubrik-podcasts" tabindex="-1" role="presentation" id="uebersichtsseite-podcasts-dasding-100">
<a href="/podcasts/index.html" data-clickzone="{'chapter1':'Podcasts','name':'Deine_Podcasts_bei_DASDING','customObject':{'11':'20200528105638','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_uebersichtsseite-podcasts-dasding-100','2':'Übersichtsseite','3':'Deine_Podcasts_bei_DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Podcasts</span>
</a>
</li>
<li class="rubrik-musik" tabindex="-1" role="presentation" id="musik-index-100">
<a href="/musik/index.html" data-clickzone="{'chapter1':'Musik entdecken','name':'Neue_Musik_entdecken','customObject':{'11':'20170707103341','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_musik-index-100','2':'Übersichtsseite','3':'Neue_Musik_entdecken','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Musik entdecken</span>
</a>
</li>
<li class="rubrik-dasding active" tabindex="-1" role="presentation" id="newsindex-106">
<a href="/news/index.html" data-clickzone="{'chapter1':'News','name':'Nachrichten','customObject':{'11':'20170707103412','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_newsindex-106','2':'Übersichtsseite','3':'Nachrichten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Dein Update</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="vor-ort-startseite-100">
<a href="/06-vor-ort/index.html" data-clickzone="{'chapter1':'vor Ort','name':'Vor_Ort','customObject':{'11':'20170707103403','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_vor-ort-startseite-100','2':'Übersichtsseite','3':'Vor_Ort','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">vor Ort</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="events-index-100">
<a href="/events/index.html" data-clickzone="{'chapter1':'Events','name':'Events','customObject':{'11':'20170707103355','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_events-index-100','2':'Übersichtsseite','3':'Events','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Events</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="dasdingindex-102">
<a href="/08-dasding/index.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Infos__Jobs','customObject':{'11':'20170714112924','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasdingindex-102','2':'Übersichtsseite','3':'Infos__Jobs','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Infos und Jobs</span>
</a>
</li>
<li class="social-media">
<div class="social-navi" data-crawler="ignore">
<ul>
<li class="whatsapp">
<a href="https://wa.me/491721010951" target="_blank" rel="nofollow external">
<span class="sr-only">whatsapp</span>
</a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/dasding" target="_blank" rel="nofollow external">
<span class="sr-only">instagram</span>
</a>
</li>
<li class="snapchat">
<a href="https://www.snapchat.com/add/dasding.de" target="_blank" rel="nofollow external">
<span class="sr-only">snapchat</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/DASDING" target="_blank" rel="nofollow external">
<span class="sr-only">youtube</span>
</a>
</li>
<li class="spotify">
<a href="https://open.spotify.com/user/swr-dasding" target="_blank" rel="nofollow external">
<span class="sr-only">spotify</span>
</a>
</li>
<li class="tiktok">
<a href=" https://www.tiktok.com/@dasding" target="_blank" rel="nofollow external">
<span class="sr-only">tiktok</span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail rubrik-dasding" id="article" itemscope itemtype="http://schema.org/Article">


<meta itemprop="mainEntityOfPage" content="https://www.dasding.de/update/obama-bestaetigt-ufo-sichtung-100.html">
<meta itemprop="description" content="Vor Kurzem ist ein Video aus den USA aufgetaucht, auf dem angeblich UFOs zu sehen sind. Jetzt sagt Obama: Das ist &#034;echt&#034;.">
<span itemprop="image" itemid="obama-104" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/update/1621415716999,obama-104~_v-1x1@2dL_-029cdd853d61a51824ed2ee643deeae504b065c1.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="1440">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: dpa Bildfunk,Picture Alliance">
</span>
<meta itemprop="description" content="Ex-US-Präsident Barack Obama ">
</span>
<meta itemprop="datePublished" content="2021-05-19T11:15:19+02:00">
<meta itemprop="dateModified" content="2021-05-19T10:43:58+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/dasding/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Isabel Gebhardt">
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.dasding.de/update/obama-bestaetigt-ufo-sichtung-100.html",
"mainEntityOfPage": "https://www.dasding.de/update/obama-bestaetigt-ufo-sichtung-100.html",
"description": "Vor Kurzem ist ein Video aus den USA aufgetaucht, auf dem angeblich UFOs zu sehen sind. Jetzt sagt Obama: Das ist \"echt\".",
"dateModified": "2021-05-19T10:43:58+02:00",
"datePublished": "2021-05-19T11:15:19+02:00",
"headline": "Krass: Bestätigt Ex-Präsident Obama hier, dass es Aliens gibt?",
"publisher": {
"@type": "Organization",
"name": "DASDING",
"logo": {
"@type": "ImageObject",
"url": "/assets/dasding/favicon.ico",
"width": "48",
"height": "48"
}
},
"author": {
"@type": "Person",
"name": "Isabel Gebhardt"
},
"image": {
"@type": "ImageObject",
"@id": "https://www.dasding.de/update/1621415716999,obama-104~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.dasding.de/update/1621415716999,obama-104~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
}
}
</script>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source media="(min-width: 768px)" data-srcset="/update/1621415716999%2Cobama-104~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/update/1621415716999%2Cobama-104~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1920px) 1024px, (min-width: 800px) 800px"/>
<source data-srcset="/update/1621415716999%2Cobama-104~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg 322w,/update/1621415716999%2Cobama-104~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/update/1621415716999%2Cobama-104~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="calc(50vw - 32px)"/>
<img data-src="/update/1621415716999,obama-104~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg"  class="" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Ex-US-Präsident Barack Obama  (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  media="(min-width: 768px)" srcset="/update/1621415716999%2Cobama-104~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/update/1621415716999%2Cobama-104~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1920px) 1024px, (min-width: 800px) 800px"/>
<source  srcset="/update/1621415716999%2Cobama-104~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg 322w,/update/1621415716999%2Cobama-104~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/update/1621415716999%2Cobama-104~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="calc(50vw - 32px)"/>
<img src="/update/1621415716999,obama-104~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg"  class="" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Ex-US-Präsident Barack Obama  (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance"/>
</picture>
</noscript>
</div>
<h1 class="hgroup">
<span class="topline">
<strong></strong> News
</span>
<span itemprop="headline">Krass: Bestätigt Ex-Präsident Obama hier, dass es Aliens gibt?</span>
</h1>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2021-05-19T10:43:58">
<span class="date">19.5.2021</span
><span class="time">, 10:43 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Isabel Gebhardt
<meta itemprop="name" content="Isabel Gebhardt">
</dd>
<dd class="meta-author-image" >
<img data-src="https://www.swr3.de/crew/1589351948435,img-autor-gebhardt-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" data-srcset="https://www.swr3.de/crew/1589351948435%2Cimg-autor-gebhardt-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w" sizes="(min-width:720px) 60px, 50px" class="" data-copyright="Foto: " alt="Isabel Gebhardt (Foto: )" title="Foto: " data-spy="lazyload"/>
<noscript>
<img src="https://www.swr3.de/crew/1589351948435,img-autor-gebhardt-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" data-srcset="https://www.swr3.de/crew/1589351948435%2Cimg-autor-gebhardt-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w" sizes="(min-width:720px) 60px, 50px" class="" data-copyright="Foto: " alt="Isabel Gebhardt (Foto: )" title="Foto: "/>
</noscript>
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore">
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<button class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-facebook">
<button class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-twitter">
<button class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-telegram">
<button class="btn btn-share-telegram" data-share="telegram">
<i class="icon-telegram"></i>
<span class="sr-only">auf Telegram teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-fbmessenger">
<button class="btn btn-share-fbmessenger" data-share="fbmessenger">
<i class="icon-fbmessenger"></i>
<span class="sr-only">auf Facebook Messenger teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-link">
<button class="btn btn-share-link" data-share="link">
<i class="icon-link"></i>
<span class="sr-only">auf Link kopieren teilen</span>
</button>
</li>
</ul>
</div>
<p class="lead">Vor Kurzem ist ein Video aus den USA aufgetaucht, auf dem angeblich UFOs zu sehen sind. Jetzt sagt Obama: Das ist "echt".</p>
<div class="bodytext" itemprop="articleBody">
<p><a href="https://www.youtube.com/watch?v=xp6Ph5iTIgc&t=11s" class="inline-link" target="_blank" rel="nofollow">In einer Talkshow </a>sagte Barack Obama, er habe sich das Video angeschaut. Und: "Es ist wahr, dass es Aufnahmen von Objekten im Himmel gibt, von denen wir nicht sagen können, was sie genau sind."</p>
<h2>Obama bestätigt UFO-Sichtungen</h2>
<p>Weiter sagte der Ex-Präsident, man könne nicht erklären, wie sich die Objekte bewegen. Aber: Sie seien manövrierfähiger und schneller als alles, was das US-Militär derzeit habe.</p>
<p>Dann sagte Obama, der von 2009 bis 2017 US-Präsident war: <strong>"Wenn es um Aliens geht, gibt es einige Sachen, die ich hier im Fernsehen nicht sagen kann..."</strong> Dabei hat er ein fettes Grinsen im Gesicht. Und weiter: "Es könnte sein, dass sie uns gefunden haben, bevor wir sie finden konnten."</p>
<h2>Video von UFO sorgt für Aufregung</h2>
<p>Das Video, über das in den USA alle sprechen, zeigt ein mysteriöses Flugobjekt. Aufgenommen wurde es im Sommer 2019 bei San Diego - an die Öffentlichkeit kam es erst letzte Woche. Zu sehen ist ein fliegendes Etwas, das auf ein Schiff der US-Armee zurast ... und dann plötzlich wieder verschwindet.</p>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/JeremyCorbell/status/1393281339525255168" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<blockquote>
<p class="zitat-text">The US Navy photographed &amp; filmed “spherical” shaped UFOs &amp; advanced transmedium vehicles; here is some of that footage. Filmed in the Combat Information Center of the USS Omaha / July 15th 2019 / warning area off San Diego @ 11pm PST. No wreckage found. No craft were recovered. https://t.co/tK1YTG8sJ7</p>
<footer><cite>
<a href="https://twitter.com/JeremyCorbell/status/1393281339525255168" target="_blank" rel="nofollow external">
Jeremy Corbell,
Twitter, 14.5.2021, 21:05 Uhr
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
</div>

</div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2021-05-19T10:43:58">
<span class="date">19.5.2021</span
><span class="time">, 10:43 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Isabel Gebhardt
<meta itemprop="name" content="Isabel Gebhardt">
</dd>
<dd class="meta-author-image" >
<img data-src="https://www.swr3.de/crew/1589351948435,img-autor-gebhardt-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" data-srcset="https://www.swr3.de/crew/1589351948435%2Cimg-autor-gebhardt-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w" sizes="(min-width:720px) 60px, 50px" class="" data-copyright="Foto: " alt="Isabel Gebhardt (Foto: )" title="Foto: " data-spy="lazyload"/>
<noscript>
<img src="https://www.swr3.de/crew/1589351948435,img-autor-gebhardt-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" data-srcset="https://www.swr3.de/crew/1589351948435%2Cimg-autor-gebhardt-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w" sizes="(min-width:720px) 60px, 50px" class="" data-copyright="Foto: " alt="Isabel Gebhardt (Foto: )" title="Foto: "/>
</noscript>
</dd>
</dl>
</div>
</footer>
</div>

</article>

<div class="tagleiste-wrapper" data-crawler="ignore">
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/dasding-suche-104.html?keyword=News" class="tagleiste-element">News</a>
</li>
</ul>
</div>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="17" data-chapter1="Dein Update" data-update="20210519111519" data-pageId="SWR3604383639" data-name="Krass_Bestätigt_Ex-Präsident_Obama_hier_dass_es_Aliens_gibt" data-x12="DASDING" data-x1="DESWR/BADN0_WEB_dasding_obama-bestaetigt-ufo-sichtung-100" data-x11="20210519111519" data-x2="Artikel" data-x3="Krass_Bestätigt_Ex-Präsident_Obama_hier_dass_es_Aliens_gibt" data-x5="DASDING.de" data-x6="Nein" data-level2="17" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="update"></script>


<div data-crawler="ignore">
<div class="container">
<div class="row">
<h2>🔝 Meistgelesen</h2>
<div class="col-sm-12"
>
<ol class="list-group list-group-headlines list-group-columned">
<li class="list-group-item">
<article id="article-loredana-zweites-kind-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-troubadus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4003143123]","url":"[https://www.dasding.de/update/loredana-zweites-kind-100.html]","creation":"[Baby-Rätsel_Ist_Loredana_wirklich_Mama_geworden]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Baby-Rätsel_Ist_Loredana_wirklich_Mama_geworden","customObject":{"11":"20210518115347","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_loredana-zweites-kind-100","2":"Artikel","3":"Baby-Rätsel_Ist_Loredana_wirklich_Mama_geworden","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/loredana-zweites-kind-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/update/loredana-zweites-kind-100.html" class="teasertracking clickzone">
<span class="topline">Rap-News</span>
<span itemprop="headline">Baby-Rätsel: Ist Loredana wirklich Mama geworden?</span>
</a>
</h2>
</header>
<a href="/update/loredana-zweites-kind-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Loredana hat ein Foto mit einem Baby gepostet. Aber: Ist das wirklich ihr Kind? Denn: Fotos mit Babybauch gab es nie. Alles was du zu den Gerüchten wissen musst, checkst du hier.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-empfehlung-minijobs-abschaffen-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-troubadus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2749067713]","url":"[https://www.dasding.de/update/empfehlung-minijobs-abschaffen-100.html]","creation":"[Minijobs_abschaffen_-_ist_dein_Nebenjob_in_Gefahr]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Minijobs_abschaffen_-_ist_dein_Nebenjob_in_Gefahr","customObject":{"11":"20210518163307","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_empfehlung-minijobs-abschaffen-100","2":"Artikel","3":"Minijobs_abschaffen_-_ist_dein_Nebenjob_in_Gefahr","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/empfehlung-minijobs-abschaffen-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/update/empfehlung-minijobs-abschaffen-100.html" class="teasertracking clickzone">
<span class="topline">News</span>
<span itemprop="headline">Minijobs abschaffen - ist dein Nebenjob in Gefahr?</span>
</a>
</h2>
</header>
<a href="/update/empfehlung-minijobs-abschaffen-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Zu unflexibel, zu viel Schreibarbeit und anfällig für Mindestlohn-Betrug: Fachleute empfehlen Minijobs abzuschaffen - doch es soll Ausnahmen geben, die auch für dich gelten könnten.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-artikel-black-widow-reihenfolge-marvel-filme-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-troubadus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4183069147]","url":"[https://www.dasding.de/update/artikel-black-widow-reihenfolge-marvel-filme-100.html]","creation":"[Die_richtige_Reihenfolge_der_Filme_aus_dem_MCU]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Die_richtige_Reihenfolge_der_Filme_aus_dem_MCU","customObject":{"11":"20180215130515","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_artikel-black-widow-reihenfolge-marvel-filme-100","2":"Artikel","3":"Die_richtige_Reihenfolge_der_Filme_aus_dem_MCU","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/artikel-black-widow-reihenfolge-marvel-filme-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/update/artikel-black-widow-reihenfolge-marvel-filme-100.html" class="teasertracking clickzone">
<span class="topline">Kino</span>
<span itemprop="headline">Die richtige Reihenfolge der Filme aus dem MCU!</span>
</a>
</h2>
</header>
<a href="/update/artikel-black-widow-reihenfolge-marvel-filme-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Von Iron Man, Thor und Avengers: Endgame bis zu WandaVision und Black Widow. Das Marvel Cinematic Universe ist gigantisch. Doch in welcher Reihenfolge schaut man am besten die Marvel-Filme? Diese Liste zeigt's dir.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-ikea-rueckruf-geschirr-verbrennunsgefahr-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-troubadus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2654448037]","url":"[https://www.dasding.de/update/ikea-rueckruf-geschirr-verbrennunsgefahr-100.html]","creation":"[Vorsicht_Verbrennungsgefahr_Ikea_ruft_Produkte_zurück]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Vorsicht_Verbrennungsgefahr_Ikea_ruft_Produkte_zurück","customObject":{"11":"20210518115254","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_ikea-rueckruf-geschirr-verbrennunsgefahr-100","2":"Artikel","3":"Vorsicht_Verbrennungsgefahr_Ikea_ruft_Produkte_zurück","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/ikea-rueckruf-geschirr-verbrennunsgefahr-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/update/ikea-rueckruf-geschirr-verbrennunsgefahr-100.html" class="teasertracking clickzone">
<span class="topline">News</span>
<span itemprop="headline">Vorsicht, Verbrennungsgefahr! Ikea ruft Produkte zurück</span>
</a>
</h2>
</header>
<a href="/update/ikea-rueckruf-geschirr-verbrennunsgefahr-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Das Möbelhaus Ikea hat einen Produktrückruf veröffentlicht: Es geht um Teller, Schüsseln und Tassen. Sie können richtig gefährlich werden.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
</ol>
</div>
</div>
</div>

</div>

<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Mehr Updates...</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="article-studie-corona-zukunft-junge-menschen-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2460005471]","url":"[https://www.dasding.de/update/studie-corona-zukunft-junge-menschen-100.html]","creation":"[Deshalb_crasht_Corona_die_Zukunft_von_gerade_jungen_Menschen]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Deshalb_crasht_Corona_die_Zukunft_von_gerade_jungen_Menschen","customObject":{"11":"20210519152114","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_studie-corona-zukunft-junge-menschen-100","2":"Artikel","3":"Deshalb_crasht_Corona_die_Zukunft_von_gerade_jungen_Menschen","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/studie-corona-zukunft-junge-menschen-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 768px)" data-srcset="/update/1621430473751%2Cjunge-menschen-berufliche-zukunft-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w" sizes="(min-width: 1920px) 319.98px, (min-width: 800px) 245.33px, (min-width: 768px) calc(33vw - 32px)"/>
<source data-srcset="/update/1621430473751%2Cjunge-menschen-berufliche-zukunft-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1621430473751%2Cjunge-menschen-berufliche-zukunft-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/update/1621430473751%2Cjunge-menschen-berufliche-zukunft-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w,/update/1621430473751%2Cjunge-menschen-berufliche-zukunft-100~_v-1x1@2dL_-029cdd853d61a51824ed2ee643deeae504b065c1.jpg 1440w,/update/1621430473751%2Cjunge-menschen-berufliche-zukunft-100~_v-1x1@2dXL_-1f32c27c4978132dd0854e53b5ed30e10facc189.jpg 1920w" sizes="(min-width: 576px) calc(33vw - 16px), 100vw"/>
<img data-src="/update/1621430473751,junge-menschen-berufliche-zukunft-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: Imago, Copyright: xThomasxTrutschel/photothekx" alt="Junge Menschen bangen wegen Corona um ihre Zukunft (Foto: Imago, Copyright: xThomasxTrutschel/photothekx)" title="Foto: Imago, Copyright: xThomasxTrutschel/photothekx" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  media="(min-width: 768px)" srcset="/update/1621430473751%2Cjunge-menschen-berufliche-zukunft-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w" sizes="(min-width: 1920px) 319.98px, (min-width: 800px) 245.33px, (min-width: 768px) calc(33vw - 32px)"/>
<source  srcset="/update/1621430473751%2Cjunge-menschen-berufliche-zukunft-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1621430473751%2Cjunge-menschen-berufliche-zukunft-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/update/1621430473751%2Cjunge-menschen-berufliche-zukunft-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w,/update/1621430473751%2Cjunge-menschen-berufliche-zukunft-100~_v-1x1@2dL_-029cdd853d61a51824ed2ee643deeae504b065c1.jpg 1440w,/update/1621430473751%2Cjunge-menschen-berufliche-zukunft-100~_v-1x1@2dXL_-1f32c27c4978132dd0854e53b5ed30e10facc189.jpg 1920w" sizes="(min-width: 576px) calc(33vw - 16px), 100vw"/>
<img src="/update/1621430473751,junge-menschen-berufliche-zukunft-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: Imago, Copyright: xThomasxTrutschel/photothekx" alt="Junge Menschen bangen wegen Corona um ihre Zukunft (Foto: Imago, Copyright: xThomasxTrutschel/photothekx)" title="Foto: Imago, Copyright: xThomasxTrutschel/photothekx"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/update/studie-corona-zukunft-junge-menschen-100.html" class="teasertracking clickzone">
<span class="topline">Corona-News</span>
<span itemprop="headline">Deshalb crasht Corona die Zukunft von gerade jungen Menschen</span>
</a>
</h2>
</header>
<a href="/update/studie-corona-zukunft-junge-menschen-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Der Schulabschluss wird nicht richtig anerkannt, Praktika, Jobs und Ausbildungsplätze gibt's erst gar nicht. Wie schlecht die Zukunftschancen für viele jungen Menschen aussehen, gibt es jetzt schwarz auf weiß.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-loew-holt-hummels-und-mueller-nationalmannschaft-fussball-em-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1997351327]","url":"[https://www.dasding.de/update/loew-holt-hummels-und-mueller-nationalmannschaft-fussball-em-100.html]","creation":"[Sie_sind_dabei_Das_ist_die_EM-Nationalmannschaft]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Sie_sind_dabei_Das_ist_die_EM-Nationalmannschaft","customObject":{"11":"20210519135210","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_loew-holt-hummels-und-mueller-nationalmannschaft-fussball-em-100","2":"Artikel","3":"Sie_sind_dabei_Das_ist_die_EM-Nationalmannschaft","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/loew-holt-hummels-und-mueller-nationalmannschaft-fussball-em-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 768px)" data-srcset="/update/1621425129959%2Cloew-hummels-mueller-fussball-em-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w" sizes="(min-width: 1920px) 319.98px, (min-width: 800px) 245.33px, (min-width: 768px) calc(33vw - 32px)"/>
<source data-srcset="/update/1621425129959%2Cloew-hummels-mueller-fussball-em-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1621425129959%2Cloew-hummels-mueller-fussball-em-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/update/1621425129959%2Cloew-hummels-mueller-fussball-em-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w,/update/1621425129959%2Cloew-hummels-mueller-fussball-em-100~_v-1x1@2dL_-029cdd853d61a51824ed2ee643deeae504b065c1.jpg 1440w,/update/1621425129959%2Cloew-hummels-mueller-fussball-em-100~_v-1x1@2dXL_-1f32c27c4978132dd0854e53b5ed30e10facc189.jpg 1920w" sizes="(min-width: 576px) calc(33vw - 16px), 100vw"/>
<img data-src="/update/1621425129959,loew-hummels-mueller-fussball-em-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Federico Gambarini" alt="Bundestrainer Joachim Löw (r) gibt beim Training der deutschen Nationalmannschaft Anweisungen an Mats Hummels (l) und Thomas Müller. (Foto: dpa Bildfunk, picture alliance/dpa | Federico Gambarini)" title="Foto: dpa Bildfunk, picture alliance/dpa | Federico Gambarini" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  media="(min-width: 768px)" srcset="/update/1621425129959%2Cloew-hummels-mueller-fussball-em-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w" sizes="(min-width: 1920px) 319.98px, (min-width: 800px) 245.33px, (min-width: 768px) calc(33vw - 32px)"/>
<source  srcset="/update/1621425129959%2Cloew-hummels-mueller-fussball-em-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1621425129959%2Cloew-hummels-mueller-fussball-em-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/update/1621425129959%2Cloew-hummels-mueller-fussball-em-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w,/update/1621425129959%2Cloew-hummels-mueller-fussball-em-100~_v-1x1@2dL_-029cdd853d61a51824ed2ee643deeae504b065c1.jpg 1440w,/update/1621425129959%2Cloew-hummels-mueller-fussball-em-100~_v-1x1@2dXL_-1f32c27c4978132dd0854e53b5ed30e10facc189.jpg 1920w" sizes="(min-width: 576px) calc(33vw - 16px), 100vw"/>
<img src="/update/1621425129959,loew-hummels-mueller-fussball-em-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Federico Gambarini" alt="Bundestrainer Joachim Löw (r) gibt beim Training der deutschen Nationalmannschaft Anweisungen an Mats Hummels (l) und Thomas Müller. (Foto: dpa Bildfunk, picture alliance/dpa | Federico Gambarini)" title="Foto: dpa Bildfunk, picture alliance/dpa | Federico Gambarini"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/update/loew-holt-hummels-und-mueller-nationalmannschaft-fussball-em-100.html" class="teasertracking clickzone">
<span class="topline">Sport-News</span>
<span itemprop="headline">Sie sind dabei! Das ist die EM-Nationalmannschaft</span>
</a>
</h2>
</header>
<a href="/update/loew-holt-hummels-und-mueller-nationalmannschaft-fussball-em-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Jetzt ist es offiziell: Bundestrainer Joachim Löw holt Thomas Müller und Mats Hummels für die Fußball-EM zurück in die Nationalmannschaft! Hier checkst du, wer noch dabei ist.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-illegale-sportstreams-loeschen-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2673321797]","url":"[https://www.dasding.de/update/illegale-sportstreams-loeschen-100.html]","creation":"[Achtung_EU_will_illegale_Sport-Streams_stoppen]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Achtung_EU_will_illegale_Sport-Streams_stoppen","customObject":{"11":"20210519125957","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_illegale-sportstreams-loeschen-100","2":"Artikel","3":"Achtung_EU_will_illegale_Sport-Streams_stoppen","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/illegale-sportstreams-loeschen-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 768px)" data-srcset="/update/1621421997472%2Cstreamen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w" sizes="(min-width: 1920px) 319.98px, (min-width: 800px) 245.33px, (min-width: 768px) calc(33vw - 32px)"/>
<source data-srcset="/update/1621421997472%2Cstreamen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1621421997472%2Cstreamen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/update/1621421997472%2Cstreamen-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w,/update/1621421997472%2Cstreamen-100~_v-1x1@2dL_-029cdd853d61a51824ed2ee643deeae504b065c1.jpg 1440w,/update/1621421997472%2Cstreamen-100~_v-1x1@2dXL_-1f32c27c4978132dd0854e53b5ed30e10facc189.jpg 1920w" sizes="(min-width: 576px) calc(33vw - 16px), 100vw"/>
<img data-src="/update/1621421997472,streamen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: Imago, IMAGO / MIS" alt="Hand mit Fernbedienung - im Hintergrund: Ein Fußballspiel im TV (Foto: Imago, IMAGO / MIS)" title="Foto: Imago, IMAGO / MIS" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  media="(min-width: 768px)" srcset="/update/1621421997472%2Cstreamen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w" sizes="(min-width: 1920px) 319.98px, (min-width: 800px) 245.33px, (min-width: 768px) calc(33vw - 32px)"/>
<source  srcset="/update/1621421997472%2Cstreamen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1621421997472%2Cstreamen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/update/1621421997472%2Cstreamen-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w,/update/1621421997472%2Cstreamen-100~_v-1x1@2dL_-029cdd853d61a51824ed2ee643deeae504b065c1.jpg 1440w,/update/1621421997472%2Cstreamen-100~_v-1x1@2dXL_-1f32c27c4978132dd0854e53b5ed30e10facc189.jpg 1920w" sizes="(min-width: 576px) calc(33vw - 16px), 100vw"/>
<img src="/update/1621421997472,streamen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: Imago, IMAGO / MIS" alt="Hand mit Fernbedienung - im Hintergrund: Ein Fußballspiel im TV (Foto: Imago, IMAGO / MIS)" title="Foto: Imago, IMAGO / MIS"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/update/illegale-sportstreams-loeschen-100.html" class="teasertracking clickzone">
<span class="topline">News</span>
<span itemprop="headline">Achtung! EU will illegale Sport-Streams stoppen</span>
</a>
</h2>
</header>
<a href="/update/illegale-sportstreams-loeschen-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Wer Sportübertragungen sehen will, muss manchmal ganz schön viel Geld zahlen. Kein Wunder, dass es immer mehr illegale Streams gibt. Doch dagegen soll jetzt vorgegangen werden.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>

</main>

<aside id="DASDING" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<link itemprop="logo" href="https://www.dasding.de/assets/images/dasding/logo_dasding_1024x60.jpg">
<link itemprop="url" href="https://www.dasding.de">
<meta itemprop="email" content="dasding@dasding.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/DASDING">

<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName"
content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>

<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<ul class="pull-left">
<li class="nav-organisation" role="presentation" tabindex="-1">
<a href="http://www.swr.de" role="menuitem" rel="external">
<span class="icon-organisation" aria-hidden="true" addons="clickzone(type=navigation)"></span>
<span class="sr-only" itemprop="name"> swr </span></a>
</li>
<li class="nav-division">
<a href="https://www.dasding.de" role="menuitem">dasding</a>
</li>
</ul>
<ul class="pull-right">
<li class="nav-privacy" tabindex="-1" role="presentation" id="artikel-datenschutz-100">
<a href="/datenschutz/index.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Datenschutz','customObject':{'11':'20170804113534','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-datenschutz-100','2':'Artikel','3':'Datenschutz','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Datenschutz</span>
</a>
</li>
<li class="nav-imprint" tabindex="-1" role="presentation" id="v-artikel-impressum-artikel-100">
<a href="/impressum/index.html" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20190820165343','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_v-artikel-impressum-artikel-100','2':'Artikel','3':'Impressum','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Impressum</span>
</a>
</li>
<li class="nav-contact" tabindex="-1" role="presentation" id="mail-ins-studio-108">
<a href="/kontakt/index.html" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt_und_Ansprechpartner_bei_DASDING','customObject':{'11':'20191001154856','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_mail-ins-studio-108','2':'seite','3':'Kontakt_und_Ansprechpartner_bei_DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Kontakt</span>
</a>
</li>
<li class="nav-imgrights" role="presentation" tabindex="-1">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'DASDING.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Krass_Bestätigt_Ex-Präsident_Obama_hier_dass_es_Aliens_gibt',
level2: 17
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter1: 'Dein Update',
update: '20210519111519',
pageId: 'SWR3604383639'
})
tag.customVars.set({
site: {
11: '20210519111519',
12: 'DASDING',
1: 'DESWR/BADN0_WEB_dasding_obama-bestaetigt-ufo-sichtung-100',
2: 'Artikel',
3: 'Krass_Bestätigt_Ex-Präsident_Obama_hier_dass_es_Aliens_gibt',
5: 'DASDING.de',
6: 'Nein',
7: 'Nein',
8: 17
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>

<div id="audioplayer" data-crawler="ignore"></div>
<div id="playerbar" data-spy="playerbar" data-crawler="ignore">
<div class="collapse" id="playerbar-contentpane">
<div class="container playerbar-container">
<!-- Close -->
<nav>
<button class="btn playerbar-btn-close" type="button" data-toggle="collapse"
data-target="#playerbar-contentpane" aria-expanded="false"
aria-controls="playerbar-contentpane" title="Schließen">
<span>Schließen</span>
</button>
</nav>
<!-- Close -->
<div data-crawler="ignore">
<div class="playerbar-channels" data-spy="channels" role="list">
<header>
<h2>Webradio</h2>
</header>
<div class="container">
<div class="row">
<div class="col-4 col-md" role="listitem">
<figure id="audio-3d4e17bd-7660-4315-a436-d3d33b73b57e" class="asset asset-audio audio-1by1" data-icon="livestream" data-aspectratio="1x1" itemid="audio-3d4e17bd-7660-4315-a436-d3d33b73b57e" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Livestream">
<meta itemprop="caption description" content="Du möchtest nicht immer den Umweg über die DASDING-Website gehen, sondern DASDING live direkt einschalten?&nbsp;">
<meta itemprop="uploadDate" content="5.5.2021">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1607942700372,webchannel-livestream-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1607942700372,webchannel-livestream-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Livestream">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-dasding-live.cast.addradio.de/swr/dasding/live/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/home/sendungen/webradio-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="webchannel-livestream-100" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1607942700372,webchannel-livestream-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Livestream">
</span>
<img src="https://www.dasding.de/home/1607942700372,webchannel-livestream-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1607942700372,webchannel-livestream-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1607942700372,webchannel-livestream-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="DASDING" alt="Livestream (DASDING)" title="">
</div>
<div id="player-71b292c4-22cb-4a27-a8a7-6ce42d4d0b7e" data-spy="audioplayer" data-media-id="webradio+100+media+0" data-duration="86400" data-is-live="true" data-action="livestream">
<audio controls data-poster="" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-dasding-live.cast.addradio.de/swr/dasding/live/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
<source src="https://swr-dasding-live.cast.addradio.de/swr/dasding/live/mp3/64/stream.mp3" type="audio/mpeg" data-quality="0">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">DASDING 24/7 live
<time itemprop="pubdate" datetime="5.5.2021">5.5.2021</time>
</span>
<span itemprop="headline">Livestream</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-55aaa9c0-b470-44ce-9363-cee61c0a9a2c" class="asset asset-audio audio-1by1" data-icon="zukunftsmusik" data-aspectratio="1x1" itemid="audio-55aaa9c0-b470-44ce-9363-cee61c0a9a2c" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Zukunftsmusik">
<meta itemprop="caption description" content="<strong>DASDING Zukunftsmusik ist dein neues Webradio für deine zukünftigen Lieblingssongs. Hier bekommst du rund um die Uhr immer die fresheste Musik, entdeckst neue Künstler und weißt, was gerade steil geht. Wer ist der hotteste neueste Künstler und welcher Song darf auf deiner Playlist nicht fehlen? Hier gibt es die Antworten.</strong>">
<meta itemprop="uploadDate" content="26.4.2021">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1607942791882,webchannel-zukunftsmusik-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1607942791882,webchannel-zukunftsmusik-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Zukunftsmusik">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-swr-raka12.cast.addradio.de/swr/swr/raka12/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/webchannel-zukunftsmusik-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="webchannel-zukunftsmusik-102" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1607942791882,webchannel-zukunftsmusik-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Zukunftsmusik">
</span>
<img src="https://www.dasding.de/home/1607942791882,webchannel-zukunftsmusik-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1607942791882,webchannel-zukunftsmusik-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1607942791882,webchannel-zukunftsmusik-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="DASDING" alt="Zukunftsmusik (DASDING)" title="">
</div>
<div id="player-970d9cdb-1a21-4040-9567-a30834d17b72" data-spy="audioplayer" data-media-id="webchannel+zukunftsmusik+100+media+0" data-duration="86400" data-is-live="true">
<audio controls data-poster="" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-swr-raka12.cast.addradio.de/swr/swr/raka12/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
<source src="https://swr-swr-raka12.cast.addradio.de/swr/swr/raka12/mp3/64/stream.mp3" type="audio/mpeg" data-quality="0">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Sound von Morgen
<time itemprop="pubdate" datetime="26.4.2021">26.4.2021</time>
</span>
<span itemprop="headline">Zukunftsmusik</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-a419098e-274c-416e-8700-b16dba048563" class="asset asset-audio audio-1by1" data-icon="chillout" data-aspectratio="1x1" itemid="audio-a419098e-274c-416e-8700-b16dba048563" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Chillout">
<meta itemprop="caption description" content="Bei DASDING Chillout bekommst du deinen perfekten Sound zum Chillen. Hier kannst du rund um die Uhr deinen Anti-Stress-Soundtrack hören: zum Relaxen, für romantische Stunden - oder zum Stricken.">
<meta itemprop="uploadDate" content="26.4.2021">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1607942852160,webchannel-chillout-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1607942852160,webchannel-chillout-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Chillout">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-swr-raka10.cast.addradio.de/swr/swr/raka10/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/audio-chillout-dein-sound-zum-chillen-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="webchannel-chillout-100" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1607942852160,webchannel-chillout-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Chillout">
</span>
<img src="https://www.dasding.de/home/1607942852160,webchannel-chillout-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1607942852160,webchannel-chillout-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1607942852160,webchannel-chillout-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="DASDING" alt="Chillout (DASDING)" title="">
</div>
<div id="player-1a367492-274d-4b20-a28a-6eb0e1858dd7" data-spy="audioplayer" data-media-id="audio+chillout+dein+sound+zum+chillen+100+media+0" data-duration="86400" data-is-live="true">
<audio controls data-poster="" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-swr-raka10.cast.addradio.de/swr/swr/raka10/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
<source src="https://swr-swr-raka10.cast.addradio.de/swr/swr/raka10/mp3/64/stream.mp3" type="audio/mpeg" data-quality="0">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Nur entspannte Musik
<time itemprop="pubdate" datetime="26.4.2021">26.4.2021</time>
</span>
<span itemprop="headline">Chillout</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-ad69d0c0-02e6-4e44-8cbc-a9db191d49b0" class="asset asset-audio audio-1by1" data-icon="partyfieber" data-aspectratio="1x1" itemid="audio-ad69d0c0-02e6-4e44-8cbc-a9db191d49b0" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Partyfieber">
<meta itemprop="caption description" content="Im DASDING Partyfieber kriegst du rund um die Uhr deinen Sound zum Feiern. DJ DoubleA heizt dich mit dem Partybash ein und Moestwanted serviert Bestes aus EDM und House.">
<meta itemprop="uploadDate" content="26.4.2021">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1607942920513,webchannel-partyfieber-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1607942920513,webchannel-partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Partyfieber">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-swr-raka07.cast.addradio.de/swr/swr/raka07/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/audio-partyfieber-dein-sound-zum-feiern-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="webchannel-partyfieber-100" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1607942920513,webchannel-partyfieber-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Partyfieber">
</span>
<img src="https://www.dasding.de/home/1607942920513,webchannel-partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1607942920513,webchannel-partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1607942920513,webchannel-partyfieber-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="DASDING" alt="Partyfieber (DASDING)" title="">
</div>
<div id="player-6727a492-c3e6-4436-a3d7-dcc41566eb56" data-spy="audioplayer" data-media-id="audio+partyfieber+dein+sound+zum+feiern+100+media+0" data-duration="86400" data-is-live="true">
<audio controls data-poster="" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-swr-raka07.cast.addradio.de/swr/swr/raka07/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
<source src="https://swr-swr-raka07.cast.addradio.de/swr/swr/raka07/mp3/64/stream.mp3" type="audio/mpeg" data-quality="0">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Dein Sound zum Feiern
<time itemprop="pubdate" datetime="26.4.2021">26.4.2021</time>
</span>
<span itemprop="headline">Partyfieber</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-3a73882e-94e7-4e8c-8563-1803a4b55c90" class="asset asset-audio audio-1by1" data-icon="rapsonstnichts" data-aspectratio="1x1" itemid="audio-3a73882e-94e7-4e8c-8563-1803a4b55c90" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Rap, sonst nichts">
<meta itemprop="caption description" content="<strong>Die DASDING SPRECHSTUNDE mit Sandy ist Kult: im Webradio kriegst du 100% Rap aus Deutschland und den USA, dazu gibt’s Sandys legendäre Interviews!</strong>">
<meta itemprop="uploadDate" content="26.4.2021">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1607950693872,webchannel-rap-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1607950693872,webchannel-rap-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Rap, sonst nichts">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-swr-raka11.cast.addradio.de/swr/swr/raka11/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/webchannel-rap-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="webchannel-rap-102" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1607950693872,webchannel-rap-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Rap, sonst nichts">
</span>
<img src="https://www.dasding.de/home/1607950693872,webchannel-rap-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1607950693872,webchannel-rap-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1607950693872,webchannel-rap-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="DASDING" alt="Rap, sonst nichts (DASDING)" title="">
</div>
<div id="player-7567ceb7-5805-432e-b5d9-916b2504159d" data-spy="audioplayer" data-media-id="webchannel+rap+100+media+0" data-duration="86400" data-is-live="true">
<audio controls data-poster="" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-swr-raka11.cast.addradio.de/swr/swr/raka11/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
<source src="https://swr-swr-raka11.cast.addradio.de/swr/swr/raka11/mp3/64/stream.mp3" type="audio/mpeg" data-quality="0">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Nur HipHop &amp; Rap
<time itemprop="pubdate" datetime="26.4.2021">26.4.2021</time>
</span>
<span itemprop="headline">Rap, sonst nichts</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-dedbb923-ad73-4082-9052-aeab64c2bb48" class="asset asset-audio audio-1by1" data-icon="weekendwarmup" data-aspectratio="1x1" itemid="audio-dedbb923-ad73-4082-9052-aeab64c2bb48" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Weekend WarmUp">
<meta itemprop="caption description" content="<strong>Der DASDING Weekend WarmUp liefert dir jeden Freitag genau den Musikmix, den du für einen perfekten Start ins Wochenende brauchst!</strong>">
<meta itemprop="uploadDate" content="17.5.2021">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1596091888522,weekend-warmup-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1596091888522,weekend-warmup-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Unsplash/ emmanuel">
</span>
<meta itemprop="description" content="Feiernde Menschen">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-swr-raka04.cast.addradio.de/swr/swr/raka04/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/audio-weekend-warmup-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="weekend-warmup-102" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1596091888522,weekend-warmup-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Unsplash/ emmanuel">
</span>
<meta itemprop="description" content="Feiernde Menschen">
</span>
<img src="https://www.dasding.de/musik/sendungen-und-streams/1596091888522,weekend-warmup-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/musik/sendungen-und-streams/1596091888522,weekend-warmup-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/musik/sendungen-und-streams/1596091888522,weekend-warmup-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="Unsplash/ emmanuel" alt="Feiernde Menschen (Unsplash/ emmanuel)" title="">
</div>
<div id="player-5d0b0d8d-0d0e-4100-8816-8452a3eb26ec" data-spy="audioplayer" data-media-id="audio+weekend+warmup+100+media+0" data-duration="86400" data-is-live="true">
<audio controls data-poster="https://www.dasding.de/musik/sendungen-und-streams/1596091888522,weekend-warmup-102~_v-1x1@2dXL_-1f32c27c4978132dd0854e53b5ed30e10facc189.jpg" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-swr-raka04.cast.addradio.de/swr/swr/raka04/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
<source src="https://swr-swr-raka04.cast.addradio.de/swr/swr/raka04/mp3/64/stream.mp3" type="audio/mpeg" data-quality="0">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Dein Mix fürs Wochenende
<time itemprop="pubdate" datetime="17.5.2021">17.5.2021</time>
</span>
<span itemprop="headline">Weekend WarmUp</span>
</h3>
</figure>
</div>
</div>
</div>
</div>
<div class="playerbar-playlist" data-spy="playlist"></div>
</div>
</div>
</div>
<div class="container playerbar-container playerbar-fixed">
<div id="playerbar-audioplayer">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
</div>
<div id="playerbar-menu" class="btn-group" role="group" aria-label="Playerbar Menu" data-spy="playerbar-menu">
<button class="btn btn-secondary playerbar-menu-playlist" role="menuitem" type="button" data-toggle="collapse" data-target="#playerbar-contentpane" aria-expanded="false" aria-controls="playerbar-contentpane">Playlist</button>
<button class="btn btn-secondary playerbar-menu-streams" role="menuitem" type="button" data-toggle="collapse" data-target="#playerbar-contentpane" aria-expanded="false" aria-controls="playerbar-contentpane">Channels</button>
<a href="javascript:void(0)" class="btn btn-secondary playerbar-menu-message" role="menuitem">Message</a>
<a href="javascript:void(0)" class="btn btn-secondary playerbar-menu-webcam" role="menuitem">Webcam</a>
</div>
</div>
</div>

</body>
</html>

