<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Was ändert sich 2021?
- DASDING
</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="msapplication-TileColor" content="#603cba">
<meta name="msapplication-TileImage" content="/assets/dasding/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/dasding/browserconfig.xml">
<meta name="apple-mobile-web-app-title" content="DASDING">
<meta name="application-name" content="DASDING">
<meta name="theme-color" content="#ffffff">
<meta property="fb:app_id" content="118061968217887">
<meta property="fb:page_id" content="44515277971">
<meta property="fb:pages" content="44515277971">
<meta property="article:publisher" content="https://www.facebook.com/dasding">
<meta name="google-site-verification" content="8mnzr1_BwQDEya8bouHWvdDZcyIxjbHCYRSseEH07Bc">
<meta property="og:site_name" content="dasding.de">
<meta name="twitter:creator" content="@dasding">
<meta name="twitter:site" content="@dasding">
<meta name="author" content="DASDING (dasding@dasding.de)">
<meta property="author" content="DASDING (dasding@dasding.de)">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=825641823">
<meta name="copyright" content="DASDING/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="DASDING">
<meta property="publisher" content="DASDING">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-57x57.png" sizes="57x57" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-60x60.png" sizes="60x60" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-72x72.png" sizes="72x72" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-76x76.png" sizes="76x76" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-114x114.png" sizes="114x114" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-120x120.png" sizes="120x120" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/dasding/manifest.json" type="application/json">
<link rel="mask-icon" href="/assets/dasding/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/dasding/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2020-12-30T12:08:00+01:00">
<meta name="date" content="2020-12-30T16:03:58+01:00">
<meta name="description" content="2021 wird vieles anders als 2020! Das hoffen zumindest die meisten von uns und meinen damit wahrscheinlich Corona oder irgendwelche persönlichen Geschichten. MrWissen2Go hat sich in Zusammenarbeit mit (…)">
<meta property="og:title" content="Was ändert sich 2021?">
<meta property="og:description" content="2021 wird vieles anders als 2020! Das hoffen zumindest die meisten von uns und meinen damit wahrscheinlich Corona oder irgendwelche persönlichen Geschichten. MrWissen2go hat sich in Zusammenarbeit mit Simplicissimus mal angeschaut, welche konkreten Änderungen uns aber in Sachen Geld, Gesetze, Sport und Co. erwarten.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.dasding.de/update/1609337108838,neu-2021-100~_logo-dasding@2dlogo@2d100_v-16x9@2dL_-03ba1afa298fe0a9a4c4800369f830a79d292688.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.dasding.de/update/was-aendert-sich-2021-100.html">
<meta name="twitter:image" content="https://www.dasding.de/update/1609337108838,neu-2021-100~_logo-dasding@2dlogo@2d100_v-16x9@2dL_-03ba1afa298fe0a9a4c4800369f830a79d292688.jpg">
<meta name="twitter:description" content="2021 wird vieles anders als 2020! Das hoffen zumindest die meisten von uns und meinen damit wahrscheinlich Corona oder irgendwelche persönlichen Geschichten. MrWissen2go hat sich in Zusammenarbeit mit Simplicissimus mal angeschaut, welche konkreten Änderungen uns aber in Sachen Geld, Gesetze, Sport und Co. erwarten.">
<meta name="twitter:title" content="Was ändert sich 2021?">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="Lifestyle,Medien,Multimedia,News,Sport,Unterhaltung">
<meta name="image_src" content="https://www.dasding.de/update/1609337108838,neu-2021-100~_logo-dasding@2dlogo@2d100_v-16x9@2dL_-03ba1afa298fe0a9a4c4800369f830a79d292688.jpg">
<meta name="image_alt" content="Das ändert sich im Jahr 2021">
<meta name="image_copyright" content="DASDING">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="itemtypeId" content="article">
<meta name="topline" content="MrWissen2go">
<meta name="rubric" content="dasding">
<link rel="canonical" href="https://www.dasding.de/update/was-aendert-sich-2021-100.html"/>
<style type="text/css">
.teaser-asterix footer,.teaser-asterix mark,.teaser-asterus .lead,.teaser-asterus footer,.teaser-asterus mark,.teaser-idefix .hgroup,.teaser-idefix .lead,.teaser-idefix footer,.teaser-idefix mark,.teaser-majestix .lead,.teaser-majestix footer,.teaser-majestix mark,.teaser-methusalix mark,.teaser-troubadix .image,.teaser-troubadix footer,.teaser-troubadix mark,.teaser-troubadus .image,.teaser-troubadus .lead,.teaser-troubadus footer,.teaser-troubadus mark{display:none}.teaser-methusalix .topline{display:none!important}.teaser-crew .lead,.teaser-crew footer,.teaser-crew mark,.teaser-methusalix .image,.teaser-methusalix .lead,.teaser-methusalix footer,.teaser-obelix footer,.teaser-obelix mark{display:none}
</style>
<style type="text/css">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</style>
<link href="https://cdn-static.lab.swr.de" rel="preconnect">
<link href="https://static.chartbeat.net" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/assets/css/dasding-lazy.min.css?3702cee7e4604c4a36345f5d2c673da4" as="style" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/dasding-lazy.min.css?3702cee7e4604c4a36345f5d2c673da4" rel="stylesheet" type="text/css">
</noscript>
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/lazyload.min.js?fded0d9701bf4f76e7742858eaac91ac" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/atInternet-5.17.1/smarttag.min.js?058911f9b2c81310639478a4a66c0fe9" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common.min.js?7bdfee4951be4ad19dc8e039b27ab0ed" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common-audioplayer.min.js?0c609c9aa0248697bed340c25cc2e815" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/dasding-vendor.min.js?179562426026d739c85763a2b6223f07" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/dasding.min.js?b4d5facb83bbd43f83fae951ae60c177" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/dasding-survey.min.js?e5210d47533d721cf9c8bfd47356243a" as="script" type="text/javascript" rel="preload">
<!-- Chartbeat -->
<script>
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'dasding.de';
_sf_async_config.topStorageDomain = 'dasding.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-dasding" data-stationid="dasding">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- Universal Analytics Web Tracking -->
<script>
disableStr = 'ga-disable-UA-27229616-1';
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true
}
</script>
<script>
var domain = "dasding.de";
var api_key = "UA-27229616-1";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),
m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', api_key,{
'legacyCookieDomain': domain,
'cookieDomain': domain,
'allowAnchor': true
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview')
</script>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<div class="header">
<div class="header-main-navi navbar">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
</button>
<a href="/index.html" class="navbar-brand"></a>
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav">
<ul id="nav-main" class="nav navbar-nav" role="presentation">
<li class="search menu-search">
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="indexseite-100">
<a href="/index.html" data-clickzone="{'name':'DASDING','customObject':{'11':'20170714151650','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_indexseite-100','2':'Übersichtsseite','3':'DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Home</span>
</a>
</li>
<li class="rubrik-home" tabindex="-1" role="presentation" id="dasding-livestream-108">
<a href="/radio-hoeren/index.html" data-clickzone="{'chapter2':'Sendungen','chapter1':'Home','name':'DASDING_Livestream_und_Webradio','customObject':{'11':'20180606133335','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasding-livestream-108','2':'seite','3':'DASDING_Livestream_und_Webradio','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Radio hören</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="playlistsuche-100">
<a href="/03-playlistsuche/index.html" data-clickzone="{'chapter2':'Playlist','chapter1':'Musik entdecken','name':'DASDING_Playlist_Was_lief_wann','customObject':{'11':'20170731121204','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_playlistsuche-100','2':'Artikel','3':'DASDING_Playlist_Was_lief_wann','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Playlistsuche</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="uebersichtsseite-podcasts-dasding-100">
<a href="/podcasts/index.html" data-clickzone="{'chapter1':'Podcasts','name':'Deine_Podcasts_bei_DASDING','customObject':{'11':'20200528105638','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_uebersichtsseite-podcasts-dasding-100','2':'Übersichtsseite','3':'Deine_Podcasts_bei_DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Podcasts</span>
</a>
</li>
<li class="rubrik-musik" tabindex="-1" role="presentation" id="musik-index-100">
<a href="/musik/index.html" data-clickzone="{'chapter1':'Musik entdecken','name':'Neue_Musik_entdecken','customObject':{'11':'20170707103341','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_musik-index-100','2':'Übersichtsseite','3':'Neue_Musik_entdecken','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Musik entdecken</span>
</a>
</li>
<li class="rubrik-dasding active" tabindex="-1" role="presentation" id="newsindex-106">
<a href="/news/index.html" data-clickzone="{'chapter1':'News','name':'Nachrichten','customObject':{'11':'20170707103412','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_newsindex-106','2':'Übersichtsseite','3':'Nachrichten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Dein Update</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="vor-ort-startseite-100">
<a href="/06-vor-ort/index.html" data-clickzone="{'chapter1':'vor Ort','name':'Vor_Ort','customObject':{'11':'20170707103403','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_vor-ort-startseite-100','2':'Übersichtsseite','3':'Vor_Ort','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">vor Ort</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="events-index-100">
<a href="/events/index.html" data-clickzone="{'chapter1':'Events','name':'Events','customObject':{'11':'20170707103355','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_events-index-100','2':'Übersichtsseite','3':'Events','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Events</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="dasdingindex-102">
<a href="/08-dasding/index.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Infos__Jobs','customObject':{'11':'20170714112924','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasdingindex-102','2':'Übersichtsseite','3':'Infos__Jobs','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Infos und Jobs</span>
</a>
</li>
<li class="social-media">
<div class="social-navi" data-crawler="ignore">
<ul>
<li class="whatsapp">
<a href="https://wa.me/491721010951" target="_blank" rel="nofollow external">
<span class="sr-only">whatsapp</span>
</a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/dasding" target="_blank" rel="nofollow external">
<span class="sr-only">instagram</span>
</a>
</li>
<li class="snapchat">
<a href="https://www.snapchat.com/add/dasding.de" target="_blank" rel="nofollow external">
<span class="sr-only">snapchat</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/DASDING" target="_blank" rel="nofollow external">
<span class="sr-only">youtube</span>
</a>
</li>
<li class="spotify">
<a href="https://open.spotify.com/user/swr-dasding" target="_blank" rel="nofollow external">
<span class="sr-only">spotify</span>
</a>
</li>
<li class="tiktok">
<a href=" https://vm.tiktok.com/uWvBnV/" target="_blank" rel="nofollow external">
<span class="sr-only">tiktok</span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<div class="tagleiste-wrapper" data-crawler="ignore">
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/dasding-suche-104.html?keyword=Multimedia" class="tagleiste-element">Multimedia</a>
</li>
<li>
<a href="/dasding-suche-104.html?keyword=Unterhaltung" class="tagleiste-element">Unterhaltung</a>
</li>
<li>
<a href="/dasding-suche-104.html?keyword=Sport" class="tagleiste-element">Sport</a>
</li>
<li>
<a href="/dasding-suche-104.html?keyword=Medien" class="tagleiste-element">Medien</a>
</li>
<li>
<a href="/dasding-suche-104.html?keyword=News" class="tagleiste-element">News</a>
</li>
<li>
<a href="/dasding-suche-104.html?keyword=Lifestyle" class="tagleiste-element">Lifestyle</a>
</li>
</ul>
</div>
<article
class="detail rubrik-dasding" id="article" itemscope itemtype="http://schema.org/Article">


<meta itemprop="mainEntityOfPage" content="https://www.dasding.de/update/was-aendert-sich-2021-100.html">
<meta itemprop="description" content="2021 wird vieles anders als 2020! Das hoffen zumindest die meisten von uns und meinen damit wahrscheinlich Corona oder irgendwelche persönlichen Geschichten. MrWissen2go hat sich in Zusammenarbeit mit Simplicissimus mal angeschaut, welche konkreten Änderungen uns aber in Sachen Geld, Gesetze, Sport und Co. erwarten.">
<span itemprop="image" itemid="neu-2021-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/update/1609337108838,neu-2021-100~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Das ändert sich im Jahr 2021">
</span>
<meta itemprop="datePublished" content="2020-12-30T16:03:58+01:00">
<meta itemprop="dateModified" content="2020-12-30T12:08:00+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/dasding/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="DASDING .de">
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.dasding.de/update/was-aendert-sich-2021-100.html",
"mainEntityOfPage": "https://www.dasding.de/update/was-aendert-sich-2021-100.html",
"description": "2021 wird vieles anders als 2020! Das hoffen zumindest die meisten von uns und meinen damit wahrscheinlich Corona oder irgendwelche persönlichen Geschichten. MrWissen2go hat sich in Zusammenarbeit mit Simplicissimus mal angeschaut, welche konkreten Änderungen uns aber in Sachen Geld, Gesetze, Sport und Co. erwarten.",
"dateModified": "2020-12-30T12:08:00+01:00",
"datePublished": "2020-12-30T16:03:58+01:00",
"headline": "Was ändert sich 2021?",
"publisher": {
"@type": "Organization",
"name": "DASDING",
"logo": {
"@type": "ImageObject",
"url": "/assets/dasding/favicon.ico",
"width": "48",
"height": "48"
}
},
"author": {
"@type": "Person",
"name": "DASDING .de"
},
"image": {
"@type": "ImageObject",
"@id": "https://www.dasding.de/update/1609337108838,neu-2021-100~_logo-dasding@2dlogo@2d100_v-16x9@2dXL_-6f98d90187a4197edb920af2094c86e92abec1fc.jpg",
"url": "https://www.dasding.de/update/1609337108838,neu-2021-100~_logo-dasding@2dlogo@2d100_v-16x9@2dXL_-6f98d90187a4197edb920af2094c86e92abec1fc.jpg",
"width": "320",
"height": "180"
}
}
</script>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source media="(min-width: 720px)" data-srcset="/update/1609337108838%2Cneu-2021-100~_logo-dasding@2dlogo@2d100_v-7x2@2dM_-4b0a5d203cc1be43a19336e3b053c08624b51c73.jpg 742w,/update/1609337108838%2Cneu-2021-100~_logo-dasding@2dlogo@2d100_v-7x2@2dL_-e6dc696c5b0940230fbf0dcb2f8465d1c0c7725d.jpg 1407w" sizes="(min-width: 1920px) 1024px, (min-width: 800px) 800px"/>
<source data-srcset="/update/1609337108838%2Cneu-2021-100~_logo-dasding@2dlogo@2d100_v-23x10@2dXS_-fd2a2438fb9c55e1ed37a4a34f035e7026496fa1.jpg 322w,/update/1609337108838%2Cneu-2021-100~_logo-dasding@2dlogo@2d100_v-23x10@2dS_-848141671fee6626d9bf48600d599b6042d52a6d.jpg 460w,/update/1609337108838%2Cneu-2021-100~_logo-dasding@2dlogo@2d100_v-23x10@2dM_-fa3c44987f795e4b9e7bc53819ebc6c41e96c040.jpg 759w" sizes="calc(50vw - 30px)"/>
<img data-src="/update/1609337108838,neu-2021-100~_logo-dasding@2dlogo@2d100_v-23x10@2dXS_-fd2a2438fb9c55e1ed37a4a34f035e7026496fa1.jpg"  class="" data-copyright="Foto: DASDING" alt="Das ändert sich im Jahr 2021 (Foto: DASDING)" title="Foto: DASDING" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  media="(min-width: 720px)" srcset="/update/1609337108838%2Cneu-2021-100~_logo-dasding@2dlogo@2d100_v-7x2@2dM_-4b0a5d203cc1be43a19336e3b053c08624b51c73.jpg 742w,/update/1609337108838%2Cneu-2021-100~_logo-dasding@2dlogo@2d100_v-7x2@2dL_-e6dc696c5b0940230fbf0dcb2f8465d1c0c7725d.jpg 1407w" sizes="(min-width: 1920px) 1024px, (min-width: 800px) 800px"/>
<source  srcset="/update/1609337108838%2Cneu-2021-100~_logo-dasding@2dlogo@2d100_v-23x10@2dXS_-fd2a2438fb9c55e1ed37a4a34f035e7026496fa1.jpg 322w,/update/1609337108838%2Cneu-2021-100~_logo-dasding@2dlogo@2d100_v-23x10@2dS_-848141671fee6626d9bf48600d599b6042d52a6d.jpg 460w,/update/1609337108838%2Cneu-2021-100~_logo-dasding@2dlogo@2d100_v-23x10@2dM_-fa3c44987f795e4b9e7bc53819ebc6c41e96c040.jpg 759w" sizes="calc(50vw - 30px)"/>
<img src="/update/1609337108838,neu-2021-100~_logo-dasding@2dlogo@2d100_v-23x10@2dXS_-fd2a2438fb9c55e1ed37a4a34f035e7026496fa1.jpg"  class="" data-copyright="Foto: DASDING" alt="Das ändert sich im Jahr 2021 (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</div>
<h1 class="hgroup">
<span class="topline">
<strong></strong> MrWissen2go
</span>
<span itemprop="headline">Was ändert sich 2021?</span>
</h1>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-12-30T12:08:00">
<span class="date">30.12.2020</span
><span class="time">, 12:08 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/artikel-zz-dasding-de-100.html">
DASDING .de
</a>
<meta itemprop="name" content="DASDING .de">
</dd>
<dd class="meta-author-image" >
<a href="/crew/artikel-zz-dasding-de-100.html">
<img data-src="/crew/1501678677918,dasding-de-teaserbild-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg" srcset="/crew/1501678677918%2Cdasding-de-teaserbild-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width:720px) 60px, 50px" class="" data-copyright="Foto: DASDING" alt="DASDING.de (Foto: DASDING)" title="Foto: DASDING" data-spy="lazyload"/>
<noscript>
<img src="/crew/1501678677918,dasding-de-teaserbild-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg" srcset="/crew/1501678677918%2Cdasding-de-teaserbild-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width:720px) 60px, 50px" class="" data-copyright="Foto: DASDING" alt="DASDING.de (Foto: DASDING)" title="Foto: DASDING"/>
</noscript>
</a>
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<aside class="sharing" data-crawler="ignore">
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="https://api.whatsapp.com/send?text=https://www.dasding.de/update/was-aendert-sich-2021-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dasding.de/update/was-aendert-sich-2021-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.dasding.de/update/was-aendert-sich-2021-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
</ul>
</aside>
<p class="lead">2021 wird vieles anders als 2020! Das hoffen zumindest die meisten von uns und meinen damit wahrscheinlich Corona oder irgendwelche persönlichen Geschichten. MrWissen2go hat sich in Zusammenarbeit mit Simplicissimus mal angeschaut, welche konkreten Änderungen uns aber in Sachen Geld, Gesetze, Sport und Co. erwarten.</p>
<div class="bodytext" itemprop="articleBody">
<aside class="panel info-box">
<div class="panel-body info-box-content">
<p>Mehr Infos zu Simplicissimus bekommst du <a href="https://www.youtube.com/c/Simplicissimus2/featured" class="inline-link" target="_blank" rel="nofollow">hier</a>, mehr zu MrWissen2go<a href="https://www.dasding.de/home/sendungen/funk/mrwissen2go-funk-100.html" class="inline-link" target="_blank" rel="nofollow"> hier</a>.</p>
</div>
</aside>
<p>Mehr Geld, neue Gesetze, andere Sportregeln…und ein neuer Streamingdienst? MrWissen2go hat in diesem Video 11 Punkte rausgesucht, die 2021 anders werden. </p>
<div class="embed-responsive embed-responsive-16by9">
<iframe class="embed-responsive-item"
src="https://www.youtube-nocookie.com/embed/wm0qawlD5ko?&amp;mode=transparent&amp;rel=0&amp;autohide=1&amp;showinfo=1&amp;enablejsapi=1&amp;iv_load_policy=1"
frameborder="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"></iframe>
</div>
<p>Die ausführlichen Erklärungen zu den einzelnen Punkten und Hintergrundinfos bekommst du alle im Video. Eine kurze Übersicht, um welche Änderungen es 2021 <strong>unter anderem</strong> geht, gibt’s hier 👇</p>
<h2>Bekommen wir 2021 mehr Geld? </h2>
<p>Zumindest wird der <strong>Solidaritätsbeitrag</strong>, der bei der deutschen Wiedervereinigung eingeführt wurde, teilweise abgeschafft - und zwar für alle, die im Jahr weniger als 62.000 Euro verdienen. Das kann im Jahr mehrere Hundert Euro mehr bedeuten. </p>
<p>Außerdem werden <strong>Kindergeld </strong>und <strong>Mindestlohn</strong> erhöht (hier gibt es aber auch weiterhin Ausnahmen, zum Beispiel bei einem Praktikum). Und die <strong>Bruttogehälter in Pflegeberufen</strong> sollen um bis zu zehn Prozent steigen. </p>
<h2>Das wird 2021 teurer </h2>
<p>Gleichzeitig werden manche Sachen 2021 aber wahrscheinlich auch teurer. Firmen, die viel CO2 produzieren, müssen in Zukunft mehr dafür bezahlen und diese Kosten könnten an die Kund*innen weitergegeben werden, indem <strong>Preise steigen</strong>. Tanken wird dadurch teurer und auch Autos werden vermutlich mehr kosten. </p>
<p>Außerdem gelten ab 2021 <strong>neue Regeln in der Straßenverkehrsordnung</strong>. Das bedeutet: höhere Bußgelder, wenn man zu schnell unterwegs ist oder falsch parkt. </p>
<h2>Diese neuen Gesetze gelten ab 2021 </h2>
<p>Apropos neue Regeln: Es soll aus Gründen des Umweltschutzes ab nächstem Jahr weniger <strong>„Einmalartikel“</strong> wie bestimmte Verpackungen oder Strohhalme geben. </p>
<p>Außerdem gibt es neue Gesetze, die das Recht am eigenen Bild oder die Privatsphäre betreffen: Ab nächstem Jahr ist es strafbar, Fotos von <strong>toten Unfallopfern</strong> zu veröffentlichen. Außerdem sind <strong>„Upskirting“</strong> und <strong>„Downblousing“</strong> (also unter den Rock oder in den Ausschnitt einer Person zu fotografieren) verboten. </p>
<h2>Kommt 2021 der Uploadfilter?</h2>
<p>Die Diskussion um den Uploadfilter ist immer noch nicht beendet. In der EU wurden die neuen Bestimmungen in Sachen Urheberrecht im Netz zwar schon beschlossen, jetzt geht es aber darum, wie die einzelnen EU-Länder das genau umsetzen werden. Dazu gibt es aktuell noch viele Fragen und politische Diskussionen. </p>
<p class="block-link"><a href="https://www.youtube.com/watch?v=2Ow9PXtJ6VI" class="inline-link" target="_blank" rel="nofollow">Wie war das nochmal mit Artikel 13 und dem Uploadfilter?</a></p>
<h2>Was ändert sich 2021 im Sport?</h2>
<p>Änderungen gibt es zum Beispiel in der <strong>Formel 1</strong>: Hier sind einige neue Regeln im Gespräch. Da geht es unter anderem um die Technik, um den Einsatz von regenerativer Energie und auch eine Obergrenze beim Budget.</p>
<div class="zitat-box">
<blockquote>
<p class="zitat-text">Das ist die umfangreichste Reform, die es jemals in der Formel 1 gegeben hat.</p>
<footer><cite>MrWissen2go</cite></footer>
</blockquote>
</div>
<p>Auch im <strong>Fußball</strong> ändert sich ab der neuen Saison etwas: Montagsspiele wird es in der 1. und 2. Bundesliga nicht mehr geben, stattdessen sollen die Partien samstags und sonntags ausgetragen werden. </p>
<h2>Gehen in Deutschland 2021 neue Streamingdienste an den Start?</h2>
<p>Wird es 2021 neben Netflix, Amazon Prime, Sky, Joyn und Co. noch mehr Streaming-Anbieter geben?</p>
<p>Es wird schon länger spekuliert, dass Disney nach Disney Plus noch einen zweiten Streamingdienst an den Start bringen könnte, der Inhalte zeigt, die nicht zum Kinderprogramm gehören: <strong>Hulu</strong>. </p>
<p>Ob, wann und wie genau das umgesetzt wird, ist noch nicht genau geklärt. Im Gespräch sind verschiedene Optionen. Eine ist, dass Hulu-Inhalte ebenfalls auf Disney Plus erscheinen, aber nur für Erwachsene zugänglich gemacht werden. </p>
<p>Eine zweite haben wir uns hier mal angeschaut: </p>
<p class="block-link"><a href="/update/streaming-dienst-hbomax-bald-auch-in-deutschland-100.html" class="inline-link">HBO MAX UND HULU: GEHEN DIESE STREAMING-DIENSTE 2021 IN DEUTSCHLAND AN DEN START? </a></p>
<p>(Psst: Bis es so weit ist, kannst du dich im Januar 2021 aber schon mal auf diesen Seriennachschub freuen:)</p>
<p class="block-link"><a href="/update/seriencheck-januar-2021-100.html" class="inline-link">Neue Serien auf Netflix, Amazon Prime, Joyn, Disney Plus und in der ARD-Mediathek </a></p>
</div>

</div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-12-30T12:08:00">
<span class="date">30.12.2020</span
><span class="time">, 12:08 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/artikel-zz-dasding-de-100.html">
DASDING .de
</a>
<meta itemprop="name" content="DASDING .de">
</dd>
<dd class="meta-author-image" >
<a href="/crew/artikel-zz-dasding-de-100.html">
<img data-src="/crew/1501678677918,dasding-de-teaserbild-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg" srcset="/crew/1501678677918%2Cdasding-de-teaserbild-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width:720px) 60px, 50px" class="" data-copyright="Foto: DASDING" alt="DASDING.de (Foto: DASDING)" title="Foto: DASDING" data-spy="lazyload"/>
<noscript>
<img src="/crew/1501678677918,dasding-de-teaserbild-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg" srcset="/crew/1501678677918%2Cdasding-de-teaserbild-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width:720px) 60px, 50px" class="" data-copyright="Foto: DASDING" alt="DASDING.de (Foto: DASDING)" title="Foto: DASDING"/>
</noscript>
</a>
</dd>
</dl>
</div>
</footer>
</div>

</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="17" data-chapter1="Dein Update" data-update="20201230160358" data-pageId="SWR1593287188" data-name="Was_ändert_sich_2021" data-x12="DASDING" data-x1="DESWR/BADN0_WEB_dasding_was-aendert-sich-2021-100" data-x11="20201230145133" data-x2="Artikel" data-x3="Was_ändert_sich_2021" data-x5="DASDING.de" data-x6="Nein" data-level2="17" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="update"></script>


<div data-crawler="ignore">
<div class="container">
<div class="row">
<h2>🔝 Meistgelesen</h2>
<div class="col-sm-12"
>
<ol class="list-group list-group-headlines list-group-columned">
<li class="list-group-item">
<article id="video-coronavirus-erkrankter-ueberlebensgeschichte-auf-youtube-100" class="teaser media-video teaser-troubadus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR355763717]","url":"[https://www.dasding.de/update/coronavirus-erkrankter-ueberlebensgeschichte-auf-youtube-100.html]","creation":"[Goran_erzählt_auf_YouTube_wie_er_fast_an_Corona_starb_]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Goran_erzählt_auf_YouTube_wie_er_fast_an_Corona_starb_","customObject":{"11":"20200908112230","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_coronavirus-erkrankter-ueberlebensgeschichte-auf-youtube-100","2":"seite","3":"Goran_erzählt_auf_YouTube_wie_er_fast_an_Corona_starb_","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/coronavirus-erkrankter-ueberlebensgeschichte-auf-youtube-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/update/coronavirus-erkrankter-ueberlebensgeschichte-auf-youtube-100.html" class="teasertracking clickzone">
<span class="topline">Erfahrungsbericht</span>
<span itemprop="headline">Goran erzählt auf YouTube, wie er fast an Corona starb </span>
</a>
</h2>
</header>
<a href="/update/coronavirus-erkrankter-ueberlebensgeschichte-auf-youtube-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Goran Simic ist jung, fit und trotzdem verlief seine Corona-Erkrankung fast tödlich. Auf YouTube erzählt er Usern von seinen Erfahrungen. Nicht um Panik zu verbreiten, sondern weil er an etwas erkrankte, was heute einige Menschen leugnen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-reface-app-bewertung-download-lohnt-nicht-100" class="teaser media-article teaser-troubadus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3835529332]","url":"[https://www.dasding.de/update/reface-app-bewertung-download-lohnt-nicht-100.html]","creation":"[Reface-App_Worauf_du_beim_Download_achten_musst]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Reface-App_Worauf_du_beim_Download_achten_musst","customObject":{"11":"20200804135458","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_reface-app-bewertung-download-lohnt-nicht-100","2":"Artikel","3":"Reface-App_Worauf_du_beim_Download_achten_musst","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/reface-app-bewertung-download-lohnt-nicht-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/update/reface-app-bewertung-download-lohnt-nicht-100.html" class="teasertracking clickzone">
<span class="topline">Apps</span>
<span itemprop="headline">Reface-App: Worauf du beim Download achten musst</span>
</a>
</h2>
</header>
<a href="/update/reface-app-bewertung-download-lohnt-nicht-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>"Reface" ist technisch krass gut im Vergleich zu anderen Deepfake-Apps. Bislang hat die App einen relativ aggressiv in eine Abofalle gelockt. Das wurde jetzt zum Glück geändert.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-artikel-black-panther-reihenfolge-marvel-filme-100" class="teaser media-article teaser-troubadus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1829681090]","url":"[https://www.dasding.de/lifestyle/kino-und-film/artikel-black-panther-reihenfolge-marvel-filme-100.html]","creation":"[Die_richtige_Reihenfolge_der_Filme_aus_dem_MCU]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Kino und Film","chapter1":"Lifestyle","name":"Die_richtige_Reihenfolge_der_Filme_aus_dem_MCU","customObject":{"11":"20180215130515","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_artikel-black-panther-reihenfolge-marvel-filme-100","2":"Artikel","3":"Die_richtige_Reihenfolge_der_Filme_aus_dem_MCU","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/lifestyle/kino-und-film/artikel-black-panther-reihenfolge-marvel-filme-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/kino-und-film/artikel-black-panther-reihenfolge-marvel-filme-100.html" class="teasertracking clickzone">
<span class="topline">Kino</span>
<span itemprop="headline">Die richtige Reihenfolge der Filme aus dem MCU!</span>
</a>
</h2>
</header>
<a href="/lifestyle/kino-und-film/artikel-black-panther-reihenfolge-marvel-filme-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Mit Marvels "Black Widow" startet die 4. Phase des Marvel Cinematic Universe. Diese Marvel-Filme solltest du am besten vorher schauen, um wirklich alles zu checken!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-onlyfans-was-ist-das-wie-funktioniert-das-wer-hat-onlyfans-100" class="teaser media-article teaser-troubadus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1977831397]","url":"[https://www.dasding.de/update/onlyfans-was-ist-das-wie-funktioniert-das-wer-hat-onlyfans-100.html]","creation":"[OnlyFans_Neues_Patreon_oder_Pornowebseite]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"OnlyFans_Neues_Patreon_oder_Pornowebseite","customObject":{"11":"20200703173925","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_onlyfans-was-ist-das-wie-funktioniert-das-wer-hat-onlyfans-100","2":"Artikel","3":"OnlyFans_Neues_Patreon_oder_Pornowebseite","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/onlyfans-was-ist-das-wie-funktioniert-das-wer-hat-onlyfans-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/update/onlyfans-was-ist-das-wie-funktioniert-das-wer-hat-onlyfans-100.html" class="teasertracking clickzone">
<span class="topline">Online-Plattform</span>
<span itemprop="headline">OnlyFans: Neues Patreon oder Pornowebseite?</span>
</a>
</h2>
</header>
<a href="/update/onlyfans-was-ist-das-wie-funktioniert-das-wer-hat-onlyfans-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Spätestens seitdem YouTuberin Kelly MissesVlog ein OnlyFans-Account Experiment gemacht hat, fragen sich viele: Was ist OnlyFans? Wir haben uns die Plattform angeguckt und mit einem Menschen geredet, der damit Geld verdient.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
</ol>
</div>
</div>
</div>
</div>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Mehr Updates...</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="article-online-games-corona-videochat-freunde-100" class="teaser media-article teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1205574629]","url":"[https://www.dasding.de/update/online-games-corona-videochat-freunde-100.html]","creation":"[Diese_Online-Games_sind_perfekt_für_den_Corona-Videochat_mit_Freunden]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Diese_Online-Games_sind_perfekt_für_den_Corona-Videochat_mit_Freunden","customObject":{"11":"20201215152945","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_online-games-corona-videochat-freunde-100","2":"Artikel","3":"Diese_Online-Games_sind_perfekt_für_den_Corona-Videochat_mit_Freunden","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/online-games-corona-videochat-freunde-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 720px)" data-srcset="/update/1608042583771%2Cuno-kartenspiel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1608042583771%2Cuno-kartenspiel-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/update/1608042583771%2Cuno-kartenspiel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1608042583771%2Cuno-kartenspiel-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/update/1608042583771,uno-kartenspiel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: Unsplash / Karla Hernández " alt="Uno Kartenspiel (Foto: Unsplash / Karla Hernández )" title="Foto: Unsplash / Karla Hernández " data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  media="(min-width: 720px)" srcset="/update/1608042583771%2Cuno-kartenspiel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1608042583771%2Cuno-kartenspiel-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source  srcset="/update/1608042583771%2Cuno-kartenspiel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1608042583771%2Cuno-kartenspiel-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/update/1608042583771,uno-kartenspiel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: Unsplash / Karla Hernández " alt="Uno Kartenspiel (Foto: Unsplash / Karla Hernández )" title="Foto: Unsplash / Karla Hernández "/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/update/online-games-corona-videochat-freunde-100.html" class="teasertracking clickzone">
<span class="topline">Games</span>
<span itemprop="headline">Diese Online-Games sind perfekt für den Corona-Videochat mit Freunden</span>
</a>
</h2>
</header>
<a href="/update/online-games-corona-videochat-freunde-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Videochats waren vor allem Anfang des Jahres richtig krass am Boomen wegen der Corona-Pandemie. Auch jetzt im Winter treffen wir uns wegen schärferer Corona-Regeln mit unseren Freunden wieder nur online. Erst richtig Bock machen so Videochats, wenn man dabei auch noch Online-Games zusammen zocken kann. Wir haben die besten für dich ausgecheckt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-silvester-2020-104" class="teaser media-article teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR638395528]","url":"[https://www.dasding.de/update/silvester-2020-104.html]","creation":"[Silvester_2020_in_Rheinland-Pfalz_und_Baden-Württemberg]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Silvester_2020_in_Rheinland-Pfalz_und_Baden-Württemberg","customObject":{"11":"20201106150621","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_silvester-2020-104","2":"Artikel","3":"Silvester_2020_in_Rheinland-Pfalz_und_Baden-Württemberg","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/silvester-2020-104.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 720px)" data-srcset="/update/1609258355213%2Csilvester-2020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1609258355213%2Csilvester-2020-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/update/1609258355213%2Csilvester-2020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1609258355213%2Csilvester-2020-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/update/1609258355213,silvester-2020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: Imago, Christian Ohde" alt="Silvester 2020  (Foto: Imago, Christian Ohde)" title="Foto: Imago, Christian Ohde" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  media="(min-width: 720px)" srcset="/update/1609258355213%2Csilvester-2020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1609258355213%2Csilvester-2020-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source  srcset="/update/1609258355213%2Csilvester-2020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1609258355213%2Csilvester-2020-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/update/1609258355213,silvester-2020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: Imago, Christian Ohde" alt="Silvester 2020  (Foto: Imago, Christian Ohde)" title="Foto: Imago, Christian Ohde"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/update/silvester-2020-104.html" class="teasertracking clickzone">
<span class="topline">Update</span>
<span itemprop="headline">Silvester 2020 in Rheinland-Pfalz und Baden-Württemberg</span>
</a>
</h2>
</header>
<a href="/update/silvester-2020-104.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Jahreswechsel mitten im sogenannten "harten Lockdown". Was ist gerade eigentlich noch erlaubt, welche Regeln gibt es - und was bedeutet das für Silvester?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-seriencheck-januar-2021-100" class="teaser media-article teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2170769302]","url":"[https://www.dasding.de/update/seriencheck-januar-2021-100.html]","creation":"[Neue_Serien_im_Januar_2021]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Neue_Serien_im_Januar_2021","customObject":{"11":"20201229102858","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_seriencheck-januar-2021-100","2":"Artikel","3":"Neue_Serien_im_Januar_2021","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/seriencheck-januar-2021-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 720px)" data-srcset="/update/1609234136280%2Cseriencheck-januar-2021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1609234136280%2Cseriencheck-januar-2021-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/update/1609234136280%2Cseriencheck-januar-2021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1609234136280%2Cseriencheck-januar-2021-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/update/1609234136280,seriencheck-januar-2021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: Imago, Everett Collection" alt="Seriencheck 2021 (Foto: Imago, Everett Collection)" title="Foto: Imago, Everett Collection" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  media="(min-width: 720px)" srcset="/update/1609234136280%2Cseriencheck-januar-2021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1609234136280%2Cseriencheck-januar-2021-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source  srcset="/update/1609234136280%2Cseriencheck-januar-2021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1609234136280%2Cseriencheck-januar-2021-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/update/1609234136280,seriencheck-januar-2021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: Imago, Everett Collection" alt="Seriencheck 2021 (Foto: Imago, Everett Collection)" title="Foto: Imago, Everett Collection"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/update/seriencheck-januar-2021-100.html" class="teasertracking clickzone">
<span class="topline">Seriencheck</span>
<span itemprop="headline">Neue Serien im Januar 2021</span>
</a>
</h2>
</header>
<a href="/update/seriencheck-januar-2021-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Weg mit den Weihnachtsfilmen, her mit der Liste an Serien, die wir 2021 unbedingt schauen wollen! Hier gibt’s den Überblick, was uns im Januar auf Netflix, Amazon Prime, Disney Plus, Joyn und in der ARD-Mediathek erwartet.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
</main>
<aside id="DASDING" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<link itemprop="logo" href="https://www.dasding.de/assets/images/dasding/logo_dasding_1024x60.jpg">
<link itemprop="url" href="https://www.dasding.de">
<meta itemprop="email" content="dasding@dasding.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/DASDING">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<ul class="pull-left">
<li class="nav-organisation" role="presentation" tabindex="-1">
<a href="http://www.swr.de" role="menuitem" rel="external">
<span class="icon-organisation" aria-hidden="true" addons="clickzone(type=navigation)"></span>
<span class="sr-only" itemprop="name"> swr </span></a>
</li>
<li class="nav-division">
<a href="https://www.dasding.de" role="menuitem">dasding</a>
</li>
</ul>
<ul class="pull-right">
<li class="nav-privacy" tabindex="-1" role="presentation" id="artikel-datenschutz-100">
<a href="/datenschutz/index.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Datenschutz','customObject':{'11':'20170804113534','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-datenschutz-100','2':'Artikel','3':'Datenschutz','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Datenschutz</span>
</a>
</li>
<li class="nav-imprint" tabindex="-1" role="presentation" id="v-artikel-impressum-artikel-100">
<a href="/impressum/index.html" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20190820165343','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_v-artikel-impressum-artikel-100','2':'Artikel','3':'Impressum','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Impressum</span>
</a>
</li>
<li class="nav-contact" tabindex="-1" role="presentation" id="mail-ins-studio-108">
<a href="/kontakt/index.html" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt_und_Ansprechpartner_bei_DASDING','customObject':{'11':'20191001154856','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_mail-ins-studio-108','2':'seite','3':'Kontakt_und_Ansprechpartner_bei_DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Kontakt</span>
</a>
</li>
<li class="nav-imgrights" role="presentation" tabindex="-1">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
</nav>
</div>
</footer>
</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'DASDING.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Was_ändert_sich_2021',
level2: 17
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter1: 'Dein Update',
update: '20201230160358',
pageId: 'SWR1593287188'
})
tag.customVars.set({
site: {
11: '20201230145133',
12: 'DASDING',
1: 'DESWR/BADN0_WEB_dasding_was-aendert-sich-2021-100',
2: 'Artikel',
3: 'Was_ändert_sich_2021',
5: 'DASDING.de',
6: 'Nein',
7: 'Nein',
8: 17
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>
<div id="audioplayer" data-crawler="ignore"></div>
<div id="playerbar" data-spy="playerbar" data-crawler="ignore">
<div class="collapse" id="playerbar-contentpane">
<div class="container playerbar-container">
<!-- Close -->
<nav>
<button class="btn playerbar-btn-close" type="button" data-toggle="collapse" data-target="#playerbar-contentpane" aria-expanded="false" aria-controls="playerbar-contentpane" title="Schließen">
<span>Schließen</span>
</button>
</nav>
<!-- Close -->
<div data-crawler="ignore">
<div class="playerbar-channels" data-spy="channels" role="list">
<header>
<h2>Webradio</h2>
</header>
<div class="container">
<div class="row">
<div class="col-4 col-md" role="listitem">
<figure id="audio-1294b043-3886-4d92-9402-61a65a3adca8" class="asset audio" data-icon="livestream" itemid="audio-1294b043-3886-4d92-9402-61a65a3adca8" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Livestream">
<meta itemprop="caption description" content="Du möchtest nicht immer den Umweg über die DASDING-Website gehen, sondern DASDING live direkt einschalten?&nbsp;">
<meta itemprop="uploadDate" content="14.12.2020">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1607942700372,webchannel-livestream-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1607942700372,webchannel-livestream-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Livestream">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-dasding-live.cast.addradio.de/swr/dasding/live/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/home/sendungen/webradio-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="webchannel-livestream-100" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1607942700372,webchannel-livestream-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Livestream">
</span>
<img data-src="https://www.dasding.de/home/1607942700372,webchannel-livestream-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1607942700372,webchannel-livestream-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1607942700372,webchannel-livestream-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/home/1607942700372,webchannel-livestream-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" data-spy="lazyload" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width: 800px) calc(((100vw * 60 / 100) / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" class="rs_skip_always" data-copyright="DASDING" alt="Livestream (DASDING)" title="">
<noscript>
<img src="https://www.dasding.de/home/1607942700372,webchannel-livestream-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1607942700372,webchannel-livestream-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1607942700372,webchannel-livestream-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/home/1607942700372,webchannel-livestream-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width: 800px) calc(((100vw * 60 / 100) / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" class="rs_skip_always" data-copyright="DASDING" alt="Livestream (DASDING)" title="DASDING">
</noscript>
</div>
<div id="player-c42e63d1-6450-4c71-9c1b-e6693662b014" data-spy="audioplayer" data-media-id="webradio+100+media+0" data-duration="86400" data-is-live="true" data-action="livestream">
<audio controls poster="" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-dasding-live.cast.addradio.de/swr/dasding/live/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
<source src="https://swr-dasding-live.cast.addradio.de/swr/dasding/live/mp3/64/stream.mp3" type="audio/mpeg" data-quality="0">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">DASDING 24/7 live
<time itemprop="pubdate" datetime="14.12.2020">14.12.2020</time>
</span>
<span itemprop="headline">Livestream</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-e59d3eb9-d2d5-4718-a94d-c1234569e46e" class="asset audio" data-icon="zukunftsmusik" itemid="audio-e59d3eb9-d2d5-4718-a94d-c1234569e46e" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Zukunftsmusik">
<meta itemprop="caption description" content="<strong>DASDING Zukunftsmusik ist dein neues Webradio für deine zukünftigen Lieblingssongs. Hier bekommst du rund um die Uhr immer die fresheste Musik, entdeckst neue Künstler und weißt, was gerade steil geht. Wer ist der hotteste neueste Künstler und welcher Song darf auf deiner Playlist nicht fehlen? Hier gibt es die Antworten.</strong>">
<meta itemprop="uploadDate" content="14.12.2020">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1607942791882,webchannel-zukunftsmusik-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1607942791882,webchannel-zukunftsmusik-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Zukunftsmusik">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-swr-raka12.cast.addradio.de/swr/swr/raka12/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/webchannel-zukunftsmusik-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="webchannel-zukunftsmusik-102" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1607942791882,webchannel-zukunftsmusik-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Zukunftsmusik">
</span>
<img data-src="https://www.dasding.de/home/1607942791882,webchannel-zukunftsmusik-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1607942791882,webchannel-zukunftsmusik-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1607942791882,webchannel-zukunftsmusik-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/home/1607942791882,webchannel-zukunftsmusik-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" data-spy="lazyload" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width: 800px) calc(((100vw * 60 / 100) / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" class="rs_skip_always" data-copyright="DASDING" alt="Zukunftsmusik (DASDING)" title="">
<noscript>
<img src="https://www.dasding.de/home/1607942791882,webchannel-zukunftsmusik-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1607942791882,webchannel-zukunftsmusik-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1607942791882,webchannel-zukunftsmusik-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/home/1607942791882,webchannel-zukunftsmusik-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width: 800px) calc(((100vw * 60 / 100) / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" class="rs_skip_always" data-copyright="DASDING" alt="Zukunftsmusik (DASDING)" title="DASDING">
</noscript>
</div>
<div id="player-dbb5cdb3-c047-4aea-b583-4d7bd318d314" data-spy="audioplayer" data-media-id="webchannel+zukunftsmusik+100+media+0" data-duration="86400" data-is-live="true">
<audio controls poster="" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-swr-raka12.cast.addradio.de/swr/swr/raka12/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
<source src="https://swr-swr-raka12.cast.addradio.de/swr/swr/raka12/mp3/64/stream.mp3" type="audio/mpeg" data-quality="0">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Sound von Morgen
<time itemprop="pubdate" datetime="14.12.2020">14.12.2020</time>
</span>
<span itemprop="headline">Zukunftsmusik</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-4951b180-4880-432c-a32e-03badaedd61a" class="asset audio" data-icon="chillout" itemid="audio-4951b180-4880-432c-a32e-03badaedd61a" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Chillout">
<meta itemprop="caption description" content="Bei DASDING Chillout bekommst du deinen perfekten Sound zum Chillen. Hier kannst du rund um die Uhr deinen Anti-Stress-Soundtrack hören: zum Relaxen, für romantische Stunden - oder zum Stricken.">
<meta itemprop="uploadDate" content="14.12.2020">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1607942852160,webchannel-chillout-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1607942852160,webchannel-chillout-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Chillout">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-swr-raka10.cast.addradio.de/swr/swr/raka10/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/audio-chillout-dein-sound-zum-chillen-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="webchannel-chillout-100" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1607942852160,webchannel-chillout-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Chillout">
</span>
<img data-src="https://www.dasding.de/home/1607942852160,webchannel-chillout-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1607942852160,webchannel-chillout-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1607942852160,webchannel-chillout-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/home/1607942852160,webchannel-chillout-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" data-spy="lazyload" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width: 800px) calc(((100vw * 60 / 100) / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" class="rs_skip_always" data-copyright="DASDING" alt="Chillout (DASDING)" title="">
<noscript>
<img src="https://www.dasding.de/home/1607942852160,webchannel-chillout-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1607942852160,webchannel-chillout-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1607942852160,webchannel-chillout-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/home/1607942852160,webchannel-chillout-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width: 800px) calc(((100vw * 60 / 100) / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" class="rs_skip_always" data-copyright="DASDING" alt="Chillout (DASDING)" title="DASDING">
</noscript>
</div>
<div id="player-127ca93a-52c6-4159-b4d6-579ebe5dc2d9" data-spy="audioplayer" data-media-id="audio+chillout+dein+sound+zum+chillen+100+media+0" data-duration="86400" data-is-live="true">
<audio controls poster="" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-swr-raka10.cast.addradio.de/swr/swr/raka10/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
<source src="https://swr-swr-raka10.cast.addradio.de/swr/swr/raka10/mp3/64/stream.mp3" type="audio/mpeg" data-quality="0">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Nur entspannte Musik
<time itemprop="pubdate" datetime="14.12.2020">14.12.2020</time>
</span>
<span itemprop="headline">Chillout</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-01e8a0a3-e3e9-4da8-9288-52db5be46542" class="asset audio" data-icon="partyfieber" itemid="audio-01e8a0a3-e3e9-4da8-9288-52db5be46542" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Partyfieber">
<meta itemprop="caption description" content="Im DASDING Partyfieber kriegst du rund um die Uhr deinen Sound zum Feiern. DJ DoubleA heizt dich mit dem Partybash ein und Moestwanted serviert Bestes aus EDM und House.">
<meta itemprop="uploadDate" content="14.12.2020">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1607942920513,webchannel-partyfieber-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1607942920513,webchannel-partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Partyfieber">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-swr-raka07.cast.addradio.de/swr/swr/raka07/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/audio-partyfieber-dein-sound-zum-feiern-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="webchannel-partyfieber-100" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1607942920513,webchannel-partyfieber-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Partyfieber">
</span>
<img data-src="https://www.dasding.de/home/1607942920513,webchannel-partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1607942920513,webchannel-partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1607942920513,webchannel-partyfieber-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/home/1607942920513,webchannel-partyfieber-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" data-spy="lazyload" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width: 800px) calc(((100vw * 60 / 100) / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" class="rs_skip_always" data-copyright="DASDING" alt="Partyfieber (DASDING)" title="">
<noscript>
<img src="https://www.dasding.de/home/1607942920513,webchannel-partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1607942920513,webchannel-partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1607942920513,webchannel-partyfieber-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/home/1607942920513,webchannel-partyfieber-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width: 800px) calc(((100vw * 60 / 100) / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" class="rs_skip_always" data-copyright="DASDING" alt="Partyfieber (DASDING)" title="DASDING">
</noscript>
</div>
<div id="player-6b73c4ee-35a2-46d6-8dd9-54725829cbd4" data-spy="audioplayer" data-media-id="audio+partyfieber+dein+sound+zum+feiern+100+media+0" data-duration="86400" data-is-live="true">
<audio controls poster="" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-swr-raka07.cast.addradio.de/swr/swr/raka07/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
<source src="https://swr-swr-raka07.cast.addradio.de/swr/swr/raka07/mp3/64/stream.mp3" type="audio/mpeg" data-quality="0">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Dein Sound zum Feiern
<time itemprop="pubdate" datetime="14.12.2020">14.12.2020</time>
</span>
<span itemprop="headline">Partyfieber</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-46be8c8c-ad8e-4870-b6a4-ca9ccee67cd7" class="asset audio" data-icon="rapsonstnichts" itemid="audio-46be8c8c-ad8e-4870-b6a4-ca9ccee67cd7" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Rap, sonst nichts">
<meta itemprop="caption description" content="<strong>Die DASDING SPRECHSTUNDE mit Sandy ist Kult: im Webradio kriegst du 100% Rap aus Deutschland und den USA, dazu gibt’s Sandys legendäre Interviews!</strong>">
<meta itemprop="uploadDate" content="14.12.2020">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1607950693872,webchannel-rap-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1607950693872,webchannel-rap-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Rap, sonst nichts">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-swr-raka11.cast.addradio.de/swr/swr/raka11/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/webchannel-rap-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="webchannel-rap-102" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1607950693872,webchannel-rap-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Rap, sonst nichts">
</span>
<img data-src="https://www.dasding.de/home/1607950693872,webchannel-rap-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1607950693872,webchannel-rap-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1607950693872,webchannel-rap-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/home/1607950693872,webchannel-rap-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" data-spy="lazyload" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width: 800px) calc(((100vw * 60 / 100) / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" class="rs_skip_always" data-copyright="DASDING" alt="Rap, sonst nichts (DASDING)" title="">
<noscript>
<img src="https://www.dasding.de/home/1607950693872,webchannel-rap-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1607950693872,webchannel-rap-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1607950693872,webchannel-rap-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,https://www.dasding.de/home/1607950693872,webchannel-rap-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width: 800px) calc(((100vw * 60 / 100) / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" class="rs_skip_always" data-copyright="DASDING" alt="Rap, sonst nichts (DASDING)" title="DASDING">
</noscript>
</div>
<div id="player-533a1b76-349a-45bc-9a9a-546308635a18" data-spy="audioplayer" data-media-id="webchannel+rap+100+media+0" data-duration="86400" data-is-live="true">
<audio controls poster="" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-swr-raka11.cast.addradio.de/swr/swr/raka11/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
<source src="https://swr-swr-raka11.cast.addradio.de/swr/swr/raka11/mp3/64/stream.mp3" type="audio/mpeg" data-quality="0">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Nur HipHop &amp; Rap
<time itemprop="pubdate" datetime="14.12.2020">14.12.2020</time>
</span>
<span itemprop="headline">Rap, sonst nichts</span>
</h3>
</figure>
</div>
</div>
</div>
</div>
<div class="playerbar-playlist" data-spy="playlist"></div>
</div>
</div>
</div>
<div class="container playerbar-container playerbar-fixed">
<div id="playerbar-audioplayer">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
</div>
<div id="playerbar-menu" class="btn-group" role="group" aria-label="Playerbar Menu" data-spy="playerbar-menu">
<button class="btn btn-secondary playerbar-menu-playlist" role="menuitem" type="button" data-toggle="collapse" data-target="#playerbar-contentpane" aria-expanded="false" aria-controls="playerbar-contentpane">Playlist</button>
<button class="btn btn-secondary playerbar-menu-streams" role="menuitem" type="button" data-toggle="collapse" data-target="#playerbar-contentpane" aria-expanded="false" aria-controls="playerbar-contentpane">Channels</button>
<a href="javascript:void(0)" class="btn btn-secondary playerbar-menu-message" role="menuitem">Message</a>
<a href="javascript:void(0)" class="btn btn-secondary playerbar-menu-webcam" role="menuitem">Webcam</a>
</div>
</div>
</div>
</body>
</html>