<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Wer ist Hasbulla und wieso ist er überall?
- DASDING

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="msapplication-TileColor" content="#603cba">
<meta name="msapplication-TileImage" content="/assets/dasding/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/dasding/browserconfig.xml">
<meta name="apple-mobile-web-app-title" content="DASDING">
<meta name="application-name" content="DASDING">
<meta name="theme-color" content="#ffffff">
<meta property="fb:app_id" content="118061968217887">
<meta property="fb:page_id" content="44515277971">
<meta property="fb:pages" content="44515277971">
<meta property="article:publisher" content="https://www.facebook.com/dasding">
<meta name="google-site-verification" content="8mnzr1_BwQDEya8bouHWvdDZcyIxjbHCYRSseEH07Bc">
<meta property="og:site_name" content="dasding.de">
<meta name="twitter:creator" content="@dasding">
<meta name="twitter:site" content="@dasding">
<meta name="author" content="DASDING (dasding@dasding.de)">
<meta property="author" content="DASDING (dasding@dasding.de)">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=825641823">
<meta name="copyright" content="DASDING/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="DASDING">
<meta property="publisher" content="DASDING">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-57x57.png" sizes="57x57" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-60x60.png" sizes="60x60" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-72x72.png" sizes="72x72" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-76x76.png" sizes="76x76" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-114x114.png" sizes="114x114" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-120x120.png" sizes="120x120" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/dasding/manifest.json" type="application/json">
<link rel="mask-icon" href="/assets/dasding/safari-pinned-tab.svg" color="#ffed00" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/dasding/favicon.ico" type="image/x-icon">


<meta name="last-modified" content="2021-06-08T14:50:00+02:00">
<meta name="date" content="2021-06-09T12:56:23+02:00">
<meta name="description" content="Auf TikTok oder Instagram kommt man nicht mehr an ihm vorbei: Der 18-Jährige Hasbulla Magomedov aus Russland ist ein Mega-Star im Netz. Videos und Memes von ihm gehen viral. Woher der Hype um ihn komm (…)">
<meta property="og:title" content="Wer ist Hasbulla und wieso ist er überall?">
<meta property="og:description" content="Auf TikTok oder Instagram kommt man nicht mehr an ihm vorbei: Der 18-Jährige Hasbulla Magomedov aus Russland ist ein Mega-Star im Netz. Videos und Memes von ihm gehen viral. Woher der Hype um ihn kommt und wegen welcher Aktion er auch kritisiert wird, checkst du hier.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.dasding.de/update/1623157710610,hasbulla-magomedov-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.dasding.de/update/wer-ist-hasbulla-magomedov-100.html">
<meta name="twitter:image" content="https://www.dasding.de/update/1623157710610,hasbulla-magomedov-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="twitter:description" content="Auf TikTok oder Instagram kommt man nicht mehr an ihm vorbei: Der 18-Jährige Hasbulla Magomedov aus Russland ist ein Mega-Star im Netz. Videos und Memes von ihm gehen viral. Woher der Hype um ihn kommt und wegen welcher Aktion er auch kritisiert wird, checkst du hier.">
<meta name="twitter:title" content="Wer ist Hasbulla und wieso ist er überall?">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="Multimedia,Social Media,Instagram,TikTok,Youtube,Unterhaltung,MMA,UFC,Hasbulla,Memes,YouTube,Viral">
<meta name="image_src" content="https://www.dasding.de/update/1623157710610,hasbulla-magomedov-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Hasbulla Magomedov ">
<meta name="image_copyright" content="YouTube Screenshot | Ashab Tamaev Хасбик vs. Абдурозик. Пресс-конференция перед Боем (eng subs)">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="itemtypeId" content="article">
<meta name="topline" content="Social Media">
<meta name="rubric" content="dasding">

<link rel="canonical" href="https://www.dasding.de/update/wer-ist-hasbulla-magomedov-100.html"/>
<style type="text/css">
.teaser-asterix footer,.teaser-asterix mark,.teaser-asterus .lead,.teaser-asterus footer,.teaser-asterus mark,.teaser-idefix .hgroup,.teaser-idefix .lead,.teaser-idefix footer,.teaser-idefix mark,.teaser-majestix .lead,.teaser-majestix footer,.teaser-majestix mark,.teaser-methusalix mark,.teaser-troubadix .image,.teaser-troubadix footer,.teaser-troubadix mark,.teaser-troubadus .image,.teaser-troubadus .lead,.teaser-troubadus footer,.teaser-troubadus mark{display:none}.teaser-methusalix .topline{display:none!important}.teaser-crew .lead,.teaser-crew footer,.teaser-crew mark,.teaser-methusalix .image,.teaser-methusalix .lead,.teaser-methusalix footer,.teaser-obelix footer,.teaser-obelix mark,.teaser-rund .lead,.teaser-rund footer,.teaser-rund mark{display:none}
</style>
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/dasding-print.min.css?f496626e4e363f0dd7d357bb35e696d9"/>

<link href="https://cdn-static.lab.swr.de" rel="preconnect">
<link href="https://static.chartbeat.net" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/assets/css/dasding-lazy.min.css?7d4672ffff877a5a72eb76aa4aae14bf" as="style" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/dasding-lazy.min.css?7d4672ffff877a5a72eb76aa4aae14bf" rel="stylesheet" type="text/css">
</noscript>
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/atInternet-5.17.1/smarttag.min.js?058911f9b2c81310639478a4a66c0fe9" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/dasding-critical.min.js?cab66cc1e7ec11543e8d8cd568bf8526" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/dasding-vendor.min.js?7c752f4e3f328de2fd4ded1ab614e78f" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/dasding.min.js?c7f164f87164a8389b8bef8ec2ec5493" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/dasding-survey.min.js?9924d348c179aae72d2dade224226d39" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/dasding-push.min.js?c65df7229f934a5b42c4cf0dc4f2d0e0" as="script" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'dasding.de';
_sf_async_config.topStorageDomain = 'dasding.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>

</head>
<body class=" rubrik-dasding" data-stationid="dasding">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- Universal Analytics Web Tracking -->
<script>
disableStr = 'ga-disable-UA-27229616-1';
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true
}
</script>
<script>
var domain = "dasding.de";
var api_key = "UA-27229616-1";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),
m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', api_key,{
'legacyCookieDomain': domain,
'cookieDomain': domain,
'allowAnchor': true
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview')
</script>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore" data-nosnippet>
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore" data-nosnippet>
<div class="header">
<div class="header-main-navi navbar">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
</button>
<a href="/index.html" class="navbar-brand"></a>
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn btn-search" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html"
method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" aria-label="Suche" required autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-search"><span class="sr-only">Suchen</span>
</button>
</form>
</div>
</div>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav">
<ul id="nav-main" class="nav navbar-nav" role="presentation">
<li class="search menu-search">
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn btn-search" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html"
method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" aria-label="Suche" required autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-search"><span class="sr-only">Suchen</span>
</button>
</form>
</div>
</div>
</li>
<li class="rubrik-highlights" tabindex="-1" role="presentation" id="indexseite-100">
<a href="/index.html" data-clickzone="{'name':'DASDING','customObject':{'11':'20170714151650','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_indexseite-100','2':'Übersichtsseite','3':'DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Home</span>
</a>
</li>
<li class="rubrik-radio" tabindex="-1" role="presentation" id="dasding-livestream-108">
<a href="/radio-hoeren/index.html" data-clickzone="{'chapter2':'Sendungen','chapter1':'Home','name':'DASDING_Livestream_und_Webradio','customObject':{'11':'20180606133335','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasding-livestream-108','2':'seite','3':'DASDING_Livestream_und_Webradio','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Radio hören</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="playlistsuche-100">
<a href="/03-playlistsuche/index.html" data-clickzone="{'chapter2':'Playlist','chapter1':'Musik entdecken','name':'DASDING_Playlist_Was_lief_wann','customObject':{'11':'20170731121204','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_playlistsuche-100','2':'Artikel','3':'DASDING_Playlist_Was_lief_wann','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Playlistsuche</span>
</a>
</li>
<li class="rubrik-podcasts" tabindex="-1" role="presentation" id="uebersichtsseite-podcasts-dasding-100">
<a href="/podcasts/index.html" data-clickzone="{'chapter1':'Podcasts','name':'Deine_Podcasts_bei_DASDING','customObject':{'11':'20200528105638','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_uebersichtsseite-podcasts-dasding-100','2':'Übersichtsseite','3':'Deine_Podcasts_bei_DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Podcasts</span>
</a>
</li>
<li class="rubrik-videos" tabindex="-1" role="presentation" id="musik-index-100">
<a href="/musik/index.html" data-clickzone="{'chapter1':'Musik entdecken','name':'Neue_Musik_entdecken','customObject':{'11':'20170707103341','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_musik-index-100','2':'Übersichtsseite','3':'Neue_Musik_entdecken','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Musik entdecken</span>
</a>
</li>
<li class="rubrik-dasding active" tabindex="-1" role="presentation" id="newsindex-106">
<a href="/news/index.html" data-clickzone="{'chapter1':'News','name':'Nachrichten','customObject':{'11':'20170707103412','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_newsindex-106','2':'Übersichtsseite','3':'Nachrichten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Dein Update</span>
</a>
</li>
<li class="rubrik-vorort" tabindex="-1" role="presentation" id="vor-ort-startseite-100">
<a href="/06-vor-ort/index.html" data-clickzone="{'chapter1':'vor Ort','name':'Vor_Ort','customObject':{'11':'20170707103403','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_vor-ort-startseite-100','2':'Übersichtsseite','3':'Vor_Ort','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">vor Ort</span>
</a>
</li>
<li class="rubrik-events" tabindex="-1" role="presentation" id="events-index-100">
<a href="/events/index.html" data-clickzone="{'chapter1':'Events','name':'Events','customObject':{'11':'20170707103355','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_events-index-100','2':'Übersichtsseite','3':'Events','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Events</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="dasdingindex-102">
<a href="/08-dasding/index.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Infos__Jobs','customObject':{'11':'20170714112924','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasdingindex-102','2':'Übersichtsseite','3':'Infos__Jobs','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Infos und Jobs</span>
</a>
</li>
<li class="social-media">
<div class="social-navi" data-crawler="ignore" data-nosnippet>
<ul>
<li class="whatsapp">
<a href="https://wa.me/491721010951" target="_blank" rel="nofollow external">
<span class="sr-only">whatsapp</span>
</a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/dasding" target="_blank" rel="nofollow external">
<span class="sr-only">instagram</span>
</a>
</li>
<li class="snapchat">
<a href="https://www.snapchat.com/add/dasding.de" target="_blank" rel="nofollow external">
<span class="sr-only">snapchat</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/DASDING" target="_blank" rel="nofollow external">
<span class="sr-only">youtube</span>
</a>
</li>
<li class="spotify">
<a href="https://open.spotify.com/user/swr-dasding" target="_blank" rel="nofollow external">
<span class="sr-only">spotify</span>
</a>
</li>
<li class="tiktok">
<a href=" https://www.tiktok.com/@dasding" target="_blank" rel="nofollow external">
<span class="sr-only">tiktok</span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail rubrik-dasding" id="article" itemscope itemtype="http://schema.org/Article">


<meta itemprop="mainEntityOfPage" content="https://www.dasding.de/update/wer-ist-hasbulla-magomedov-100.html">
<meta itemprop="description" content="Auf TikTok oder Instagram kommt man nicht mehr an ihm vorbei: Der 18-Jährige Hasbulla Magomedov aus Russland ist ein Mega-Star im Netz. Videos und Memes von ihm gehen viral. Woher der Hype um ihn kommt und wegen welcher Aktion er auch kritisiert wird, checkst du hier.">
<span itemprop="image" itemid="hasbulla-magomedov-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/update/1623157710610,hasbulla-magomedov-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: YouTube Screenshot | Ashab Tamaev "Хасбик vs. Абдурозик. Пресс-конференция перед Боем (eng subs)"">
</span>
<meta itemprop="description" content="Hasbulla Magomedov ">
</span>
<meta itemprop="datePublished" content="2021-06-09T12:56:23+02:00">
<meta itemprop="dateModified" content="2021-06-08T14:50:00+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/dasding/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Dani Rapp">
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.dasding.de/update/wer-ist-hasbulla-magomedov-100.html",
"mainEntityOfPage": "https://www.dasding.de/update/wer-ist-hasbulla-magomedov-100.html",
"description": "Auf TikTok oder Instagram kommt man nicht mehr an ihm vorbei: Der 18-Jährige Hasbulla Magomedov aus Russland ist ein Mega-Star im Netz. Videos und Memes von ihm gehen viral. Woher der Hype um ihn kommt und wegen welcher Aktion er auch kritisiert wird, checkst du hier.",
"dateModified": "2021-06-08T14:50:00+02:00",
"datePublished": "2021-06-09T12:56:23+02:00",
"headline": "Wer ist Hasbulla und wieso ist er überall?",
"publisher": {
"@type": "Organization",
"name": "DASDING",
"logo": {
"@type": "ImageObject",
"url": "/assets/dasding/favicon.ico",
"width": "48",
"height": "48"
}
},
"author": {
"@type": "Person",
"name": "Dani Rapp"
},
"image": {
"@type": "ImageObject",
"@id": "https://www.dasding.de/update/1623157710610,hasbulla-magomedov-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.dasding.de/update/1623157710610,hasbulla-magomedov-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
}
}
</script>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source media="(min-width: 768px)" srcset="/update/1623157710610%2Chasbulla-magomedov-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/update/1623157710610%2Chasbulla-magomedov-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w"  sizes="(min-width: 1920px) 1024px, (min-width: 800px) 800px"/>
<source srcset="/update/1623157710610%2Chasbulla-magomedov-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg 322w,/update/1623157710610%2Chasbulla-magomedov-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/update/1623157710610%2Chasbulla-magomedov-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w"  sizes="calc(50vw - 32px)"/>
<img src="/update/1623157710610,hasbulla-magomedov-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg"   class="" data-copyright="Foto: YouTube Screenshot | Ashab Tamaev Хасбик vs. Абдурозик. Пресс-конференция перед Боем (eng subs)" alt="Hasbulla Magomedov  (Foto: YouTube Screenshot | Ashab Tamaev Хасбик vs. Абдурозик. Пресс-конференция перед Боем (eng subs))" title="Foto: YouTube Screenshot | Ashab Tamaev Хасбик vs. Абдурозик. Пресс-конференция перед Боем (eng subs)"/>
</picture>
</div>
<div class="hgroup">
<p class="topline">
Social Media
</p>
<h1 itemprop="headline">Wer ist Hasbulla und wieso ist er überall?</h1>
</div>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2021-06-08T14:50:00">
<span class="date">8.6.2021</span
><span class="time">, 14:50 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/artikel-daniela-100.html">
Dani Rapp
</a>
<meta itemprop="name" content="Dani Rapp">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/artikel-daniela-100.html">
<img src="/crew/1604473219547,daniela-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg" srcset="/crew/1604473219547%2Cdaniela-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w"  sizes="(min-width:720px) 60px, 50px" class="" data-copyright="Foto: DASDING" alt="Daniela Rapp (Foto: DASDING)" title="Foto: DASDING" loading="lazy"/>
</a>
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore" data-nosnippet>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<button class="btn btn-share-whatsapp" data-share="whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-whatsapp">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?515365f1e09070e80fbd73eb4247fd8d#whatsapp"></use>
</svg>
<span class="sr-only">auf Whatsapp teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-facebook">
<button class="btn btn-share-facebook" data-share="facebook">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?515365f1e09070e80fbd73eb4247fd8d#facebook"></use>
</svg>
<span class="sr-only">auf Facebook teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-twitter">
<button class="btn btn-share-twitter" data-share="twitter">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?515365f1e09070e80fbd73eb4247fd8d#twitter"></use>
</svg>
<span class="sr-only">auf Twitter teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-telegram">
<button class="btn btn-share-telegram" data-share="telegram">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-telegram">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?515365f1e09070e80fbd73eb4247fd8d#telegram"></use>
</svg>
<span class="sr-only">auf Telegram teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-fbmessenger">
<button class="btn btn-share-fbmessenger" data-share="fbmessenger">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-fbmessenger">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?515365f1e09070e80fbd73eb4247fd8d#fbmessenger"></use>
</svg>
<span class="sr-only">auf Facebook Messenger teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-link">
<button class="btn btn-share-link" data-share="link">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-link">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?515365f1e09070e80fbd73eb4247fd8d#link"></use>
</svg>
<span class="sr-only">auf Link kopieren teilen</span>
</button>
</li>
</ul>
</div>
<p class="lead">Auf TikTok oder Instagram kommt man nicht mehr an ihm vorbei: Hasbulla Magomedov aus Russland ist ein Mega-Star im Netz. Videos und Memes von ihm gehen viral. Woher der Hype um ihn kommt und wegen welcher Aktion er auch kritisiert wird, checkst du hier.</p>
<div class="bodytext" itemprop="articleBody">
<p>Vielleicht hast du ihn schon in einem TikTok-Video gesehen, vielleicht ist dir sein Gesicht aber auch auf Instagram begegnet. Auf vielen Meme-Accounts findet man ihn, es gibt sogar eigene Hasbulla-Meme-Accounts:</p>
<div class="embed embed-instagram" data-spy="embed" data-embed-type="instagram-post" data-embed-cookie="instagram"
data-url="https://www.instagram.com/p/CPzeGYOLVv4/" aria-live="polite">
<div class="embed-preview" data-crawler="ignore" data-nosnippet>
<figure class="quote">
<blockquote class="quote-blockquote">
<p></p>
</blockquote>
<figcaption class="quote-footer"><cite>
<a href="https://www.instagram.com/p/CPzeGYOLVv4/" target="_blank" rel="nofollow external">
memezar,
Instagram
</a>
</cite></figcaption>
</figure>
<button class="btn btn-secondary" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore" data-nosnippet>
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<div class="embed embed-instagram" data-spy="embed" data-embed-type="instagram-post" data-embed-cookie="instagram"
data-url="https://www.instagram.com/p/CPfnKLwB1c-/" aria-live="polite">
<div class="embed-preview" data-crawler="ignore" data-nosnippet>
<figure class="quote">
<blockquote class="quote-blockquote">
<p></p>
</blockquote>
<figcaption class="quote-footer"><cite>
<a href="https://www.instagram.com/p/CPfnKLwB1c-/" target="_blank" rel="nofollow external">
hasbullah.memes,
Instagram
</a>
</cite></figcaption>
</figure>
<button class="btn btn-secondary" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore" data-nosnippet>
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<p>Aber wer ist Hasbulla überhaupt und wieso geht er plötzlich überall so steil? Das checken wir hier.</p>
<h2>Wer ist Hasbulla Magomedov?</h2>
<p>Hasbulla aus Makhachkala in Dagestan (Russland) ist 18 Jahre alt. Er ist kleinwüchsig und wird deswegen oft für einen kleinen Jungen gehalten und für seine Videos gefeiert. Viral ging er mit einem Video auf <a href="https://www.instagram.com/hasbulla_/" class="inline-link" target="_blank" rel="nofollow">seinem Instagram-Account</a>, in dem er einem seiner Freunde das Handy klaute und ihm ins Gesicht schlug. Das Video hat mittlerweile 240.000 Klicks:</p>
<div class="embed embed-instagram" data-spy="embed" data-embed-type="instagram-post" data-embed-cookie="instagram"
data-url="https://www.instagram.com/p/CLypESrCn-1/" aria-live="polite">
<div class="embed-preview" data-crawler="ignore" data-nosnippet>
<figure class="quote">
<blockquote class="quote-blockquote">
<p></p>
</blockquote>
<figcaption class="quote-footer"><cite>
<a href="https://www.instagram.com/p/CLypESrCn-1/" target="_blank" rel="nofollow external">
hasbulla_,
Instagram
</a>
</cite></figcaption>
</figure>
<button class="btn btn-secondary" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore" data-nosnippet>
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<p>Im Netz wird er <strong>„Mini Khabib“</strong>, „Khabib Junior“ oder auch „Small Khabib“ genannt, weil er viel mit <strong>Ex-</strong><a href="https://www.youtube.com/watch?v=2NhiVYPgh-g" class="inline-link" target="_blank" rel="nofollow"><strong>MMA</strong></a><strong>-Star Khabib Nurmagomedov</strong> unterwegs ist und einige Videos mit und über ihn postet. Zwischen dem ehemaligen Kampfsportler und Hasbulla, und auch zu Khabibs Vater, soll eine Ähnlichkeit zu erkennen sein. Außerdem kommen beide aus der Hauptstadt Dagestans. Verwandt sind sie aber nicht.</p>
<div class="embed embed-instagram" data-spy="embed" data-embed-type="instagram-post" data-embed-cookie="instagram"
data-url="https://www.instagram.com/p/COQyMTfl3fA/" aria-live="polite">
<div class="embed-preview" data-crawler="ignore" data-nosnippet>
<figure class="quote">
<blockquote class="quote-blockquote">
<p></p>
</blockquote>
<figcaption class="quote-footer"><cite>
<a href="https://www.instagram.com/p/COQyMTfl3fA/" target="_blank" rel="nofollow external">
hasbulla_,
Instagram
</a>
</cite></figcaption>
</figure>
<button class="btn btn-secondary" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore" data-nosnippet>
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<p class="block-link">
<a href="/update/diversity-wuensche-an-gesellschaft-100.html" class="inline-link">
Diversity: Wir sind mehr als unsere "Besonderheit"
</a>
</p>
<h2>Hasbulla und der Kampf gegen Abdu Rozik</h2>
<p>Der 18-Jährige inszeniert sich selbst in seinen Videos immer wieder als MMA-Kämpfer. Im Mai sollte ein <a href="https://www.instagram.com/p/CO-u_asDqx1/?utm_source=ig_embed" class="inline-link" target="_blank" rel="nofollow">Kampf</a> stattfinden: zwischen Hasbulla und dem ungefähr gleichaltrigen Sänger Abdu Rozik aus Tadschikistan, der auch kleinwüchsig ist.</p>
<p>Eine Pressekonferenz mit den beiden eskalierte und ging deshalb viral. Mittlerweile hat das Video über 12 Millionen Klicks und wurde krass viel auf TikTok und Instagram verbreitet.</p>
<div class="embed embed-youtube" data-spy="embed" data-embed-type="youtube" data-embed-cookie="youtube" data-url="https://youtu.be/LJ0SNRxo8Z8">
<div class="embed-preview" data-crawler="ignore" data-nosnippet>
<button class="btn btn-secondary" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;">
</div>
<div class="embed-footer" style="display: none;" data-crawler="ignore" data-nosnippet>
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<p>Momentan ist nichts darüber bekannt, wo, wann und ob der Kampf stattgefunden hat oder noch stattfinden wird. Es war nicht klar, ob der Kampf überhaupt in einem offiziellen Rahmen stattfinden wird. Denn in der Öffentlichkeit gab es viel Kritik.</p>
<h2>Kritik am geplanten Kampf zwischen Hasbulla und Abdu Rozik</h2>
<p>Während Tausende Menschen im Netz den geplanten Kampf zwischen den beiden Kleinwüchsigen feiern und auch Ex-UFC-Champion im Bantamgewicht <a href="https://twitter.com/PetrYanUFC/status/1394226796191653889?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1394226796191653889%7Ctwgr%5E%7Ctwcon%5Es1_&ref_url=https%3A%2F%2Fwww.gazeta.ru%2Fsport%2F2021%2F05%2F19%2Fa_13598852.shtml" class="inline-link" target="_blank" rel="nofollow">Pyotr Yan ihn unterstützt</a>, wird er in der Öffentlichkeit stark kritisiert. </p>
<p>Unter anderem von der Leiterin des russischen "Sportverbands der kleinen Leute", Ulyana Podpalnaya. Sie <a href="https://www.gazeta.ru/sport/2021/05/19/a_13598852.shtml" class="inline-link" target="_blank" rel="nofollow">kritisiert</a>, der Kampf werde <strong>nicht veranstaltet, um Kleinwüchsige zu unterstützen, sondern um sich über sie lustig zu machen</strong>.</p>
<figure class="quote">
<blockquote class="quote-blockquote">
<p>Sie werden hoch bezahlt, und es ist eine Show, um die Leute zum Lachen zu bringen. Es ist nichts Ernstes dabei, es ist kein Sport. Aus meiner Sicht ist das unethisch und falsch.</p>
</blockquote>
<figcaption class="quote-footer"><cite>Ulyana Podpalnaya, &#034;Sportverband der kleinen Leute Russland&#034; </cite></figcaption>
</figure>
<p>Der Kampf hätte nur einen Nutzen, <strong>wenn Kampfkunst unter Kleinwüchsigen zum paralympischen Sport gemacht wird</strong>, so Podpalnaya. <strong>"Damit verstanden wird, dass dies ein ernsthafter Sport ist, ernsthafte Leistungen und keine Lachshow."</strong></p>
<p class="block-link"><a href="https://youtu.be/Rbx2w3BYHNc" class="inline-link" target="_blank" rel="nofollow">Leeroy will's wissen: "Wie ist das KLEINWÜCHSIG ZU SEIN?"</a></p>
</div>

</div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2021-06-08T14:50:00">
<span class="date">8.6.2021</span
><span class="time">, 14:50 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/artikel-daniela-100.html">
Dani Rapp
</a>
<meta itemprop="name" content="Dani Rapp">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/artikel-daniela-100.html">
<img src="/crew/1604473219547,daniela-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg" srcset="/crew/1604473219547%2Cdaniela-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w"  sizes="(min-width:720px) 60px, 50px" class="" data-copyright="Foto: DASDING" alt="Daniela Rapp (Foto: DASDING)" title="Foto: DASDING" loading="lazy"/>
</a>
</dd>
</dl>
</div>
</footer>
</div>

</article>

<div class="tagleiste-wrapper" data-crawler="ignore" data-nosnippet>
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/dasding-suche-104.html?keyword=Unterhaltung" class="tagleiste-element">Unterhaltung</a>
</li>
<li>
<a href="/dasding-suche-104.html?keyword=Social+Media" class="tagleiste-element">Social Media</a>
</li>
<li>
<a href="/dasding-suche-104.html?keyword=Youtube" class="tagleiste-element">Youtube</a>
</li>
<li>
<a href="/dasding-suche-104.html?keyword=Instagram" class="tagleiste-element">Instagram</a>
</li>
<li>
<a href="/dasding-suche-104.html?keyword=TikTok" class="tagleiste-element">TikTok</a>
</li>
</ul>
</div>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="17" data-chapter1="Dein Update" data-update="20210609125623" data-pageId="SWR171752029" data-name="Wer_ist_Hasbulla_und_wieso_ist_er_überall" data-x12="DASDING" data-x1="DESWR/BADN0_WEB_dasding_wer-ist-hasbulla-magomedov-100" data-x11="20210608150831" data-x2="Artikel" data-x3="Wer_ist_Hasbulla_und_wieso_ist_er_überall" data-x5="DASDING.de" data-x6="Nein" data-level2="17" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="update"></script>


<div data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<h2>🔝 Meistgelesen</h2>
<div class="col-sm-12"
>
<ol class="list-group list-group-headlines list-group-columned">
<li class="list-group-item">
<article id="article-wer-ist-hasbulla-magomedov-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-troubadus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR171752029]","url":"[https://www.dasding.de/update/wer-ist-hasbulla-magomedov-100.html]","creation":"[Wer_ist_Hasbulla_und_wieso_ist_er_überall]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Wer_ist_Hasbulla_und_wieso_ist_er_überall","customObject":{"11":"20210608150831","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_wer-ist-hasbulla-magomedov-100","2":"Artikel","3":"Wer_ist_Hasbulla_und_wieso_ist_er_überall","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/wer-ist-hasbulla-magomedov-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/update/wer-ist-hasbulla-magomedov-100.html" class="teasertracking clickzone">
<span class="topline">Social Media</span>
<span itemprop="headline">Wer ist Hasbulla und wieso ist er überall?</span>
</a>
</h2>
</header>
<a href="/update/wer-ist-hasbulla-magomedov-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Auf TikTok oder Instagram kommt man nicht mehr an ihm vorbei: Der 18-Jährige Hasbulla Magomedov aus Russland ist ein Mega-Star im Netz. Videos und Memes von ihm gehen viral. Woher der Hype um ihn kommt und wegen welcher Aktion er auch kritisiert wird, checkst du hier.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-impfzertifikat-in-corona-app-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-troubadus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2639010373]","url":"[https://www.dasding.de/update/impfzertifikat-in-corona-app-100.html]","creation":"[Neu_So_kommt_dein_Impfnachweis_in_deine_Corona-App]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Neu_So_kommt_dein_Impfnachweis_in_deine_Corona-App","customObject":{"11":"20210609131227","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_impfzertifikat-in-corona-app-100","2":"Artikel","3":"Neu_So_kommt_dein_Impfnachweis_in_deine_Corona-App","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/impfzertifikat-in-corona-app-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/update/impfzertifikat-in-corona-app-100.html" class="teasertracking clickzone">
<span class="topline">Corona</span>
<span itemprop="headline">Neu! So kommt dein Impfnachweis in deine Corona-App</span>
</a>
</h2>
</header>
<a href="/update/impfzertifikat-in-corona-app-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Bisher hat dir die Corona-Warn-App angezeigt, ob du Kontakte mit Infizierten hattest, jetzt kam ein Update: Die Corona-Warn-App kann auch den geplanten digitalen Impfnachweis anzeigen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-nura-verliert-follower-impfung-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-troubadus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4263490764]","url":"[https://www.dasding.de/update/nura-verliert-follower-impfung-100.html]","creation":"[Nura_wird_geimpft_-_und_verliert_deswegen_Follower]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Nura_wird_geimpft_-_und_verliert_deswegen_Follower","customObject":{"11":"20210609103408","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_nura-verliert-follower-impfung-100","2":"Artikel","3":"Nura_wird_geimpft_-_und_verliert_deswegen_Follower","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/nura-verliert-follower-impfung-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/update/nura-verliert-follower-impfung-100.html" class="teasertracking clickzone">
<span class="topline">Starnews</span>
<span itemprop="headline">Nura wird geimpft - und verliert deswegen Follower</span>
</a>
</h2>
</header>
<a href="/update/nura-verliert-follower-impfung-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Rapperin Nura hat in ihrer Instagram-Story offen gezeigt, dass sie sich gegen Covid-19 impfen lassen hat. Die Reaktionen darauf waren aber auch für sie ziemlich überraschend.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-wie-impftermin-einfacher-bekommen-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-troubadus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1962909681]","url":"[https://www.dasding.de/update/wie-impftermin-einfacher-bekommen-100.html]","creation":"[How_to_Impftermin_-_Diese_Tools_helfen_dir]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"How_to_Impftermin_-_Diese_Tools_helfen_dir","customObject":{"11":"20210519155022","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_wie-impftermin-einfacher-bekommen-100","2":"Artikel","3":"How_to_Impftermin_-_Diese_Tools_helfen_dir","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/wie-impftermin-einfacher-bekommen-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/update/wie-impftermin-einfacher-bekommen-100.html" class="teasertracking clickzone">
<span class="topline">Corona-Impfung</span>
<span itemprop="headline">How to Impftermin - Diese Tools helfen dir</span>
</a>
</h2>
</header>
<a href="/update/wie-impftermin-einfacher-bekommen-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Seit dem 7. Juni können sich alle Menschen in Deutschland theoretisch gegen das Coronavirus impfen lassen. Sowohl in Impfzentren als auch in Arztpraxen gibt es in Baden-Württemberg und Rheinland-Pfalz keine Impfpriorisierung mehr. Die Suche nach einem Termin für die erste Corona-Impfung ist nicht so einfach - auch weil die Impfstoffe weiterhin knapp sind. Verschiedene Tools sollen bei der Terminfindung helfen. Wie sie funktionieren und was sie können, checkst du hier.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
</ol>
</div>
</div>
</div>

</div>

<aside class="relatedcontent" data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<h2>Mehr Updates...</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="article-rheinland-pfalz-corona-lockerungen-juni-2021-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1565713384]","url":"[https://www.dasding.de/update/rheinland-pfalz-corona-lockerungen-juni-2021-100.html]","creation":"[Rheinland-Pfalz_Mit_so_vielen_Leuten_kannst_du_ab_18._Juni_feiern]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Rheinland-Pfalz_Mit_so_vielen_Leuten_kannst_du_ab_18._Juni_feiern","customObject":{"11":"20210609165521","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_rheinland-pfalz-corona-lockerungen-juni-2021-100","2":"Artikel","3":"Rheinland-Pfalz_Mit_so_vielen_Leuten_kannst_du_ab_18._Juni_feiern","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/rheinland-pfalz-corona-lockerungen-juni-2021-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 768px)" srcset="/update/1623250521077%2Cmenschen-draussen-party-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w"  sizes="(min-width: 1920px) 319.98px, (min-width: 800px) 245.33px, (min-width: 768px) calc(33vw - 32px)"/>
<source srcset="/update/1623250521077%2Cmenschen-draussen-party-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1623250521077%2Cmenschen-draussen-party-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/update/1623250521077%2Cmenschen-draussen-party-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w,/update/1623250521077%2Cmenschen-draussen-party-100~_v-1x1@2dL_-029cdd853d61a51824ed2ee643deeae504b065c1.jpg 1440w,/update/1623250521077%2Cmenschen-draussen-party-100~_v-1x1@2dXL_-1f32c27c4978132dd0854e53b5ed30e10facc189.jpg 1920w"  sizes="(min-width: 576px) calc(33vw - 16px), 100vw"/>
<img src="/update/1623250521077,menschen-draussen-party-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: Imago, IMAGO / MASKOT" alt="Eine Gruppe junger Menschen sitz auf einer Dachterrasse zusammen. (Foto: Imago, IMAGO / MASKOT)" title="Foto: Imago, IMAGO / MASKOT" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/update/rheinland-pfalz-corona-lockerungen-juni-2021-100.html" class="teasertracking clickzone">
<span class="topline">Corona</span>
<span itemprop="headline">Rheinland-Pfalz: Mit so vielen Leuten kannst du ab 18. Juni feiern</span>
</a>
</h2>
</header>
<a href="/update/rheinland-pfalz-corona-lockerungen-juni-2021-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>In Rheinland-Pfalz werden die Corona-Regeln weiter gelockert. Ab 18. Juni sind Veranstaltungen im Freien, Sport und Kultur mit mehr Leuten als bisher erlaubt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-urlauber-faken-corona-symptome-kostenloser-pcr-test-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2918273279]","url":"[https://www.dasding.de/update/urlauber-faken-corona-symptome-kostenloser-pcr-test-100.html]","creation":"[Urlauber_faken_Symptome_für_Gratis-PCR-Test_-_so_fliegt_der_Betrug_auf]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Urlauber_faken_Symptome_für_Gratis-PCR-Test_-_so_fliegt_der_Betrug_auf","customObject":{"11":"20210609170401","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_urlauber-faken-corona-symptome-kostenloser-pcr-test-100","2":"Artikel","3":"Urlauber_faken_Symptome_für_Gratis-PCR-Test_-_so_fliegt_der_Betrug_auf","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/urlauber-faken-corona-symptome-kostenloser-pcr-test-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 768px)" srcset="/update/1623251040663%2Ccorona-pcr-test-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w"  sizes="(min-width: 1920px) 319.98px, (min-width: 800px) 245.33px, (min-width: 768px) calc(33vw - 32px)"/>
<source srcset="/update/1623251040663%2Ccorona-pcr-test-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1623251040663%2Ccorona-pcr-test-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/update/1623251040663%2Ccorona-pcr-test-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w,/update/1623251040663%2Ccorona-pcr-test-100~_v-1x1@2dL_-029cdd853d61a51824ed2ee643deeae504b065c1.jpg 1440w,/update/1623251040663%2Ccorona-pcr-test-100~_v-1x1@2dXL_-1f32c27c4978132dd0854e53b5ed30e10facc189.jpg 1920w"  sizes="(min-width: 576px) calc(33vw - 16px), 100vw"/>
<img src="/update/1623251040663,corona-pcr-test-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Michael Kappeler" alt="Ein Mitglied des medizinischen Personals in einem Corona-Testzentrum steckt ein Wattestäbchen nach einem PCR-Abstrich zum Test auf Covid-19 in ein Röhrchen.  (Foto: dpa Bildfunk, picture alliance/dpa | Michael Kappeler)" title="Foto: dpa Bildfunk, picture alliance/dpa | Michael Kappeler" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/update/urlauber-faken-corona-symptome-kostenloser-pcr-test-100.html" class="teasertracking clickzone">
<span class="topline">Corona</span>
<span itemprop="headline">Urlauber faken Symptome für Gratis-PCR-Test - so fliegt der Betrug auf</span>
</a>
</h2>
</header>
<a href="/update/urlauber-faken-corona-symptome-kostenloser-pcr-test-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Mal eben ein paar Corona-Symptome vortäuschen, um sich den teuren PCR-Test für den Urlaub zu sparen. Das haben offenbar einige Urlauber versucht. Doch der Schwindel fliegt auf.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-jacke-kanye-west-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR973630566]","url":"[https://www.dasding.de/update/jacke-kanye-west-100.html]","creation":"[Blauer_Müllsack_für_200_Dollar_Alle_wollen_ihn_haben]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Blauer_Müllsack_für_200_Dollar_Alle_wollen_ihn_haben","customObject":{"11":"20210609162551","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_jacke-kanye-west-100","2":"Artikel","3":"Blauer_Müllsack_für_200_Dollar_Alle_wollen_ihn_haben","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/jacke-kanye-west-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 768px)" srcset="/update/1623248751664%2Cjacke-kayne-west-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w"  sizes="(min-width: 1920px) 319.98px, (min-width: 800px) 245.33px, (min-width: 768px) calc(33vw - 32px)"/>
<source srcset="/update/1623248751664%2Cjacke-kayne-west-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1623248751664%2Cjacke-kayne-west-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/update/1623248751664%2Cjacke-kayne-west-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w"  sizes="(min-width: 576px) calc(33vw - 16px), 100vw"/>
<img src="/update/1623248751664,jacke-kayne-west-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: Twitter: @saint" alt="Das erste Designerstück von Rapper Kayne West: Eine blaue Nylon-Jacke. (Foto: Twitter: @saint)" title="Foto: Twitter: @saint" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/update/jacke-kanye-west-100.html" class="teasertracking clickzone">
<span class="topline">Starnews</span>
<span itemprop="headline">Blauer Müllsack für 200 Dollar? Alle wollen ihn haben!</span>
</a>
</h2>
</header>
<a href="/update/jacke-kanye-west-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Kanye West hat eine Jacke designt! Sie sieht nicht viel anders aus als ein blauer Müllsack. Trotzdem hat sie innerhalb weniger Minuten den Online-Shop lahmgelegt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>

</main>

<aside id="DASDING" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<link itemprop="logo" href="https://www.dasding.de/assets/images/dasding/logo_dasding_1024x60.jpg">
<link itemprop="url" href="https://www.dasding.de">
<meta itemprop="email" content="dasding@dasding.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/DASDING">

<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName"
content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>

<footer id="footer" role="contentinfo" data-crawler="ignore" data-nosnippet>
<div class="container">
<nav role="navigation">
<ul class="pull-left">
<li class="nav-organisation" role="presentation" tabindex="-1">
<a href="http://www.swr.de" role="menuitem" rel="external">
<span class="icon-organisation" aria-hidden="true" addons="clickzone(type=navigation)"></span>
<span class="sr-only" itemprop="name"> swr </span></a>
</li>
<li class="nav-division">
<a href="https://www.dasding.de" role="menuitem">dasding</a>
</li>
</ul>
<ul class="pull-right">
<li class="nav-privacy" tabindex="-1" role="presentation" id="artikel-datenschutz-100">
<a href="/datenschutz/index.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Datenschutz','customObject':{'11':'20170804113534','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-datenschutz-100','2':'Artikel','3':'Datenschutz','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Datenschutz</span>
</a>
</li>
<li class="nav-imprint" tabindex="-1" role="presentation" id="v-artikel-impressum-artikel-100">
<a href="/impressum/index.html" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20190820165343','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_v-artikel-impressum-artikel-100','2':'Artikel','3':'Impressum','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Impressum</span>
</a>
</li>
<li class="nav-contact" tabindex="-1" role="presentation" id="mail-ins-studio-108">
<a href="/kontakt/index.html" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt_und_Ansprechpartner_bei_DASDING','customObject':{'11':'20191001154856','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_mail-ins-studio-108','2':'seite','3':'Kontakt_und_Ansprechpartner_bei_DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Kontakt</span>
</a>
</li>
<li class="nav-imgrights" role="presentation" tabindex="-1">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'DASDING.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Wer_ist_Hasbulla_und_wieso_ist_er_überall',
level2: 17
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter1: 'Dein Update',
update: '20210609125623',
pageId: 'SWR171752029'
})
tag.customVars.set({
site: {
11: '20210608150831',
12: 'DASDING',
1: 'DESWR/BADN0_WEB_dasding_wer-ist-hasbulla-magomedov-100',
2: 'Artikel',
3: 'Wer_ist_Hasbulla_und_wieso_ist_er_überall',
5: 'DASDING.de',
6: 'Nein',
7: 'Nein',
8: 17
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>

<div id="audioplayer" data-crawler="ignore" data-nosnippet></div>
<div id="playerbar" data-spy="playerbar" data-crawler="ignore" data-nosnippet>
<div class="collapse" id="playerbar-contentpane">
<div class="container playerbar-container">
<!-- Close -->
<nav>
<button class="btn playerbar-btn-close" type="button" data-toggle="collapse"
data-target="#playerbar-contentpane" aria-expanded="false"
aria-controls="playerbar-contentpane" title="Schließen">
<span>Schließen</span>
</button>
</nav>
<!-- Close -->
<div data-crawler="ignore" data-nosnippet>
<div class="playerbar-channels" data-spy="channels" role="list">
<header>
<h2>Webradio</h2>
</header>
<div class="container">
<div class="row">
<div class="col-4 col-md" role="listitem">
<figure id="audio-9d998957-9250-46e7-979c-233de6619d9e" class="asset asset-audio audio-1by1" data-aspectratio="1x1" itemid="audio-9d998957-9250-46e7-979c-233de6619d9e" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Livestream">
<meta itemprop="caption description" content="Du möchtest nicht immer den Umweg über die DASDING-Website gehen, sondern DASDING live direkt einschalten?&nbsp;">
<meta itemprop="uploadDate" content="5.5.2021">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1607942700372,webchannel-livestream-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1607942700372,webchannel-livestream-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Livestream">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-dasding-live.cast.addradio.de/swr/dasding/live/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/home/sendungen/webradio-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="webchannel-livestream-100" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1607942700372,webchannel-livestream-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Livestream">
</span>
<img src="https://www.dasding.de/home/1607942700372,webchannel-livestream-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1607942700372,webchannel-livestream-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1607942700372,webchannel-livestream-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="DASDING" alt="Livestream (DASDING)" title="">
<svg class="icon-livestream" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?7f2db4585da515d43a4c5d0c0281d5b2#livestream"></use></svg>
</div>
<div id="player-b556136a-7ec4-42c5-9b6c-9571da9d19d6" data-spy="audioplayer" data-media-id="webradio+100+media+0" data-duration="86400" data-is-live="true" data-action="livestream">
<audio controls data-poster="" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-dasding-live.cast.addradio.de/swr/dasding/live/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
<source src="https://swr-dasding-live.cast.addradio.de/swr/dasding/live/mp3/64/stream.mp3" type="audio/mpeg" data-quality="0">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">DASDING 24/7 live
<time itemprop="pubdate" datetime="5.5.2021">5.5.2021</time>
</span>
<span itemprop="headline">Livestream</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-17aa94bb-9eb5-4668-8c06-a58e39a96826" class="asset asset-audio audio-1by1" data-aspectratio="1x1" itemid="audio-17aa94bb-9eb5-4668-8c06-a58e39a96826" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Zukunftsmusik">
<meta itemprop="caption description" content="<strong>DASDING Zukunftsmusik ist dein neues Webradio für deine zukünftigen Lieblingssongs. Hier bekommst du rund um die Uhr immer die fresheste Musik, entdeckst neue Künstler und weißt, was gerade steil geht. Wer ist der hotteste neueste Künstler und welcher Song darf auf deiner Playlist nicht fehlen? Hier gibt es die Antworten.</strong>">
<meta itemprop="uploadDate" content="26.4.2021">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1607942791882,webchannel-zukunftsmusik-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1607942791882,webchannel-zukunftsmusik-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Zukunftsmusik">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-swr-raka12.cast.addradio.de/swr/swr/raka12/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/webchannel-zukunftsmusik-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="webchannel-zukunftsmusik-102" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1607942791882,webchannel-zukunftsmusik-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Zukunftsmusik">
</span>
<img src="https://www.dasding.de/home/1607942791882,webchannel-zukunftsmusik-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1607942791882,webchannel-zukunftsmusik-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1607942791882,webchannel-zukunftsmusik-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="DASDING" alt="Zukunftsmusik (DASDING)" title="">
<svg class="icon-zukunftsmusik" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?7f2db4585da515d43a4c5d0c0281d5b2#zukunftsmusik"></use></svg>
</div>
<div id="player-2397a080-ca9c-47eb-8b72-d863909ceba4" data-spy="audioplayer" data-media-id="webchannel+zukunftsmusik+100+media+0" data-duration="86400" data-is-live="true">
<audio controls data-poster="" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-swr-raka12.cast.addradio.de/swr/swr/raka12/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
<source src="https://swr-swr-raka12.cast.addradio.de/swr/swr/raka12/mp3/64/stream.mp3" type="audio/mpeg" data-quality="0">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Sound von Morgen
<time itemprop="pubdate" datetime="26.4.2021">26.4.2021</time>
</span>
<span itemprop="headline">Zukunftsmusik</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-83e9ab4c-0ee3-4a93-aed4-3c31be09ee96" class="asset asset-audio audio-1by1" data-aspectratio="1x1" itemid="audio-83e9ab4c-0ee3-4a93-aed4-3c31be09ee96" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Chillout">
<meta itemprop="caption description" content="Bei DASDING Chillout bekommst du deinen perfekten Sound zum Chillen. Hier kannst du rund um die Uhr deinen Anti-Stress-Soundtrack hören: zum Relaxen, für romantische Stunden - oder zum Stricken.">
<meta itemprop="uploadDate" content="26.4.2021">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1607942852160,webchannel-chillout-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1607942852160,webchannel-chillout-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Chillout">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-swr-raka10.cast.addradio.de/swr/swr/raka10/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/audio-chillout-dein-sound-zum-chillen-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="webchannel-chillout-100" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1607942852160,webchannel-chillout-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Chillout">
</span>
<img src="https://www.dasding.de/home/1607942852160,webchannel-chillout-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1607942852160,webchannel-chillout-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1607942852160,webchannel-chillout-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="DASDING" alt="Chillout (DASDING)" title="">
<svg class="icon-chillout" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?7f2db4585da515d43a4c5d0c0281d5b2#chillout"></use></svg>
</div>
<div id="player-916b519d-748d-4d62-a5cc-b7e7e2a91de5" data-spy="audioplayer" data-media-id="audio+chillout+dein+sound+zum+chillen+100+media+0" data-duration="86400" data-is-live="true">
<audio controls data-poster="" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-swr-raka10.cast.addradio.de/swr/swr/raka10/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
<source src="https://swr-swr-raka10.cast.addradio.de/swr/swr/raka10/mp3/64/stream.mp3" type="audio/mpeg" data-quality="0">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Nur entspannte Musik
<time itemprop="pubdate" datetime="26.4.2021">26.4.2021</time>
</span>
<span itemprop="headline">Chillout</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-0ccabb87-e819-4d42-adae-5d099a24815d" class="asset asset-audio audio-1by1" data-aspectratio="1x1" itemid="audio-0ccabb87-e819-4d42-adae-5d099a24815d" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Partyfieber">
<meta itemprop="caption description" content="Im DASDING Partyfieber kriegst du rund um die Uhr deinen Sound zum Feiern. DJ DoubleA heizt dich mit dem Partybash ein und Moestwanted serviert Bestes aus EDM und House.">
<meta itemprop="uploadDate" content="26.4.2021">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1607942920513,webchannel-partyfieber-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1607942920513,webchannel-partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Partyfieber">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-swr-raka07.cast.addradio.de/swr/swr/raka07/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/audio-partyfieber-dein-sound-zum-feiern-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="webchannel-partyfieber-100" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1607942920513,webchannel-partyfieber-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Partyfieber">
</span>
<img src="https://www.dasding.de/home/1607942920513,webchannel-partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1607942920513,webchannel-partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1607942920513,webchannel-partyfieber-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="DASDING" alt="Partyfieber (DASDING)" title="">
<svg class="icon-partyfieber" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?7f2db4585da515d43a4c5d0c0281d5b2#partyfieber"></use></svg>
</div>
<div id="player-844bb4d9-4742-4695-975a-6665e8e3ee83" data-spy="audioplayer" data-media-id="audio+partyfieber+dein+sound+zum+feiern+100+media+0" data-duration="86400" data-is-live="true">
<audio controls data-poster="" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-swr-raka07.cast.addradio.de/swr/swr/raka07/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
<source src="https://swr-swr-raka07.cast.addradio.de/swr/swr/raka07/mp3/64/stream.mp3" type="audio/mpeg" data-quality="0">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Dein Sound zum Feiern
<time itemprop="pubdate" datetime="26.4.2021">26.4.2021</time>
</span>
<span itemprop="headline">Partyfieber</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-7c8170dd-ead6-4c04-84e8-0d5675d8d3be" class="asset asset-audio audio-1by1" data-aspectratio="1x1" itemid="audio-7c8170dd-ead6-4c04-84e8-0d5675d8d3be" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Rap, sonst nichts">
<meta itemprop="caption description" content="<strong>Die DASDING SPRECHSTUNDE mit Sandy ist Kult: im Webradio kriegst du 100% Rap aus Deutschland und den USA, dazu gibt’s Sandys legendäre Interviews!</strong>">
<meta itemprop="uploadDate" content="26.4.2021">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1607950693872,webchannel-rap-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1607950693872,webchannel-rap-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Rap, sonst nichts">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-swr-raka11.cast.addradio.de/swr/swr/raka11/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/webchannel-rap-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="webchannel-rap-102" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1607950693872,webchannel-rap-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Rap, sonst nichts">
</span>
<img src="https://www.dasding.de/home/1607950693872,webchannel-rap-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1607950693872,webchannel-rap-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1607950693872,webchannel-rap-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="DASDING" alt="Rap, sonst nichts (DASDING)" title="">
<svg class="icon-rapsonstnichts" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?7f2db4585da515d43a4c5d0c0281d5b2#rapsonstnichts"></use></svg>
</div>
<div id="player-0ab824c4-6007-413c-9535-477815ec902b" data-spy="audioplayer" data-media-id="webchannel+rap+100+media+0" data-duration="86400" data-is-live="true">
<audio controls data-poster="" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-swr-raka11.cast.addradio.de/swr/swr/raka11/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
<source src="https://swr-swr-raka11.cast.addradio.de/swr/swr/raka11/mp3/64/stream.mp3" type="audio/mpeg" data-quality="0">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Nur HipHop &amp; Rap
<time itemprop="pubdate" datetime="26.4.2021">26.4.2021</time>
</span>
<span itemprop="headline">Rap, sonst nichts</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-8737d0e4-b29c-422b-9954-92dc5dc8c937" class="asset asset-audio audio-1by1" data-aspectratio="1x1" itemid="audio-8737d0e4-b29c-422b-9954-92dc5dc8c937" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Weekend WarmUp">
<meta itemprop="caption description" content="<strong>Der DASDING Weekend WarmUp liefert dir jeden Freitag genau den Musikmix, den du für einen perfekten Start ins Wochenende brauchst!</strong>">
<meta itemprop="uploadDate" content="17.5.2021">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1596091888522,weekend-warmup-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1596091888522,weekend-warmup-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Unsplash/ emmanuel">
</span>
<meta itemprop="description" content="Feiernde Menschen">
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://swr-swr-raka04.cast.addradio.de/swr/swr/raka04/mp3/128/stream.mp3"> <!--TODO: höchste Quali -->
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/audio-weekend-warmup-100.html">
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<!-- für Audio -->
<div class="image">
<span itemprop="image" itemid="weekend-warmup-102" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1596091888522,weekend-warmup-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Unsplash/ emmanuel">
</span>
<meta itemprop="description" content="Feiernde Menschen">
</span>
<img src="https://www.dasding.de/musik/sendungen-und-streams/1596091888522,weekend-warmup-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/musik/sendungen-und-streams/1596091888522,weekend-warmup-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/musik/sendungen-und-streams/1596091888522,weekend-warmup-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="Unsplash/ emmanuel" alt="Feiernde Menschen (Unsplash/ emmanuel)" title="">
<svg class="icon-weekendwarmup" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?7f2db4585da515d43a4c5d0c0281d5b2#weekendwarmup"></use></svg>
</div>
<div id="player-646c03ba-5728-49e8-8508-6ab9208561b3" data-spy="audioplayer" data-media-id="audio+weekend+warmup+100+media+0" data-duration="86400" data-is-live="true">
<audio controls data-poster="https://www.dasding.de/musik/sendungen-und-streams/1596091888522,weekend-warmup-102~_v-1x1@2dXL_-1f32c27c4978132dd0854e53b5ed30e10facc189.jpg" preload="none"> <!--TODO: nur mp3 -->
<source src="https://swr-swr-raka04.cast.addradio.de/swr/swr/raka04/mp3/128/stream.mp3" type="audio/mpeg" data-quality="2">
<source src="https://swr-swr-raka04.cast.addradio.de/swr/swr/raka04/mp3/64/stream.mp3" type="audio/mpeg" data-quality="0">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Dein Mix fürs Wochenende
<time itemprop="pubdate" datetime="17.5.2021">17.5.2021</time>
</span>
<span itemprop="headline">Weekend WarmUp</span>
</h3>
</figure>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container playerbar-container playerbar-fixed">
<div id="playerbar-audioplayer">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
</div>
<div id="playerbar-menu" class="btn-group" role="group" aria-label="Playerbar Menu" data-spy="playerbar-menu">
<button class="btn btn-secondary playerbar-menu-playlist" role="menuitem" type="button" data-toggle="collapse" data-target="#playerbar-contentpane" aria-expanded="false" aria-controls="playerbar-contentpane">Playlist</button>
<button class="btn btn-secondary playerbar-menu-streams" role="menuitem" type="button" data-toggle="collapse" data-target="#playerbar-contentpane" aria-expanded="false" aria-controls="playerbar-contentpane">Channels</button>
<a href="javascript:void(0)" class="btn btn-secondary playerbar-menu-message" role="menuitem">Message</a>
<a href="javascript:void(0)" class="btn btn-secondary playerbar-menu-webcam" role="menuitem">Webcam</a>
</div>
</div>
</div>

</body>
</html>

