<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Fake, Geld und Fame: Die Wahrheit hinter viralen Songs auf TikTok
- DASDING

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="msapplication-TileColor" content="#603cba">
<meta name="msapplication-TileImage" content="/assets/dasding/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/dasding/browserconfig.xml">
<meta name="apple-mobile-web-app-title" content="DASDING">
<meta name="application-name" content="DASDING">
<meta name="theme-color" content="#ffffff">
<meta property="fb:app_id" content="118061968217887">
<meta property="fb:page_id" content="44515277971">
<meta property="fb:pages" content="44515277971">
<meta property="article:publisher" content="https://www.facebook.com/dasding">
<meta name="google-site-verification" content="8mnzr1_BwQDEya8bouHWvdDZcyIxjbHCYRSseEH07Bc">
<meta property="og:site_name" content="dasding.de">
<meta name="twitter:creator" content="@dasding">
<meta name="twitter:site" content="@dasding">
<meta name="author" content="DASDING (dasding@dasding.de)">
<meta property="author" content="DASDING (dasding@dasding.de)">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=825641823">
<meta name="copyright" content="DASDING/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="DASDING">
<meta property="publisher" content="DASDING">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-57x57.png" sizes="57x57" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-60x60.png" sizes="60x60" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-72x72.png" sizes="72x72" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-76x76.png" sizes="76x76" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-114x114.png" sizes="114x114" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-120x120.png" sizes="120x120" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/dasding/manifest.json" type="application/json">
<link rel="mask-icon" href="/assets/dasding/safari-pinned-tab.svg" color="#ffed00" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/dasding/favicon.ico" type="image/x-icon">


<meta name="description" content="Fake, Geld und Fame: Die Wahrheit hinter viralen Songs auf TikTok">
<meta name="robots" content="max-image-preview:large, ">
<meta name="last-modified" content="2022-01-24T15:00:00+01:00">
<meta name="date" content="2022-01-24T15:00:02+01:00">
<meta property="og:title" content="Fake, Geld und Fame: Die Wahrheit hinter viralen Songs auf TikTok">
<meta property="og:description" content="Fake, Geld und Fame: Die Wahrheit hinter viralen Songs auf TikTok">
<meta property="og:type" content="video.other">
<meta property="og:image" content="https://www.dasding.de/youtube/1643032800196,virale-hits-tiktok-100~_logo-dasding@2dlogo@2d100_v-16x9@2dL_-03ba1afa298fe0a9a4c4800369f830a79d292688.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.dasding.de/youtube/brust-raus-virale-tiktok-songs-100.html">
<meta property="og:video" content="https://pdodswr-a.akamaihd.net/dasding/musik/brust-raus/1602043.xxl.mp4">
<meta property="og:video:secure_url" content="https://pdodswr-a.akamaihd.net/dasding/musik/brust-raus/1602043.xxl.mp4">
<meta property="og:video:url" content="https://pdodswr-a.akamaihd.net/dasding/musik/brust-raus/1602043.xxl.mp4">
<meta property="og:video:type" content="video/mp4">
<meta property="og:video:height" content="1080">
<meta property="og:video:width" content="1920">
<meta name="twitter:image" content="https://www.dasding.de/youtube/1643032800196,virale-hits-tiktok-100~_logo-dasding@2dlogo@2d100_v-16x9@2dL_-03ba1afa298fe0a9a4c4800369f830a79d292688.jpg">
<meta name="twitter:description" content="Fake, Geld und Fame: Die Wahrheit hinter viralen Songs auf TikTok">
<meta name="twitter:title" content="Fake, Geld und Fame: Die Wahrheit hinter viralen Songs auf TikTok">
<meta name="twitter:card" content="player">
<meta name="twitter:player" content="https://www.dasding.de/~embed/youtube/brust-raus-virale-tiktok-songs-100.html">
<meta name="twitter:player:width" content="1920">
<meta name="twitter:player:height" content="1080">
<meta name="twitter:player:stream" content="https://pdodswr-a.akamaihd.net/dasding/musik/brust-raus/1602043.xxl.mp4">
<meta name="twitter:player:stream:content_type" content="video/mp4">
<meta name="keywords" content="Brust Raus">
<meta name="image_src" content="https://www.dasding.de/youtube/1643032800196,virale-hits-tiktok-100~_logo-dasding@2dlogo@2d100_v-16x9@2dL_-03ba1afa298fe0a9a4c4800369f830a79d292688.jpg">
<meta name="image_alt" content="Fake, Geld und Fame: Die Wahrheit hinter viralen Songs auf TikTok">
<meta name="image_copyright" content="DASDING">
<meta name="itemtype" content="http://schema.org/VideoObject">
<meta name="rubric" content="dasding">

<link rel="canonical" href="https://www.dasding.de/youtube/brust-raus-virale-tiktok-songs-100.html"/>
<style type="text/css">
.teaser-asterix footer,.teaser-asterix mark,.teaser-asterus .lead,.teaser-asterus footer,.teaser-asterus mark,.teaser-idefix .hgroup,.teaser-idefix .lead,.teaser-idefix footer,.teaser-idefix mark,.teaser-majestix .lead,.teaser-majestix footer,.teaser-majestix mark,.teaser-methusalix mark,.teaser-troubadix .image,.teaser-troubadix footer,.teaser-troubadix mark,.teaser-troubadus .image,.teaser-troubadus .lead,.teaser-troubadus footer,.teaser-troubadus mark{display:none}.teaser-methusalix .topline{display:none!important}.teaser-crew .lead,.teaser-crew footer,.teaser-crew mark,.teaser-methusalix .image,.teaser-methusalix .lead,.teaser-methusalix footer,.teaser-obelix footer,.teaser-obelix mark,.teaser-rund .lead,.teaser-rund footer,.teaser-rund mark{display:none}
</style>
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/dasding-print.min.css?f496626e4e363f0dd7d357bb35e696d9"/>

<link href="https://cdn-static.lab.swr.de" rel="preconnect">
<link href="https://static.chartbeat.net" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/assets/css/dasding-lazy.min.css?fd34bf53ee33da7c16d930a91ff6de7c" as="style" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/dasding-lazy.min.css?fd34bf53ee33da7c16d930a91ff6de7c" rel="stylesheet" type="text/css">
</noscript>
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6,Element.prototype.scrollIntoView" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/atInternet/v5.29.2/smarttag.min.js?607dd12a8252d9f97d54d4fca1ad0fb3" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/dasding-critical.min.js?116d0c9e7a841ef5fcef9463ae5b5ffc" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/dasding-vendor.min.js?a9f169835f6dcbe249aa740fb5d5ef2b" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/dasding.min.js?115e7f527495c7875053dea2ae175ce2" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/dasding-push.min.js?098675162c7455b8a5538738569649d4" as="script" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'dasding.de';
_sf_async_config.topStorageDomain = 'dasding.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
</script>

</head>
<body class=" rubrik-dasding" data-stationid="dasding">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore" data-nosnippet>
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<nav class="navbar" id="header-main-navi">
<div class="container">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
</button>
<a href="/index.html" title="DASDING" class="navbar-brand"></a>
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn btn-search" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html"
method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?swx_restriction=&swx_q={swx_q}">
<input type="hidden" class="form-control" name="swx_restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="swx_q" placeholder="DASDING durchsuchen" class="form-control" aria-label="Suche" required autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-search"><span class="sr-only">Suchen</span>
</button>
</form>
</div>
</div>
<a href="https://www.dasding.de/kontakt/index.html" class="btn btn-primary message" title="Nachricht ins DASDING-Studio schicken">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-message">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?9b5c70a92db18b762e0f6c645d731340#message"></use>
</svg>
<span itemprop="name">Message</span>
</a>
<div class="collapse navbar-collapse" id="header-main-navi-nav">
<ul id="nav-main" class="nav navbar-nav">
<li class="search menu-search">
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn btn-search" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html"
method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?swx_restriction=&swx_q={swx_q}">
<input type="hidden" class="form-control" name="swx_restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="swx_q" placeholder="DASDING durchsuchen" class="form-control" aria-label="Suche" required autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-search"><span class="sr-only">Suchen</span>
</button>
</form>
</div>
</div>
</li>
<li class="rubrik-highlights" tabindex="-1" id="indexseite-100">
<a href="/index.html" title="DASDING" data-clickzone="{'name':'DASDING','customObject':{'11':'20170714151650','1':'DESWR/BADN0_WEB_dasding_indexseite-100','12':'DASDING','2':'page','3':'DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/index.html'},'type':'navigation','level2':'17'}">
<span itemprop="name">Home</span>
</a>
</li>
<li class="rubrik-radio" tabindex="-1" id="dasding-livestream-108">
<a href="/radio-hoeren/index.html" title="Webradio und Videostream - DASDING Livestream und Webradio" data-clickzone="{'chapter2':'Sendungen','chapter1':'Home','name':'DASDING_Livestream_und_Webradio','customObject':{'11':'20180606133335','1':'DESWR/BADN0_WEB_dasding_dasding-livestream-108','12':'DASDING','2':'video','3':'DASDING_Livestream_und_Webradio','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/radio-hoeren/index.html'},'type':'navigation','level2':'17'}">
<span itemprop="name">Radio hören</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" id="playlistsuche-100">
<a href="/03-playlistsuche/index.html" title="Playlist-Suche - DASDING Playlist: Was lief wann?" data-clickzone="{'chapter2':'Playlist','chapter1':'Musik entdecken','name':'DASDING_Playlist_Was_lief_wann','customObject':{'11':'20170731121204','1':'DESWR/BADN0_WEB_dasding_playlistsuche-100','12':'DASDING','2':'article','3':'DASDING_Playlist_Was_lief_wann','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/03-playlistsuche/index.html'},'type':'navigation','level2':'17'}">
<span itemprop="name">Playlistsuche</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" id="artikel-frequenzsuche-102">
<a href="/frequenzen/index.html" title="Frequenzen - Frequenzsuche" data-clickzone="{'chapter1':'Frequenzsuche','name':'Frequenzsuche','customObject':{'11':'20170706112747','1':'DESWR/BADN0_WEB_dasding_artikel-frequenzsuche-102','12':'DASDING','2':'article','3':'Frequenzsuche','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/frequenzen/index.html'},'type':'navigation','level2':'17'}">
<span itemprop="name">Frequenzsuche</span>
</a>
</li>
<li class="rubrik-videos" tabindex="-1" id="musik-index-100">
<a href="/musik/index.html" title="MUSIK - Neue Musik entdecken" data-clickzone="{'chapter1':'Musik entdecken','name':'Neue_Musik_entdecken','customObject':{'11':'20170707103341','1':'DESWR/BADN0_WEB_dasding_musik-index-100','12':'DASDING','2':'page','3':'Neue_Musik_entdecken','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/musik/index.html'},'type':'navigation','level2':'17'}">
<span itemprop="name">Musik entdecken</span>
</a>
</li>
<li class="rubrik-vorort" tabindex="-1" id="vor-ort-startseite-100">
<a href="/06-vor-ort/index.html" title="Vor Ort - Vor Ort" data-clickzone="{'chapter1':'vor Ort','name':'Vor_Ort','customObject':{'11':'20170707103403','1':'DESWR/BADN0_WEB_dasding_vor-ort-startseite-100','12':'DASDING','2':'page','3':'Vor_Ort','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/06-vor-ort/index.html'},'type':'navigation','level2':'17'}">
<span itemprop="name">vor Ort</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" id="crew-index-100">
<a href="/crew/index.html" title="CREW - DASDING Moderator*innen und Team" data-clickzone="{'chapter1':'Crew','name':'DASDING_Moderatorinnen_und_Team','customObject':{'11':'20170818160209','1':'DESWR/BADN0_WEB_dasding_crew-index-100','12':'DASDING','2':'page','3':'DASDING_Moderatorinnen_und_Team','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/crew/index.html'},'type':'navigation','level2':'17'}">
<span itemprop="name">Crew</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" id="dasdingindex-102">
<a href="/08-dasding/index.html" title="Infos und Jobs" data-clickzone="{'chapter1':'Infos und Jobs','name':'Infos_und_Jobs','customObject':{'11':'20170714112924','1':'DESWR/BADN0_WEB_dasding_dasdingindex-102','12':'DASDING','2':'page','3':'Infos_und_Jobs','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/08-dasding/index.html'},'type':'navigation','level2':'17'}">
<span itemprop="name">Infos und Jobs</span>
</a>
</li>
<li class="social-media">
<div class="social-navi" data-crawler="ignore" data-nosnippet>
<ul>
<li class="whatsapp">
<a href="https://wa.me/491721010951" target="_blank" rel="nofollow external">
<span class="sr-only">whatsapp</span>
</a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/dasding" target="_blank" rel="nofollow external">
<span class="sr-only">instagram</span>
</a>
</li>
<li class="snapchat">
<a href="https://www.snapchat.com/add/dasding.de" target="_blank" rel="nofollow external">
<span class="sr-only">snapchat</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/DASDING" target="_blank" rel="nofollow external">
<span class="sr-only">youtube</span>
</a>
</li>
<li class="spotify">
<a href="https://open.spotify.com/user/swr-dasding" target="_blank" rel="nofollow external">
<span class="sr-only">spotify</span>
</a>
</li>
<li class="tiktok">
<a href=" https://www.tiktok.com/@dasding" target="_blank" rel="nofollow external">
<span class="sr-only">tiktok</span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</nav>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail rubrik-dasding" id="video" itemscope itemtype="http://schema.org/VideoObject">


<meta itemprop="mainEntityOfPage" content="https://www.dasding.de/youtube/brust-raus-virale-tiktok-songs-100.html">
<meta itemprop="description" content="Fake, Geld und Fame: Die Wahrheit hinter viralen Songs auf TikTok">
<span itemprop="image" itemid="virale-hits-tiktok-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/youtube/1643032800196,virale-hits-tiktok-100~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Fake, Geld und Fame: Die Wahrheit hinter viralen Songs auf TikTok">
</span>
<meta itemprop="datePublished" content="2022-01-24T15:00:01+01:00">
<meta itemprop="dateModified" content="2022-01-24T15:00:00+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/dasding/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="DASDING.de">
</span>
<div class="aquarium aquarium-panoramateaser">
<div class="container">
<header>
<div class="hgroup">
<h1 class="headline" itemprop="headline">Fake, Geld und Fame: Die Wahrheit hinter viralen Songs auf TikTok</h1>
</div>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2022-01-24T15:00:00">
<span class="date">24.1.2022</span
><span class="time">, 15:00 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
DASDING.de
<meta itemprop="name" content="DASDING.de">
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore" data-nosnippet>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<button class="btn btn-share-whatsapp" data-share="whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-whatsapp">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?9b5c70a92db18b762e0f6c645d731340#whatsapp"></use>
</svg>
<span class="sr-only">auf Whatsapp teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-facebook">
<button class="btn btn-share-facebook" data-share="facebook">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?9b5c70a92db18b762e0f6c645d731340#facebook"></use>
</svg>
<span class="sr-only">auf Facebook teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-twitter">
<button class="btn btn-share-twitter" data-share="twitter">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?9b5c70a92db18b762e0f6c645d731340#twitter"></use>
</svg>
<span class="sr-only">auf Twitter teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-telegram">
<button class="btn btn-share-telegram" data-share="telegram">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-telegram">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?9b5c70a92db18b762e0f6c645d731340#telegram"></use>
</svg>
<span class="sr-only">auf Telegram teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-fbmessenger">
<button class="btn btn-share-fbmessenger" data-share="fbmessenger">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-fbmessenger">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?9b5c70a92db18b762e0f6c645d731340#fbmessenger"></use>
</svg>
<span class="sr-only">auf Facebook Messenger teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-link">
<button class="btn btn-share-link" data-share="link">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-link">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?9b5c70a92db18b762e0f6c645d731340#link"></use>
</svg>
<span class="sr-only">auf Link kopieren teilen</span>
</button>
</li>
</ul>
</div>
<figure id="video-fb2d5f22-f710-4ba3-8c51-9e35c33131e5" class="asset asset-video video-16by9" itemid="video-fb2d5f22-f710-4ba3-8c51-9e35c33131e5" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Fake, Geld und Fame: Die Wahrheit hinter viralen Songs auf TikTok">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="DASDING.de">
</span>
<meta itemprop="caption description" content="Fake, Geld und Fame: Die Wahrheit hinter viralen Songs auf TikTok">
<meta itemprop="uploadDate" content="2022-01-24T15:00:00+01:00">
<link itemprop="thumbnailUrl" href="/youtube/1643032800196,virale-hits-tiktok-100~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg">
<span itemprop="image" itemid="virale-hits-tiktok-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/youtube/1643032800196,virale-hits-tiktok-100~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Fake, Geld und Fame: Die Wahrheit hinter viralen Songs auf TikTok">
</span>
<meta itemprop="duration" content="PT16M44S">
<meta itemprop="encodingFormat" content="MP4">
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/dasding/musik/brust-raus/1602043.l.mp4"/>
<link itemprop="url" href="https://www.dasding.de/youtube/brust-raus-virale-tiktok-songs-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="DASDING.de 2022">
</span>
<link itemprop="mainEntityOfPage" href="//www.dasding.de"/>
<link itemprop="embedUrl" href="https://www.dasding.de/~embed/youtube/brust-raus-virale-tiktok-songs-100.html"/>
<div class="video-player">
<div data-cridid="crid://swr.de/aex/o1602043" id="player-fb2d5f22-f710-4ba3-8c51-9e35c33131e5" data-spy="mediaplayer" data-dvr="false" data-tracking-agf="{&#034;appId&#034;:&#034;P6F6B25DA-25F7-41FA-84F5-61D0707AFBD2&#034;,&#034;clipData&#034;:{&#034;assetid&#034;:&#034;1602043&#034;,&#034;type&#034;:&#034;content&#034;,&#034;program&#034;:&#034;Brust raus&#034;,&#034;title&#034;:&#034;SWR_Brust raus_Fake, Geld und Fame: Die Wahrheit hinter viralen Songs auf TikTok&#034;,&#034;length&#034;:&#034;1004&#034;,&#034;livestream&#034;:&#034;N&#034;,&#034;nol_c0&#034;:&#034;p0,0&#034;,&#034;nol_c2&#034;:&#034;p2,Y&#034;,&#034;nol_c5&#034;:&#034;p5,https://www.dasding.de/youtube/brust-raus-virale-tiktok-songs-100.html&#034;,&#034;nol_c7&#034;:&#034;p7,crid://swr.de/aex/o1602043&#034;,&#034;nol_c8&#034;:&#034;p8,1004&#034;,&#034;nol_c9&#034;:&#034;p9,Brust raus_Fake, Geld und Fame: Die Wahrheit hinter viralen Songs auf TikTok&#034;,&#034;nol_c10&#034;:&#034;p10,SWR&#034;,&#034;nol_c12&#034;:&#034;p12,Content&#034;,&#034;nol_c14&#034;:&#034;p14,&#034;,&#034;nol_c16&#034;:&#034;p16,&#034;,&#034;nol_c18&#034;:&#034;p18,N&#034;}}" data-duration="1004" data-media-id="ORDERINFOID:1602043" data-embeddable="true">
<video controls data-poster="/youtube/1643032800196,virale-hits-tiktok-100~_logo-dasding@2dlogo@2d100_v-16x9@2dM_-69af27d0329118226516f09c20c733cd2afaae34.jpg" preload="none" crossorigin="anonymous">
<source src="https://hlsodswr-vh.akamaihd.net/i/dasding/musik/brust-raus/1602043,.sm,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8" type="application/x-mpegURL" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/dasding/musik/brust-raus/1602043.l.mp4" type="video/mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/dasding/musik/brust-raus/1602043.xl.mp4" type="video/mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/dasding/musik/brust-raus/1602043.xxl.mp4" type="video/mp4" data-quality="4">
<source src="https://pdodswr-a.akamaihd.net/dasding/musik/brust-raus/1602043.ml.mp4" type="video/mp4" data-quality="1">
<source src="https://pdodswr-a.akamaihd.net/dasding/musik/brust-raus/1602043.sm.mp4" type="video/mp4" data-quality="0">
</video>
</div>
</div>
</figure>
<div class="bodytext" itemprop="articleBody">
<p>Lil Nas X, Olivia Rodrigo, Newcomerin LUNA oder Emmy Meli: Sie alle haben es dank TikTok in die Charts geschafft. Musik ist – wie TikTok selbst sagt – nicht nur „das Herz der Plattform“ und verantwortlich dafür, was in den Charts gespielt wird, sondern auch wie sich dadurch die Musikindustrie oder ganze Songs verändern und auch wer dadurch – mehr oder weniger über Nacht – zu einem Megastar wird. In diesem Video schaut sich Walerija mal ein paar Geschichten von viralen TikTok Songs genauer an. Was ist fake? Was nicht? Was passiert nach dem Hype? Und wie berechenbar ist das Ganze eigentlich? Dafür spricht sie mit Sängerin Emmy Meli über ihren viralen TikTok-Song „I am Woman“, ihre Erfahrung mit der Plattform und wie es ihr nach dem Hype geht.</p>

</div>

</div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2022-01-24T15:00:00">
<span class="date">24.1.2022</span
><span class="time">, 15:00 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
DASDING.de
<meta itemprop="name" content="DASDING.de">
</dd>
</dl>
</div>
</footer>
</div>

</article>

<!-- ATI -->
<script type="text/template" id="ati" data-x8="17" data-chapter1="youtube" data-update="20220124150002" data-pageId="SWR2396321491" data-x10="https://www.dasding.de/youtube/brust-raus-virale-tiktok-songs-100.html" data-name="Fake_Geld_und_Fame_Die_Wahrheit_hinter_viralen_Songs_auf_TikTok" data-x12="DASDING" data-x11="20220124150001" data-x1="DESWR/BADN0_WEB_dasding_brust-raus-virale-tiktok-songs-100" data-x2="video" data-x3="Fake_Geld_und_Fame_Die_Wahrheit_hinter_viralen_Songs_auf_TikTok" data-x5="DASDING.de" data-x6="Nein" data-level2="17" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="youtube"></script>


<div data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<h2>🔝 Meistgelesen</h2>
<div class="col-sm-12"
>
<ol class="list-group list-group-headlines list-group-columned">
<li class="list-group-item">
<article data-id="article-gntm-kritik-nacktshooting-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-troubadus rubrik-newszone" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3948084421]","creation":"[GNTM-Nacktbilder_geleaked_ProSieben_bezieht_Stellung]","url":"[https://www.dasding.de/newszone/gntm-kritik-nacktshooting-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"NEWSZONE","name":"GNTM-Nacktbilder_geleaked_ProSieben_bezieht_Stellung","customObject":{"11":"20220216170418","1":"DESWR/BADN0_WEB_dasding_gntm-kritik-nacktshooting-100","12":"DASDING","2":"article","3":"GNTM-Nacktbilder_geleaked_ProSieben_bezieht_Stellung","5":"DASDING.de","6":"Nein","7":"Nein","8":"17","10":"https://www.dasding.de/newszone/gntm-kritik-nacktshooting-100.html"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/newszone/gntm-kritik-nacktshooting-100.html" title="Kritik - GNTM-Nacktbilder geleaked: ProSieben bezieht Stellung" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/newszone/gntm-kritik-nacktshooting-100.html" title="Kritik - GNTM-Nacktbilder geleaked: ProSieben bezieht Stellung" class="teasertracking clickzone">
<span class="topline">Kritik</span>
<span itemprop="headline">GNTM-Nacktbilder geleaked: ProSieben bezieht Stellung</span>
</a>
</h2>
</header>
<a href="/newszone/gntm-kritik-nacktshooting-100.html" title="Kritik - GNTM-Nacktbilder geleaked: ProSieben bezieht Stellung" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Vor Kurzem wurden Fotos vom Nacktshooting geleakt. Das sorgte für Kritik - auch von einem ehemaligen GNTM-Juror.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
<li class="list-group-item">
<article data-id="article-psychologeek-ab-wann-ist-man-alkohol-suechtig-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-troubadus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1307753530]","creation":"[Alkohol_-_Ab_wann_ist_man_süchtig]","url":"[https://www.dasding.de/update/psychologeek-ab-wann-ist-man-alkohol-suechtig-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Alkohol_-_Ab_wann_ist_man_süchtig","customObject":{"11":"20220216122444","1":"DESWR/BADN0_WEB_dasding_psychologeek-ab-wann-ist-man-alkohol-suechtig-100","12":"DASDING","2":"article","3":"Alkohol_-_Ab_wann_ist_man_süchtig","5":"DASDING.de","6":"Nein","7":"Nein","8":"17","10":"https://www.dasding.de/update/psychologeek-ab-wann-ist-man-alkohol-suechtig-100.html"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/psychologeek-ab-wann-ist-man-alkohol-suechtig-100.html" title="psychologeek - Alkohol - Ab wann ist man süchtig?" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/update/psychologeek-ab-wann-ist-man-alkohol-suechtig-100.html" title="psychologeek - Alkohol - Ab wann ist man süchtig?" class="teasertracking clickzone">
<span class="topline">psychologeek</span>
<span itemprop="headline">Alkohol - Ab wann ist man süchtig?</span>
</a>
</h2>
</header>
<a href="/update/psychologeek-ab-wann-ist-man-alkohol-suechtig-100.html" title="psychologeek - Alkohol - Ab wann ist man süchtig?" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>"Du trinkst heute nicht? Was'n bei dir los?!" Muss man sich schon mal anhören. Denn das ist nicht die Regel. Ein Feierabend-Bier, ein Gläschen Wein zum Essen oder am Wochenende mal abschießen gehört bei vielen dazu. Aber ab wann ist das eine Alkohol-Sucht?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
<li class="list-group-item">
<article data-id="article-wer-ist-hasbulla-magomedov-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-troubadus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR171752029]","creation":"[Wer_ist_Hasbulla_und_wieso_ist_er_überall]","url":"[https://www.dasding.de/update/wer-ist-hasbulla-magomedov-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Wer_ist_Hasbulla_und_wieso_ist_er_überall","customObject":{"11":"20210608150831","1":"DESWR/BADN0_WEB_dasding_wer-ist-hasbulla-magomedov-100","12":"DASDING","2":"article","3":"Wer_ist_Hasbulla_und_wieso_ist_er_überall","5":"DASDING.de","6":"Nein","7":"Nein","8":"17","10":"https://www.dasding.de/update/wer-ist-hasbulla-magomedov-100.html"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/wer-ist-hasbulla-magomedov-100.html" title="Social Media - Wer ist Hasbulla und wieso ist er überall?" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/update/wer-ist-hasbulla-magomedov-100.html" title="Social Media - Wer ist Hasbulla und wieso ist er überall?" class="teasertracking clickzone">
<span class="topline">Social Media</span>
<span itemprop="headline">Wer ist Hasbulla und wieso ist er überall?</span>
</a>
</h2>
</header>
<a href="/update/wer-ist-hasbulla-magomedov-100.html" title="Social Media - Wer ist Hasbulla und wieso ist er überall?" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Auf TikTok oder Instagram kommt man nicht mehr an ihm vorbei: Der 18-Jährige Hasbulla Magomedov aus Russland ist ein Mega-Star im Netz. Videos und Memes von ihm gehen viral. Woher der Hype um ihn kommt und wegen welcher Aktion er auch kritisiert wird, checkst du hier.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
<li class="list-group-item">
<article data-id="article-sturm-schulfrei-rheinland-pfalz-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-troubadus rubrik-newszone" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1335923894]","creation":"[Hier_ist_morgen_Schule_KEIN_Muss]","url":"[https://www.dasding.de/newszone/sturm-schulfrei-rheinland-pfalz-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"NEWSZONE","name":"Hier_ist_morgen_Schule_KEIN_Muss","customObject":{"11":"20220216164856","1":"DESWR/BADN0_WEB_dasding_sturm-schulfrei-rheinland-pfalz-100","12":"DASDING","2":"article","3":"Hier_ist_morgen_Schule_KEIN_Muss","5":"DASDING.de","6":"Nein","7":"Nein","8":"17","10":"https://www.dasding.de/newszone/sturm-schulfrei-rheinland-pfalz-100.html"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/newszone/sturm-schulfrei-rheinland-pfalz-100.html" title="Rheinland-Pfalz - Hier ist morgen Schule KEIN Muss!" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/newszone/sturm-schulfrei-rheinland-pfalz-100.html" title="Rheinland-Pfalz - Hier ist morgen Schule KEIN Muss!" class="teasertracking clickzone">
<span class="topline">Rheinland-Pfalz</span>
<span itemprop="headline">Hier ist morgen Schule KEIN Muss!</span>
</a>
</h2>
</header>
<a href="/newszone/sturm-schulfrei-rheinland-pfalz-100.html" title="Rheinland-Pfalz - Hier ist morgen Schule KEIN Muss!" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Es ist ein heftiger Sturm angekündigt. Deshalb müssen in Rheinland-Pfalz nicht alle zur Schule kommen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
</ol>
</div>
</div>
</div>

</div>


</main>

<aside id="DASDING" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<link itemprop="logo" href="https://www.dasding.de/assets/dasding/logo/DASDING_Logo_RGB_Schwarz.jpg">
<link itemprop="url" href="https://www.dasding.de">
<meta itemprop="email" content="dasding@dasding.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/DASDING">

<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName"
content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>

<footer id="footer" role="contentinfo" data-crawler="ignore" data-nosnippet>
<div class="container">
<nav role="navigation">
<ul class="pull-left">
<li class="nav-organisation">
<a href="http://www.swr.de" rel="external">
<span class="icon-organisation" aria-hidden="true" addons="clickzone(type=navigation)"></span>
<span class="sr-only" itemprop="name"> swr </span></a>
</li>
<li class="nav-division">
<a href="https://www.dasding.de">dasding</a>
</li>
</ul>
<ul class="pull-right">
<li class="nav-privacy" tabindex="-1" id="artikel-datenschutz-100">
<a href="/datenschutz/index.html" title="Datenschutz" data-clickzone="{'chapter1':'Infos und Jobs','name':'Datenschutz','customObject':{'11':'20170804113534','1':'DESWR/BADN0_WEB_dasding_artikel-datenschutz-100','12':'DASDING','2':'article','3':'Datenschutz','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/datenschutz/index.html'},'type':'navigation','level2':'17'}">
<span itemprop="name">Datenschutz</span>
</a>
</li>
<li class="nav-imprint" tabindex="-1" id="artikel-impressum-artikel-100">
<a href="/impressum/index.html" title="Impressum" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20170726153029','1':'DESWR/BADN0_WEB_dasding_artikel-impressum-artikel-100','12':'DASDING','2':'article','3':'Impressum','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/impressum/index.html'},'type':'navigation','level2':'17'}">
<span itemprop="name">Impressum</span>
</a>
</li>
<li class="nav-contact" tabindex="-1" id="mail-ins-studio-108">
<a href="/kontakt/index.html" title="Kontakt und Ansprechpartner bei DASDING" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt_und_Ansprechpartner_bei_DASDING','customObject':{'11':'20191001154856','1':'DESWR/BADN0_WEB_dasding_mail-ins-studio-108','12':'DASDING','2':'form','3':'Kontakt_und_Ansprechpartner_bei_DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/kontakt/index.html'},'type':'navigation','level2':'17'}">
<span itemprop="name">Kontakt</span>
</a>
</li>
<li class="nav-imgrights" tabindex="-1">
<button data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'DASDING.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Fake_Geld_und_Fame_Die_Wahrheit_hinter_viralen_Songs_auf_TikTok',
level2: 17
})
tag.dynamicLabel.set({
chapter1: 'youtube',
update: '20220124150002',
pageId: 'SWR2396321491'
})
tag.customVars.set({
site: {
11: '20220124150001',
1: 'DESWR/BADN0_WEB_dasding_brust-raus-virale-tiktok-songs-100',
12: 'DASDING',
2: 'video',
3: 'Fake_Geld_und_Fame_Die_Wahrheit_hinter_viralen_Songs_auf_TikTok',
5: 'DASDING.de',
6: 'Nein',
7: 'Nein',
8: 17,
10: encodeURIComponent('https://www.dasding.de/youtube/brust-raus-virale-tiktok-songs-100.html')
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>

<div id="audioplayer" data-crawler="ignore" data-nosnippet></div>
<div id="playerbar" data-spy="playerbar" data-crawler="ignore" data-nosnippet>
<div class="collapse" id="playerbar-contentpane">
<div class="container playerbar-container">
<!-- Close -->
<nav>
<button class="btn playerbar-btn-close" type="button" data-toggle="collapse"
data-target="#playerbar-contentpane" aria-expanded="false"
aria-controls="playerbar-contentpane" title="Schließen">
<span>Schließen</span>
</button>
</nav>
<!-- Close -->
<div>
<div class="playerbar-channels" data-spy="channels" role="list">
<header>
<h2>Webradio</h2>
</header>
<div class="container">
<div class="row">
<div class="col-4 col-md" role="listitem">
<figure id="audio-c92324a9-e309-410c-a1a0-a49ceab41884" class="asset asset-audio audio-1by1" data-aspectratio="1x1" itemid="audio-c92324a9-e309-410c-a1a0-a49ceab41884" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Livestream">
<meta itemprop="caption description" content="Du möchtest nicht immer den Umweg über die DASDING-Website gehen, sondern DASDING live direkt einschalten?&nbsp;">
<meta itemprop="uploadDate" content="16.8.2021">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1643648059358,webchannel-livestream-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1643648059358,webchannel-livestream-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Livestream">
</span>
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<link itemprop="contentUrl" href="https://liveradio.swr.de/sw282p3/dasding/play.mp3">
<link itemprop="url" href="https://www.dasding.de/home/sendungen/webradio-100.html">
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<div class="image">
<span itemprop="image" itemid="webchannel-livestream-100" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1643648059358,webchannel-livestream-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Livestream">
</span>
<img src="https://www.dasding.de/home/1643648059358,webchannel-livestream-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1643648059358,webchannel-livestream-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1643648059358,webchannel-livestream-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="DASDING" alt="Livestream (DASDING)" title="">
<svg class="icon-livestream" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?7f2db4585da515d43a4c5d0c0281d5b2#livestream"></use></svg>
</div>
<div id="player-c02c627d-e6b9-4a99-a376-e7a0b056065d" data-spy="audioplayer" data-media-id="playerleiste+channels+100+mediaList+0+media+0" data-duration="86400" data-is-live="true" data-action="livestream">
<audio controls data-poster="" preload="none">
<source src="https://liveradio.swr.de/sw282p3/dasding/play.mp3" type="audio/mpeg" data-quality="2">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">DASDING 24/7 live
<time itemprop="pubdate" datetime="16.8.2021">16.8.2021</time>
</span>
<span itemprop="headline">Livestream</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-31ee3b1b-6cb2-47c8-ad4e-6e352b531676" class="asset asset-audio audio-1by1" data-aspectratio="1x1" itemid="audio-31ee3b1b-6cb2-47c8-ad4e-6e352b531676" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Zukunftsmusik">
<meta itemprop="caption description" content="<strong>DASDING Zukunftsmusik ist dein neues Webradio für deine zukünftigen Lieblingssongs. Hier bekommst du rund um die Uhr immer die fresheste Musik, entdeckst neue Künstler und weißt, was gerade steil geht. Wer ist der hotteste neueste Künstler und welcher Song darf auf deiner Playlist nicht fehlen? Hier gibt es die Antworten.</strong>">
<meta itemprop="uploadDate" content="16.8.2021">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1643644968502,webchannel-zukunftsmusik-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1643644968502,webchannel-zukunftsmusik-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Zukunftsmusik">
</span>
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<link itemprop="contentUrl" href="">
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/webchannel-zukunftsmusik-100.html">
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<div class="image">
<span itemprop="image" itemid="webchannel-zukunftsmusik-102" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1643644968502,webchannel-zukunftsmusik-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Zukunftsmusik">
</span>
<img src="https://www.dasding.de/home/1643644968502,webchannel-zukunftsmusik-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1643644968502,webchannel-zukunftsmusik-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1643644968502,webchannel-zukunftsmusik-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="DASDING" alt="Zukunftsmusik (DASDING)" title="">
<svg class="icon-zukunftsmusik" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?7f2db4585da515d43a4c5d0c0281d5b2#zukunftsmusik"></use></svg>
</div>
<div id="player-230d612a-554a-4505-9b1e-dd7e0c689e31" data-spy="audioplayer" data-media-id="playerleiste+channels+100+mediaList+1+media+0" data-duration="86400" data-is-live="true">
<audio controls data-poster="" preload="none">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Sound von Morgen
<time itemprop="pubdate" datetime="16.8.2021">16.8.2021</time>
</span>
<span itemprop="headline">Zukunftsmusik</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-ecc7528e-20db-40c9-99c0-e660310b104e" class="asset asset-audio audio-1by1" data-aspectratio="1x1" itemid="audio-ecc7528e-20db-40c9-99c0-e660310b104e" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Chillout">
<meta itemprop="caption description" content="Bei DASDING Chillout bekommst du deinen perfekten Sound zum Chillen. Hier kannst du rund um die Uhr deinen Anti-Stress-Soundtrack hören: zum Relaxen, für romantische Stunden - oder zum Stricken.">
<meta itemprop="uploadDate" content="16.8.2021">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1643644926936,webchannel-chillout-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1643644926936,webchannel-chillout-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Chillout">
</span>
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<link itemprop="contentUrl" href="">
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/audio-chillout-dein-sound-zum-chillen-100.html">
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<div class="image">
<span itemprop="image" itemid="webchannel-chillout-100" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1643644926936,webchannel-chillout-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Chillout">
</span>
<img src="https://www.dasding.de/home/1643644926936,webchannel-chillout-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1643644926936,webchannel-chillout-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1643644926936,webchannel-chillout-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="DASDING" alt="Chillout (DASDING)" title="">
<svg class="icon-chillout" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?7f2db4585da515d43a4c5d0c0281d5b2#chillout"></use></svg>
</div>
<div id="player-0b49cdcc-c846-4b76-b56e-2d66dcd098db" data-spy="audioplayer" data-media-id="playerleiste+channels+100+mediaList+2+media+0" data-duration="86400" data-is-live="true">
<audio controls data-poster="" preload="none">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Nur entspannte Musik
<time itemprop="pubdate" datetime="16.8.2021">16.8.2021</time>
</span>
<span itemprop="headline">Chillout</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-b590793a-36d7-46e1-9338-2668266a4c8c" class="asset asset-audio audio-1by1" data-aspectratio="1x1" itemid="audio-b590793a-36d7-46e1-9338-2668266a4c8c" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Partyfieber">
<meta itemprop="caption description" content="Im DASDING Partyfieber kriegst du rund um die Uhr deinen Sound zum Feiern. DJ DoubleA heizt dich mit dem Partybash ein und Moestwanted serviert Bestes aus EDM und House.">
<meta itemprop="uploadDate" content="16.8.2021">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1643644943290,webchannel-partyfieber-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1643644943290,webchannel-partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Partyfieber">
</span>
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<link itemprop="contentUrl" href="">
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/audio-partyfieber-dein-sound-zum-feiern-100.html">
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<div class="image">
<span itemprop="image" itemid="webchannel-partyfieber-100" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1643644943290,webchannel-partyfieber-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Partyfieber">
</span>
<img src="https://www.dasding.de/home/1643644943290,webchannel-partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1643644943290,webchannel-partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1643644943290,webchannel-partyfieber-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="DASDING" alt="Partyfieber (DASDING)" title="">
<svg class="icon-partyfieber" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?7f2db4585da515d43a4c5d0c0281d5b2#partyfieber"></use></svg>
</div>
<div id="player-edaccd89-2077-4002-899a-0ba6b6a1518d" data-spy="audioplayer" data-media-id="playerleiste+channels+100+mediaList+3+media+0" data-duration="86400" data-is-live="true">
<audio controls data-poster="" preload="none">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Dein Sound zum Feiern
<time itemprop="pubdate" datetime="16.8.2021">16.8.2021</time>
</span>
<span itemprop="headline">Partyfieber</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-8c06b774-6162-4010-b890-527915074145" class="asset asset-audio audio-1by1" data-aspectratio="1x1" itemid="audio-8c06b774-6162-4010-b890-527915074145" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Rap, sonst nichts">
<meta itemprop="caption description" content="<strong>Die DASDING SPRECHSTUNDE mit Sandy ist Kult: im Webradio kriegst du 100% Rap aus Deutschland und den USA, dazu gibt’s Sandys legendäre Interviews!</strong>">
<meta itemprop="uploadDate" content="16.8.2021">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1643644956735,webchannel-rap-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1643644956735,webchannel-rap-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Rap, sonst nichts">
</span>
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<link itemprop="contentUrl" href="">
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/webchannel-rap-100.html">
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<div class="image">
<span itemprop="image" itemid="webchannel-rap-102" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1643644956735,webchannel-rap-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Rap, sonst nichts">
</span>
<img src="https://www.dasding.de/home/1643644956735,webchannel-rap-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1643644956735,webchannel-rap-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1643644956735,webchannel-rap-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="DASDING" alt="Rap, sonst nichts (DASDING)" title="">
<svg class="icon-rapsonstnichts" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?7f2db4585da515d43a4c5d0c0281d5b2#rapsonstnichts"></use></svg>
</div>
<div id="player-615eeba8-35d5-4a23-bc42-15647a3761ad" data-spy="audioplayer" data-media-id="playerleiste+channels+100+mediaList+4+media+0" data-duration="86400" data-is-live="true">
<audio controls data-poster="" preload="none">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Nur HipHop &amp; Rap
<time itemprop="pubdate" datetime="16.8.2021">16.8.2021</time>
</span>
<span itemprop="headline">Rap, sonst nichts</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-c7443de2-4220-4961-99c2-8681e5c35ba6" class="asset asset-audio audio-1by1" data-aspectratio="1x1" itemid="audio-c7443de2-4220-4961-99c2-8681e5c35ba6" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Weekend WarmUp">
<meta itemprop="caption description" content="<strong>Der DASDING Weekend WarmUp liefert dir jeden Freitag genau den Musikmix, den du für einen perfekten Start ins Wochenende brauchst!</strong>">
<meta itemprop="uploadDate" content="23.11.2021">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1643645249225,webchannel-weekend-warmup-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1643645249225,webchannel-weekend-warmup-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Unsplash/ emmanuel">
</span>
<meta itemprop="description" content="Weekend Warmup">
</span>
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<link itemprop="contentUrl" href="">
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/audio-weekend-warmup-100.html">
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<div class="image">
<span itemprop="image" itemid="webchannel-weekend-warmup-100" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1643645249225,webchannel-weekend-warmup-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Unsplash/ emmanuel">
</span>
<meta itemprop="description" content="Weekend Warmup">
</span>
<img src="https://www.dasding.de/musik/sendungen-und-streams/1643645249225,webchannel-weekend-warmup-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/musik/sendungen-und-streams/1643645249225,webchannel-weekend-warmup-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/musik/sendungen-und-streams/1643645249225,webchannel-weekend-warmup-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="Unsplash/ emmanuel" alt="Weekend Warmup (Unsplash/ emmanuel)" title="">
<svg class="icon-weekendwarmup" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?7f2db4585da515d43a4c5d0c0281d5b2#weekendwarmup"></use></svg>
</div>
<div id="player-5d39aa19-dde0-4853-9d55-19163a85d940" data-spy="audioplayer" data-media-id="playerleiste+channels+100+mediaList+5+media+0" data-duration="86400" data-is-live="true">
<audio controls data-poster="" preload="none">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Dein Mix fürs Wochenende
<time itemprop="pubdate" datetime="23.11.2021">23.11.2021</time>
</span>
<span itemprop="headline">Weekend WarmUp</span>
</h3>
</figure>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container playerbar-container playerbar-fixed">
<div id="playerbar-audioplayer">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
</div>
<div id="playerbar-menu" class="btn-group" role="group" aria-label="Playerbar Menu" data-spy="playerbar-menu">
<button class="btn btn-secondary playerbar-menu-playlist" role="menuitem" type="button" data-toggle="collapse" data-target="#playerbar-contentpane" aria-expanded="false" aria-controls="playerbar-contentpane">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-playlist">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?9b5c70a92db18b762e0f6c645d731340#playlist"></use>
</svg>
<span itemprop="name">Playlist</span>
</button>
<button class="btn btn-secondary playerbar-menu-streams" role="menuitem" type="button" data-toggle="collapse" data-target="#playerbar-contentpane" aria-expanded="false" aria-controls="playerbar-contentpane">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-streams">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?9b5c70a92db18b762e0f6c645d731340#streams"></use>
</svg>
<span itemprop="name">Webradio</span>
</button>
<a href="https://www.dasding.de/webcam/index.html" class="btn btn-secondary playerbar-menu-webcam" title="Webcams und Video-Livestream">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-webcam">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?9b5c70a92db18b762e0f6c645d731340#webcam"></use>
</svg>
<span itemprop="name">Webcam</span>
</a>
<button class="btn playerbar-menu-collapse" type="button" data-toggle="collapse" data-target="#playerbar-contentpane" aria-expanded="false" aria-controls="playerbar-contentpane" title="Einklappen / Ausklappen">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-playerbar-collapse">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?9b5c70a92db18b762e0f6c645d731340#playerbar-collapse"></use>
</svg>
<span itemprop="name" class="sr-only">Mehr Webradios zum Streamen</span>
</button>
</div>
</div>
</div>

</body>
</html>

