<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Julien Bam verkündet das Ende seines YouTube-Kanals | DASDING</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="msapplication-TileColor" content="#603cba">
<meta name="msapplication-TileImage" content="/assets/dasding/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/dasding/browserconfig.xml">
<meta name="apple-mobile-web-app-title" content="DASDING">
<meta name="application-name" content="DASDING">
<meta name="theme-color" content="#ffffff">
<meta property="fb:app_id" content="118061968217887">
<meta property="fb:page_id" content="44515277971">
<meta property="fb:pages" content="44515277971">
<meta property="article:publisher" content="https://www.facebook.com/dasding">
<meta name="google-site-verification" content="8mnzr1_BwQDEya8bouHWvdDZcyIxjbHCYRSseEH07Bc">
<meta property="og:site_name" content="dasding.de">
<meta name="twitter:creator" content="@dasding">
<meta name="twitter:site" content="@dasding">
<meta name="author" content="DASDING (dasding@dasding.de)">
<meta property="author" content="DASDING (dasding@dasding.de)">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=825641823">
<meta name="copyright" content="DASDING/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="DASDING">
<meta property="publisher" content="DASDING">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-57x57.png" sizes="57x57" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-60x60.png" sizes="60x60" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-72x72.png" sizes="72x72" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-76x76.png" sizes="76x76" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-114x114.png" sizes="114x114" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-120x120.png" sizes="120x120" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/dasding/manifest.json" type="application/json">
<link rel="mask-icon" href="/assets/dasding/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/dasding/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2019-12-23T11:39:27+01:00">
<meta name="date" content="2019-12-23T13:00:39+01:00">
<meta name="description" content="Julien Bam hört mit YouTube auf – zumindest auf seinem Hauptkanal. Das hat er seinen 5,7 Millionen Abonnenten am Wochenende in einem Abschiedsvideo mitgeteilt. Hier erfährst du, wie es für ihn weiterg (…)">
<meta property="og:title" content="Julien Bam verkündet das Ende seines YouTube-Kanals">
<meta property="og:description" content="Julien Bam hört mit YouTube auf – zumindest auf seinem Hauptkanal. Das hat er seinen 5,7 Millionen Abonnenten am Wochenende in einem Abschiedsvideo mitgeteilt. Hier erfährst du, wie es jetzt weitergeht.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.dasding.de/lifestyle/netztrends/Julien-Bam,1577099426421,julien-bam-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.dasding.de/artists/starnews/YouTube-Julien-Bam-verkuendet-Ende-seines-YouTube-Kanals,julien-bam-hoert-auf-100.html">
<meta name="twitter:description" content="Julien Bam hört mit YouTube auf – zumindest auf seinem Hauptkanal. Das hat er seinen 5,7 Millionen Abonnenten am Wochenende in einem Abschiedsvideo mitgeteilt. Hier erfährst du, wie es jetzt weitergeht.">
<meta name="twitter:title" content="Julien Bam verkündet das Ende seines YouTube-Kanals">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="Lifestyle,Reisen,Multimedia,Netztrends,Social Media,Youtube,Starnews">
<meta name="image_src" content="https://www.dasding.de/lifestyle/netztrends/Julien-Bam,1577099426421,julien-bam-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Julien Bam">
<meta name="image_copyright" content="Imago, HOFER">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="itemtypeId" content="article">
<meta name="topline" content="YouTube">
<meta name="rubric" content="musik">
<link rel="canonical" href="https://www.dasding.de/artists/starnews/YouTube-Julien-Bam-verkuendet-Ende-seines-YouTube-Kanals,julien-bam-hoert-auf-100.html"/>
<link rel="stylesheet" type="text/css" href="/assets/css/lazyload.min.css?1576850898000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/common.min.css?1576850898000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/dasding-inline.min.css?1576850898000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/dasding-lazy.min.css?1576850898000"/>
<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'dasding.de';
_sf_async_config.topStorageDomain = 'dasding.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-musik" data-stationid="dasding">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- Universal Analytics Web Tracking -->
<script>
disableStr = 'ga-disable-UA-27229616-1';
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true
}
</script>
<script>
var domain = "dasding.de";
var api_key = "UA-27229616-1";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),
m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', api_key,{
'legacyCookieDomain': domain,
'cookieDomain': domain,
'allowAnchor': true
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview')
</script>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<div class="header">
<div class="header-main-navi navbar">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
</button>
<a href="/startseite,indexseite-100.html" class="navbar-brand"></a>
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav">
<ul id="nav-main" class="nav navbar-nav" role="presentation">
<li class="search menu-search">
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</li>
<li class="rubrik-home" tabindex="-1" role="presentation" id="indexseite-100">
<a href="/startseite,indexseite-100.html" data-clickzone="{'name':'DASDING','customObject':{'11':'20170714151650','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_indexseite-100','2':'Übersichtsseite','3':'DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Home</span>
</a>
</li>
<li class="rubrik-home" tabindex="-1" role="presentation" id="dasding-livestream-108">
<a href="/home/sendungen/Livestream-Webradio-und-Visual-Radio,dasding-livestream-108.html" data-clickzone="{'chapter2':'Sendungen','chapter1':'Home','name':'DASDING_Livestream_und_Webradio','customObject':{'11':'20180606133335','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasding-livestream-108','2':'seite','3':'DASDING_Livestream_und_Webradio','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Radio hören</span>
</a>
</li>
<li class="rubrik-musik" tabindex="-1" role="presentation" id="musik-index-100">
<a href="/musik/Musik-entdecken,musik-index-100.html" data-clickzone="{'chapter1':'Musik','name':'Neue_Musik_entdecken','customObject':{'11':'20170707103341','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_musik-index-100','2':'Übersichtsseite','3':'Neue_Musik_entdecken','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Musik</span>
</a>
</li>
<li class="rubrik-musik" tabindex="-1" role="presentation" id="playlistsuche-100">
<a href="/musik/playlist/DASDING-Playlistsuche,playlistsuche-100.html" data-clickzone="{'chapter2':'Playlist','chapter1':'Musik','name':'DASDING_Playlist_Was_lief_wann','customObject':{'11':'20170731121204','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_playlistsuche-100','2':'Artikel','3':'DASDING_Playlist_Was_lief_wann','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Playlistsuche</span>
</a>
</li>
<li class="rubrik-lifestyle" tabindex="-1" role="presentation" id="lifestyle-index-100">
<a href="/lifestyle/Lifestyle-Netztrends-Filme-Serien-Games,lifestyle-index-100.html" data-clickzone="{'chapter1':'Lifestyle','name':'Netztrends','customObject':{'11':'20170707103350','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_lifestyle-index-100','2':'Übersichtsseite','3':'Netztrends','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Lifestyle</span>
</a>
</li>
<li class="rubrik-events" tabindex="-1" role="presentation" id="events-index-100">
<a href="/events/DASDING-Events,events-index-100.html" data-clickzone="{'chapter1':'Events','name':'Events','customObject':{'11':'20170707103355','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_events-index-100','2':'Übersichtsseite','3':'Events','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Events</span>
</a>
</li>
<li class="rubrik-vorort" tabindex="-1" role="presentation" id="vor-ort-startseite-100">
<a href="/06-vor-ort/vor-ort,vor-ort-startseite-100.html" data-clickzone="{'chapter1':'vor Ort','name':'Vor_Ort','customObject':{'11':'20170707103403','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_vor-ort-startseite-100','2':'Übersichtsseite','3':'Vor_Ort','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">vor Ort</span>
</a>
</li>
<li class="rubrik-news" tabindex="-1" role="presentation" id="newsindex-106">
<a href="/news/DASDING-Nachrichten,newsindex-106.html" data-clickzone="{'chapter1':'News','name':'Nachrichten','customObject':{'11':'20170707103412','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_newsindex-106','2':'Übersichtsseite','3':'Nachrichten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">News</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="dasdingindex-102">
<a href="/08-dasding/Infos-und-Jobs,dasdingindex-102.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Infos__Jobs','customObject':{'11':'20170714112924','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasdingindex-102','2':'Übersichtsseite','3':'Infos__Jobs','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Infos und Jobs</span>
</a>
</li>
<li class="social-media">
<div class="social-navi" data-crawler="ignore">
<ul>
<li class="whatsapp">
<a href="/home/WhatsApp-Unsere-besten-Storys-fuer-dich-abonniere-jetzt-den-DASDING-WhatsApp-Newsletter,whatsapp-newsletter-artikel-100.html">
<span class="sr-only">whatsapp</span>
</a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/dasding" target="_blank" rel="nofollow external">
<span class="sr-only">instagram</span>
</a>
</li>
<li class="snapchat">
<a href="https://www.snapchat.com/add/dasding.de" target="_blank" rel="nofollow external">
<span class="sr-only">snapchat</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/DASDING" target="_blank" rel="nofollow external">
<span class="sr-only">youtube</span>
</a>
</li>
<li class="spotify">
<a href="https://open.spotify.com/user/swr-dasding" target="_blank" rel="nofollow external">
<span class="sr-only">spotify</span>
</a>
</li>
<li class="tiktok">
<a href=" https://vm.tiktok.com/uWvBnV/" target="_blank" rel="nofollow external">
<span class="sr-only">tiktok</span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
<div id="audioplayer" data-crawler="ignore"></div>
<div id="playerbar" data-spy="playerbar" data-crawler="ignore">
<button class="button-collapse" type="button" data-toggle="collapse" data-target="#player-container" aria-expanded="false" aria-controls="player-container">Auf-/Zuklappen</button>
<div class="container" id="player-container">
<div class="player-wrapper">
<div id="player-audioplayer">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
</div>
<div id="player-menu" class="btn-group" role="group" aria-label="Player Menu" data-spy="player-menu">
<a href="javascript:void(0)" class="btn btn-secondary player-playlist" role="menuitem">Playlist</a>
<a href="javascript:void(0)" class="btn btn-secondary player-streams" role="menuitem">Channels</a>
<a href="javascript:void(0)" class="btn btn-secondary player-message" role="menuitem">Message</a>
<a href="javascript:void(0)" class="btn btn-secondary player-webcam" role="menuitem">Webcam</a>
</div>
<div id="player-videoplayer">
<figure id="video-4438210" class="asset video" itemid="4438210" itemprop="associatedMedia" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Jetzt den DASDING Livestream einschalten!"/>
<meta itemprop="caption description" content="Du kannst DASDING nicht nur live hören, sondern 7 Tage die Woche auch live sehen. Moderatoren während ihrer Show und Stars im Studio - in unserem Video-Livestream verpasst du nichts."/>
<link itemprop="thumbnailUrl" href="https://www.dasding.de/assets/dasding/visualradio.jpg"/>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/assets/dasding/visualradio.jpg">
<meta itemprop="width" content="320"/>
<meta itemprop="height" content="180"/>
</span>
<meta itemprop="uploadDate" content="2017-05-29T15:21:00+02:00"/>
<link itemprop="url" href="https://www.dasding.de/01-home/sendungen/Webradio-und-Visual-Radio-Jetzt-den-DASDING-Livestream-einschalten,dasding-livestream-108.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING"/>
</span>
<link itemprop="publisher" href="DASDING"/>
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de"/>
<div class="video-player">
<div class="image" data-spy="lazyloadplayer" data-target="#script-4438210">
<img src="https://www.dasding.de/n/livecapture/vr-snap-768.jpeg" alt="DASDING Video Livestream; Foto: DASDING" data-spy="refresh" data-interval="8000">
</div>
</div>
<script type="text/template" id="script-4438210">
<div id="player-4438210" data-media-id="4438210" data-is-live="true" data-autostart="true">
<video controls poster="https://www.dasding.de/assets/dasding/visualradio.jpg" preload="none">
<source src="https://swrdasdingvrhls-i.akamaihd.net/hls/live/780817/vrdasding/master.m3u8" type="application/x-mpegURL"/>
</video>
</div>
</script>
</figure>
</div>
<div class="playlist" role="list" data-spy="playlist"></div>
</div>
</div>
</div>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">

<div class="tagleiste-wrapper" data-crawler="ignore">
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/dasding-suche-104.html?keyword=Youtube" class="tagleiste-element">Youtube</a>
</li>
<li>
<a href="/dasding-suche-104.html?keyword=Reisen" class="tagleiste-element">Reisen</a>
</li>
<li>
<a href="/dasding-suche-104.html?keyword=Netztrends" class="tagleiste-element">Netztrends</a>
</li>
</ul>
</div>
<article class="detail rubrik-musik" id="article" itemscope itemtype="http://schema.org/Article">
<!-- RSPEAK_START -->
<meta itemprop="mainEntityOfPage" content="https://www.dasding.de/artists/starnews/YouTube-Julien-Bam-verkuendet-Ende-seines-YouTube-Kanals,julien-bam-hoert-auf-100.html">
<meta itemprop="description" content="&lt;strong&gt;Julien Bam hört mit YouTube auf – zumindest auf seinem Hauptkanal. Das hat er seinen 5,7 Millionen Abonnenten am Wochenende in einem Abschiedsvideo mitgeteilt. Hier erfährst du, wie es jetzt weitergeht.&lt;/strong&gt;">
<span itemprop="image" itemid="julien-bam-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/lifestyle/netztrends/Julien-Bam,1577099426421,julien-bam-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Imago,HOFER">
</span>
<meta itemprop="description" content="Julien Bam">
</span>
<meta itemprop="datePublished" content="2019-12-23T13:00:39+01:00">
<meta itemprop="dateModified" content="2019-12-23T11:39:27+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/dasding/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Carina Stark">
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.dasding.de/artists/starnews/YouTube-Julien-Bam-verkuendet-Ende-seines-YouTube-Kanals,julien-bam-hoert-auf-100.html",
"mainEntityOfPage": "https://www.dasding.de/artists/starnews/YouTube-Julien-Bam-verkuendet-Ende-seines-YouTube-Kanals,julien-bam-hoert-auf-100.html",
"description": "\u003cstrong\u003eJulien Bam hört mit YouTube auf – zumindest auf seinem Hauptkanal. Das hat er seinen 5,7 Millionen Abonnenten am Wochenende in einem Abschiedsvideo mitgeteilt. Hier erfährst du, wie es jetzt weitergeht.\u003c/strong\u003e",
"dateModified": "2019-12-23T11:39:27+01:00",
"datePublished": "2019-12-23T13:00:39+01:00",
"headline": "Julien Bam verkündet das Ende seines YouTube-Kanals",
"publisher": {
"@type": "Organization",
"name": "DASDING",
"logo": {
"@type": "ImageObject",
"url": "/assets/dasding/favicon.ico",
"width": "48",
"height": "48"
}
},
"author": {
"@type": "Person",
"name": "Carina Stark"
},
"image": {
"@type": "ImageObject",
"@id": "https://www.dasding.de/lifestyle/netztrends/Julien-Bam,1577099426421,julien-bam-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.dasding.de/lifestyle/netztrends/Julien-Bam,1577099426421,julien-bam-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "320",
"height": "180"
}
}
</script>
<div role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/netztrends/Julien-Bam%2C1577099426421%2Cjulien-bam-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/lifestyle/netztrends/Julien-Bam%2C1577099426421%2Cjulien-bam-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1920px) 1024px, (min-width: 800px) 800px"/>
<source data-srcset="/lifestyle/netztrends/Julien-Bam%2C1577099426421%2Cjulien-bam-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg 322w,/lifestyle/netztrends/Julien-Bam%2C1577099426421%2Cjulien-bam-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/lifestyle/netztrends/Julien-Bam%2C1577099426421%2Cjulien-bam-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="calc(50vw-30px)"/>
<img data-src="/lifestyle/netztrends/Julien-Bam,1577099426421,julien-bam-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Imago, HOFER" alt="Julien Bam (Foto: Imago, HOFER)" title="Foto: Imago, HOFER"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/lifestyle/netztrends/Julien-Bam%2C1577099426421%2Cjulien-bam-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/lifestyle/netztrends/Julien-Bam%2C1577099426421%2Cjulien-bam-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1920px) 1024px, (min-width: 800px) 800px"/>
<source srcset="/lifestyle/netztrends/Julien-Bam%2C1577099426421%2Cjulien-bam-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg 322w,/lifestyle/netztrends/Julien-Bam%2C1577099426421%2Cjulien-bam-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/lifestyle/netztrends/Julien-Bam%2C1577099426421%2Cjulien-bam-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="calc(50vw-30px)"/>
<img src="/lifestyle/netztrends/Julien-Bam,1577099426421,julien-bam-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, HOFER" alt="Julien Bam (Foto: Imago, HOFER)" title="Foto: Imago, HOFER"/>
</picture>
</noscript>
</div>
<h1 class="hgroup">
<span class="topline">
<strong></strong> YouTube
</span>
<span itemprop="headline">Julien Bam verkündet das Ende seines YouTube-Kanals</span>
</h1>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-hosts">
<a href="/crew/Carina,artikel-carina-100.html">
<dt class="meta-host-name">AUTOR/IN</dt>
<dd class="meta-host-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Carina Stark">
Carina Stark
</dd>
<dd class="meta-host-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img data-src="/crew/Das-bin-ich,1572960587944,carina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg" srcset="/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w,/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dL_-35e175ebc8aba38458df0d007923b9eb909be8b9.jpg 1440w,/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXL_-c013558cab798a549af8446fd0fa71fdd37279e9.jpg 1920w" data-spy="lazyload" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: DASDING" alt="Das bin ich (Foto: DASDING)" title="Foto: DASDING"/>
<noscript>
<img src="/crew/Das-bin-ich,1572960587944,carina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg" srcset="/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w,/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dL_-35e175ebc8aba38458df0d007923b9eb909be8b9.jpg 1440w,/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXL_-c013558cab798a549af8446fd0fa71fdd37279e9.jpg 1920w" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: DASDING" alt="Das bin ich (Foto: DASDING)" title="Foto: DASDING"/>
</noscript>
<meta itemprop="name" content="Carina Stark">
</dd>
</a>
</dl>
</div>
</div>
<div class="container">
<aside class="sharing rs_skip_always" data-crawler="ignore">
<button class="button button-rund btn" data-toggle="button" aria-pressed="false">teilen</button>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-icon-whatsapp">
<a href="whatsapp://send?text=https://www.dasding.de/artists/starnews/YouTube-Julien-Bam-verkuendet-Ende-seines-YouTube-Kanals,julien-bam-hoert-auf-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dasding.de/artists/starnews/YouTube-Julien-Bam-verkuendet-Ende-seines-YouTube-Kanals,julien-bam-hoert-auf-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-twitter">
<a href="https://twitter.com/share?url=https://www.dasding.de/artists/starnews/YouTube-Julien-Bam-verkuendet-Ende-seines-YouTube-Kanals,julien-bam-hoert-auf-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
</ul>
</aside>
<p class="lead"><strong>Julien Bam hört mit YouTube auf – zumindest auf seinem Hauptkanal. Das hat er seinen 5,7 Millionen Abonnenten am Wochenende in einem Abschiedsvideo mitgeteilt. Hier erfährst du, wie es jetzt weitergeht.</strong></p>
<div class="bodytext" itemprop="articleBody">
<p>„Zum Ende des Jahres möchte ich die Gelegenheit nutzen, ein letztes Mal zu euch zu sprechen. Ein letztes Mal in diesem Jahr. Aber auch ein letztes Mal auf diesem Kanal.“ Dass Julien Bam sein Video mit diesen Worten anfangen würde, haben seine Fans am Wochenende wahrscheinlich nicht erwartet. </p>
<div class="embed-responsive" style="position:relative;padding-bottom: 56.2493%;">
<iframe class="embed-responsive-item"
src="https://www.youtube-nocookie.com/embed/Rjg9YGuKCuw?&amp;mode=transparent&amp;rel=0&amp;autohide=1&amp;showinfo=1&amp;enablejsapi=1&amp;iv_load_policy=1"
frameborder="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"
style="top: 0px; left: 0px; width: 100%; height: 100%; position: absolute;"></iframe>
</div>
<h2><strong>Julien Bam: Keine neuen Videos auf dem Hauptkanal</strong></h2>
<p>Mit <strong>„Meine letzten Worte auf diesem Kanal“</strong> hat er aber tatsächlich verkündet, dass er nichts mehr für seinen Hauptkanal produzieren wird – trotz (oder vielleicht auch wegen) 5,7 Millionen Abonnenten. Denn Erfolg auf YouTube hat laut Julien Bam auch großen Druck bedeutet. </p>
<p>In dem Video erklärt er, dass er sich zu Beginn seiner Karriere nicht habe vorstellen können, dass er mal von YouTube leben werde. Er habe eine große Leidenschaft für die Kunst des Videomachens entwickelt, die aber auch viel von ihm abverlangt habe. </p>
<div class="zitat-box">
<blockquote>
<p class="zitat-text">Es gab nichts anderes für mich als Arbeit. Damit meine ich keine 8-Stunden-Tage. Sondern eher 18-Stunden-Tage. Wirklich abschalten ging nur, wenn mein Körper mich gesundheitlich dazu gezwungen hat. </p>
<footer><cite>YouTuber Julien Bam über das Ende seines Kanals</cite></footer>
</blockquote>
</div>
<h2><strong>Julien Bam spricht über psychische Belastung </strong></h2>
<p>Anfang des Jahres habe er das Arbeitspensum deshalb schon reduziert und nicht mehr jede Woche, sondern nur noch jede zweite Woche ein Video hoch geladen. Entlastung habe das aber nicht gebracht, da alle anderen Video-Produktionen einfach noch aufwendiger wurden.</p>
<div class="zitat-box">
<blockquote>
<p class="zitat-text">Ich höre oft von Leuten, dass sie überrascht sind, wie viel wir von den Videos selbst machen. Und dass sie immer davon ausgegangen sind, dass ein riesiges Team und große Produktionsgelder dahinterstecken. </p>
<footer><cite>YouTuber Julien Bam über seinen Kanal</cite></footer>
</blockquote>
</div>
<p>Tatsächlich sei das Team rund um den YouTuber sehr klein und bei jeder Produktion an seine Grenzen gegangen. Die eigenen Erwartungen seien gleichzeitig jedoch immer größer geworden.</p>
<div class="zitat-box">
<blockquote>
<p class="zitat-text">Meine Gesundheit, vor allem meine Psyche, wurden hart strapaziert. </p>
<footer><cite>Julien Bam über sein Leben als YouTuber</cite></footer>
</blockquote>
</div>
<h2><strong>User reagieren auf das Ende des Julien Bam-Kanals</strong></h2>
<p>Die User sind überrascht, viele reagieren verständnisvoll. Von <strong>„Ich muss weinen“</strong>-Kommentaren, bis hin zu ausführlichen Texten darüber, wie lange Julien Bam die Leute in ihrem Leben begleitet habe, ist alles dabei. <strong>„Danke, dass du uns allen beigebracht hast, dass man niemals aufgeben soll“</strong>, ist ebenso zu lesen, wie enttäuschte Kommentare. Um die 9.000 User haben dem Video einen Daumen runter gegeben. </p>
<h2><strong>Julien Bam fällt der Abschied schwer</strong></h2>
<p>Mittlerweile hat das Video so viele Kommentare, dass es auf seinem Zweit-Account <a href="https://www.youtube.com/channel/UCNpP_PH0Uj8Ldc7INQ-ih_Q" class="inline-link" target="_blank" rel="nofollow">Bulien Jam</a> schon ein Reaktions-Video zu den Reaktionen der Fans gibt. Öffentlichkeitswirksamer Abschied? Ist damit gelungen.</p>
<div class="embed-responsive" style="position:relative;padding-bottom: 56.2493%;">
<iframe class="embed-responsive-item"
src="https://www.youtube-nocookie.com/embed/o-NKhOqa8ag?&amp;mode=transparent&amp;rel=0&amp;autohide=1&amp;showinfo=1&amp;enablejsapi=1&amp;iv_load_policy=1"
frameborder="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"
style="top: 0px; left: 0px; width: 100%; height: 100%; position: absolute;"></iframe>
</div>
<h2>Auch diese Social Media-Persönlichkeiten hören auf - irgendwie</h2>
<p>Nicht nur Julien Bam hat beschlossen, es in Zukunft etwas ruhiger angehen zu lassen, auch andere Social Media-Personalities haben sich ein bisschen aus dem Business zurückgezogen oder ihren Content zumindest auf andere Plattformen verlagert. </p>
<p>Im Mai haben <a href="https://www.instagram.com/romanlochmann/" class="inline-link" target="_blank" rel="nofollow">Roman Lochmann </a>und <a href="https://www.instagram.com/heikolochmann/" class="inline-link" target="_blank" rel="nofollow">Heiko Lochmann</a> - wahrscheinlich besser bekannt als  "<a href="https://www.youtube.com/user/DieLochis" class="inline-link" target="_blank" rel="nofollow">Die Lochis</a>" - ebenfalls auf <a href="https://www.youtube.com/watch?v=XvZvgnVe6eI" class="inline-link" target="_blank" rel="nofollow">YouTube</a> verkündet, dass sie sich nach einem Abschluss-Album und einer Abschluss-Tour von der Plattform zurückziehen wollen. Aktuelle (Musik-)Projekte könne man jedoch beispielsweise auf Instagram weiterhin verfolgen.</p>
<div class="zitat-box">
<blockquote>
<p class="zitat-text">Die letzten Jahre waren wie ein Sprint, aber wir haben eine Strecke zurückgelegt, für die man eigentlich einen Marathon braucht. </p>
<footer><cite>Roman und Heiko Lochmann</cite></footer>
</blockquote>
</div>
<p>Auch die TikTok-Zwillinge <a href="https://www.instagram.com/lisaandlena/" class="inline-link" target="_blank" rel="nofollow">Lisa und Lena</a> haben sich dieses Jahr für eine Veränderung entschieden. Auf Instagram hatten sie im Frühjahr bekannt gegeben, dass sie ihren TikTok-Account löschen wollen. Damit haben sie sich von der Plattform, die sie berühmt gemacht hat, verabschiedet. </p>
<div class="embed embed-instagram" data-spy="embed" data-embed-type="instagram-post" data-embed-cookie="instagram"
data-url="https://www.instagram.com/p/Bvoe0Q5lmeE/?utm_source=ig_embed" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<blockquote>
<p class="zitat-text">Hi Guys,
we will delete our Tik Tok Account.
We’re so thankful for this amazing journey we had together.
Thanks for your love!
Thank you Merci Grazie Danke Spasiba Takk Mahalo Toda Efharisto Gracias ありがとう 감사합니다 Daw-dyeh 💗💗</p>
<footer><cite>
<a href="https://www.instagram.com/p/Bvoe0Q5lmeE/?utm_source=ig_embed" target="_blank" rel="nofollow external">
lisaandlena,
Instagram
, 30.3.2019, 13:30 Uhr
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<p>Auf Instagram und Co. ging es für die beiden danach aber noch weiter - ein kleiner Trost für Millionen junge Fans. </p>
<p class="block-link"><a href="https://www.dasding.de/lifestyle/social-media/Social-Media-Alles-TikTok-oder-was,tiktok-kritik-100.html" class="inline-link" target="_blank" rel="nofollow">Das solltest du über TikTok wissen</a></p>
<p>Auch der umstrittene YouTuber PewDiePie will sich Anfang des nächsten Jahres eine kleine Pause gönnen. Am Ende eines Videos hat er erwähnt, dass er müde sei und deshalb jetzt darauf hinweisen wolle, eine Weile weg zu sein. Die Gerüchte, er würde komplett mit YouTube aufhören, hat er in einem anderen <a href="https://www.youtube.com/watch?v=RoFSqtrivFs" class="inline-link" target="_blank" rel="nofollow">Video</a> aber zurückgewiesen. </p>
<h2><strong>Julien Bams Videos bleiben verfügbar, neue Projekte sind geplant</strong></h2>
<p>Ganz verabschieden müssen sich wohl auch die Fans von Julien Bam nicht. Bevor der Hauptkanal stillgelegt werde, solle es erst noch drei Abschluss-Videos geben, die als eine Art Trilogie geplant seien. Das erste solle im Januar 2020 online gehen. </p>
<p>Außerdem sollen auch die älteren Videos weiterhin abrufbar bleiben – nur neuer Content sei eben nicht geplant, zumindest nicht auf dem Hauptkanal.</p>
<p>Dafür bleibe der Zweitkanal aber erhalten und werde ab sofort zur Plattform für neue Projekte. Außerdem wolle Julien Bam die freie Zeit in Zukunft dafür nutzen, neue Plattformen auszuprobieren und wieder stärker den Kontakt zu seinen Fans zu suchen – zum Beispiel über Livestreams.</p>
<div class="zitat-box">
<blockquote>
<p class="zitat-text">Der beste Moment zu gehen ist, wenn man seinen persönlichen Gipfel erreicht hat. </p>
<footer><cite>YouTuber Julien Bam über das Ende seines YouTube-Kanals</cite></footer>
</blockquote>
</div>
</div>
</div>
<div class="container">
<footer class="rs_skip_always">
<div class="meta meta-bottom">
<a href="/crew/Carina,artikel-carina-100.html">
<dl class="meta-hosts">
<dt class="meta-host-name">AUTOR/IN</dt>
<dd class="meta-host-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Carina Stark">
Carina Stark
</dd>
<dd class="meta-host-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img data-src="/crew/Das-bin-ich,1572960587944,carina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg" srcset="/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w,/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dL_-35e175ebc8aba38458df0d007923b9eb909be8b9.jpg 1440w,/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXL_-c013558cab798a549af8446fd0fa71fdd37279e9.jpg 1920w" data-spy="lazyload" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: DASDING" alt="Das bin ich (Foto: DASDING)" title="Foto: DASDING"/>
<noscript>
<img src="/crew/Das-bin-ich,1572960587944,carina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg" srcset="/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w,/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg 768w,/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dL_-35e175ebc8aba38458df0d007923b9eb909be8b9.jpg 1440w,/crew/Das-bin-ich%2C1572960587944%2Ccarina-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXL_-c013558cab798a549af8446fd0fa71fdd37279e9.jpg 1920w" sizes="(min-width: 1920px) 670px, (min-width: 800px) 523px, (min-width:720px) calc(100vw - 34.57%), 100vw" class="rs_skip_always" data-copyright="Foto: DASDING" alt="Das bin ich (Foto: DASDING)" title="Foto: DASDING"/>
</noscript>
<meta itemprop="name" content="Carina Stark">
</dd>
</dl>
</a>
<dl class="meta-description">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2019-12-23T11:39:27">
<span class="date">23.12.2019</span
><span class="time">, 11:39 Uhr</span>
</time>
</dd>
</dl>
</div>
</footer>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="17" data-chapter1="Artists" data-update="20191223130039" data-pageId="SWR377751419" data-name="Julien_Bam_verkündet_das_Ende_seines_YouTube-Kanals" data-x12="DASDING" data-x1="DESWR/BADN0_WEB_dasding_julien-bam-hoert-auf-100" data-x11="20191223121029" data-x2="Artikel" data-x3="Julien_Bam_verkündet_das_Ende_seines_YouTube-Kanals" data-x5="DASDING.de" data-x6="Nein" data-level2="17" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="artists,starnews"></script>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Mehr Starnews...</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="article-camila-cabello-vorwuerfe-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-musik" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/artists/a-c/camila-cabello/Starnews-Camila-Cabello-reagiert-auf-Rassismus-Vorwuerfe,camila-cabello-vorwuerfe-100.html" data-clickzone="{'chapter1':'Artists','name':'Camila_Cabello_reagiert_auf_Rassismus-Vorwürfe','customObject':{'11':'20191219105055','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_camila-cabello-vorwuerfe-100','2':'Artikel','3':'Camila_Cabello_reagiert_auf_Rassismus-Vorwürfe','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Artists','name':'Camila_Cabello_reagiert_auf_Rassismus-Vorwürfe','customObject':{'11':'20191219105055','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_camila-cabello-vorwuerfe-100','2':'Artikel','3':'Camila_Cabello_reagiert_auf_Rassismus-Vorwürfe','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/musik/Camila-Cabello%2C1576749054399%2Ccamila-cabello-112~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/Camila-Cabello%2C1576749054399%2Ccamila-cabello-112~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/musik/Camila-Cabello%2C1576749054399%2Ccamila-cabello-112~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/Camila-Cabello%2C1576749054399%2Ccamila-cabello-112~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/musik/Camila-Cabello,1576749054399,camila-cabello-112~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, Fotograf: Evan Agostini" alt="Camila Cabello (Foto: picture-alliance / Reportdienste, Fotograf: Evan Agostini)" title="Foto: picture-alliance / Reportdienste, Fotograf: Evan Agostini"/>
</picture>
<noscript>
<picture>
<source srcset="/musik/Camila-Cabello%2C1576749054399%2Ccamila-cabello-112~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/Camila-Cabello%2C1576749054399%2Ccamila-cabello-112~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/musik/Camila-Cabello%2C1576749054399%2Ccamila-cabello-112~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/Camila-Cabello%2C1576749054399%2Ccamila-cabello-112~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/musik/Camila-Cabello,1576749054399,camila-cabello-112~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, Fotograf: Evan Agostini" alt="Camila Cabello (Foto: picture-alliance / Reportdienste, Fotograf: Evan Agostini)" title="Foto: picture-alliance / Reportdienste, Fotograf: Evan Agostini"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/artists/a-c/camila-cabello/Starnews-Camila-Cabello-reagiert-auf-Rassismus-Vorwuerfe,camila-cabello-vorwuerfe-100.html" data-clickzone="{'chapter1':'Artists','name':'Camila_Cabello_reagiert_auf_Rassismus-Vorwürfe','customObject':{'11':'20191219105055','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_camila-cabello-vorwuerfe-100','2':'Artikel','3':'Camila_Cabello_reagiert_auf_Rassismus-Vorwürfe','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Artists','name':'Camila_Cabello_reagiert_auf_Rassismus-Vorwürfe','customObject':{'11':'20191219105055','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_camila-cabello-vorwuerfe-100','2':'Artikel','3':'Camila_Cabello_reagiert_auf_Rassismus-Vorwürfe','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Starnews</span>
<span itemprop="headline">Camila Cabello reagiert auf Rassismus-Vorwürfe</span>
</a>
</h2>
</header>
<a href="/artists/a-c/camila-cabello/Starnews-Camila-Cabello-reagiert-auf-Rassismus-Vorwuerfe,camila-cabello-vorwuerfe-100.html" data-clickzone="{'chapter1':'Artists','name':'Camila_Cabello_reagiert_auf_Rassismus-Vorwürfe','customObject':{'11':'20191219105055','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_camila-cabello-vorwuerfe-100','2':'Artikel','3':'Camila_Cabello_reagiert_auf_Rassismus-Vorwürfe','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Artists','name':'Camila_Cabello_reagiert_auf_Rassismus-Vorwürfe','customObject':{'11':'20191219105055','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_camila-cabello-vorwuerfe-100','2':'Artikel','3':'Camila_Cabello_reagiert_auf_Rassismus-Vorwürfe','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p><strong>Aktuell tobt in den sozialen Netzwerken ein Shitstorm gegen Camila Cabello, weil sie vor einigen Jahren rassistische und diskriminierende Postings veröffentlicht haben soll. Jetzt hat sie sich selbst dazu geäußert.</strong>
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-billie-eilish-hat-geburtstag-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-musik" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/artists/starnews/Starnews-Billie-Eilish-feiert-Geburtstag-Privates-Video-ruehrt-die-Fans,billie-eilish-hat-geburtstag-100.html" data-clickzone="{'chapter1':'Artists','name':'Billie_Eilish_feiert_Geburtstag_Privates_Video_rührt_die_Fans','customObject':{'11':'20191218081218','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_billie-eilish-hat-geburtstag-100','2':'Artikel','3':'Billie_Eilish_feiert_Geburtstag_Privates_Video_rührt_die_Fans','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Artists','name':'Billie_Eilish_feiert_Geburtstag_Privates_Video_rührt_die_Fans','customObject':{'11':'20191218081218','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_billie-eilish-hat-geburtstag-100','2':'Artikel','3':'Billie_Eilish_feiert_Geburtstag_Privates_Video_rührt_die_Fans','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/artists/starnews/Billie-Eilish%2C1576653138204%2Cbillie-eilish-108~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/starnews/Billie-Eilish%2C1576653138204%2Cbillie-eilish-108~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/artists/starnews/Billie-Eilish%2C1576653138204%2Cbillie-eilish-108~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/starnews/Billie-Eilish%2C1576653138204%2Cbillie-eilish-108~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/artists/starnews/Billie-Eilish,1576653138204,billie-eilish-108~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Imago, ZUMA Press" alt="Billie Eilish (Foto: Imago, ZUMA Press)" title="Foto: Imago, ZUMA Press"/>
</picture>
<noscript>
<picture>
<source srcset="/artists/starnews/Billie-Eilish%2C1576653138204%2Cbillie-eilish-108~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/starnews/Billie-Eilish%2C1576653138204%2Cbillie-eilish-108~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/artists/starnews/Billie-Eilish%2C1576653138204%2Cbillie-eilish-108~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/starnews/Billie-Eilish%2C1576653138204%2Cbillie-eilish-108~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/artists/starnews/Billie-Eilish,1576653138204,billie-eilish-108~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, ZUMA Press" alt="Billie Eilish (Foto: Imago, ZUMA Press)" title="Foto: Imago, ZUMA Press"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/artists/starnews/Starnews-Billie-Eilish-feiert-Geburtstag-Privates-Video-ruehrt-die-Fans,billie-eilish-hat-geburtstag-100.html" data-clickzone="{'chapter1':'Artists','name':'Billie_Eilish_feiert_Geburtstag_Privates_Video_rührt_die_Fans','customObject':{'11':'20191218081218','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_billie-eilish-hat-geburtstag-100','2':'Artikel','3':'Billie_Eilish_feiert_Geburtstag_Privates_Video_rührt_die_Fans','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Artists','name':'Billie_Eilish_feiert_Geburtstag_Privates_Video_rührt_die_Fans','customObject':{'11':'20191218081218','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_billie-eilish-hat-geburtstag-100','2':'Artikel','3':'Billie_Eilish_feiert_Geburtstag_Privates_Video_rührt_die_Fans','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Starnews</span>
<span itemprop="headline">Billie Eilish feiert Geburtstag: Privates Video rührt die Fans</span>
</a>
</h2>
</header>
<a href="/artists/starnews/Starnews-Billie-Eilish-feiert-Geburtstag-Privates-Video-ruehrt-die-Fans,billie-eilish-hat-geburtstag-100.html" data-clickzone="{'chapter1':'Artists','name':'Billie_Eilish_feiert_Geburtstag_Privates_Video_rührt_die_Fans','customObject':{'11':'20191218081218','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_billie-eilish-hat-geburtstag-100','2':'Artikel','3':'Billie_Eilish_feiert_Geburtstag_Privates_Video_rührt_die_Fans','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Artists','name':'Billie_Eilish_feiert_Geburtstag_Privates_Video_rührt_die_Fans','customObject':{'11':'20191218081218','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_billie-eilish-hat-geburtstag-100','2':'Artikel','3':'Billie_Eilish_feiert_Geburtstag_Privates_Video_rührt_die_Fans','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p><strong>Billie Eilish wird 18 Jahre alt – in Deutschland wäre sie damit volljährig. Statt krassen Partybildern gab es auf Instagram jetzt aber erst mal ein super süßes Video. So kannten die Fans die Sängerin noch gar nicht!</strong>
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="news-article-starnews-rin-bausa-festival-100" class="rs_skip_always teaser media-news-article teaser-asterus rubrik-musik" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/artists/starnews/Starnews,starnews-rin-bausa-festival-100.html" data-clickzone="{'chapter1':'Artists','name':'RIN__Bausa_planen_eigenes_Hip-Hop-Festival','customObject':{'11':'20191214141639','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_starnews-rin-bausa-festival-100','2':'Artikel','3':'RIN__Bausa_planen_eigenes_Hip-Hop-Festival','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Artists','name':'RIN__Bausa_planen_eigenes_Hip-Hop-Festival','customObject':{'11':'20191214141639','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_starnews-rin-bausa-festival-100','2':'Artikel','3':'RIN__Bausa_planen_eigenes_Hip-Hop-Festival','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/artists/starnews/Symbolbild-Hip-Hop-Festival-von-RIN-Bausa%2C1576329260327%2Csymbolbild-festival-rin-bausa-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/artists/starnews/Symbolbild-Hip-Hop-Festival-von-RIN-Bausa%2C1576329260327%2Csymbolbild-festival-rin-bausa-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/artists/starnews/Symbolbild-Hip-Hop-Festival-von-RIN-Bausa%2C1576329260327%2Csymbolbild-festival-rin-bausa-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/artists/starnews/Symbolbild-Hip-Hop-Festival-von-RIN-Bausa%2C1576329260327%2Csymbolbild-festival-rin-bausa-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img data-src="/artists/starnews/Symbolbild-Hip-Hop-Festival-von-RIN-Bausa,1576329260327,symbolbild-festival-rin-bausa-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: DASDING" alt="Symbolbild: Hip-Hop-Festival von RIN &amp; Bausa (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
<noscript>
<picture>
<source srcset="/artists/starnews/Symbolbild-Hip-Hop-Festival-von-RIN-Bausa%2C1576329260327%2Csymbolbild-festival-rin-bausa-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/artists/starnews/Symbolbild-Hip-Hop-Festival-von-RIN-Bausa%2C1576329260327%2Csymbolbild-festival-rin-bausa-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/artists/starnews/Symbolbild-Hip-Hop-Festival-von-RIN-Bausa%2C1576329260327%2Csymbolbild-festival-rin-bausa-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/artists/starnews/Symbolbild-Hip-Hop-Festival-von-RIN-Bausa%2C1576329260327%2Csymbolbild-festival-rin-bausa-100~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img src="/artists/starnews/Symbolbild-Hip-Hop-Festival-von-RIN-Bausa,1576329260327,symbolbild-festival-rin-bausa-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Symbolbild: Hip-Hop-Festival von RIN &amp; Bausa (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/artists/starnews/Starnews,starnews-rin-bausa-festival-100.html" data-clickzone="{'chapter1':'Artists','name':'RIN__Bausa_planen_eigenes_Hip-Hop-Festival','customObject':{'11':'20191214141639','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_starnews-rin-bausa-festival-100','2':'Artikel','3':'RIN__Bausa_planen_eigenes_Hip-Hop-Festival','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Artists','name':'RIN__Bausa_planen_eigenes_Hip-Hop-Festival','customObject':{'11':'20191214141639','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_starnews-rin-bausa-festival-100','2':'Artikel','3':'RIN__Bausa_planen_eigenes_Hip-Hop-Festival','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Starnews</span>
<span itemprop="headline">RIN &amp; Bausa planen eigenes Hip-Hop-Festival</span>
</a>
</h2>
</header>
<a href="/artists/starnews/Starnews,starnews-rin-bausa-festival-100.html" data-clickzone="{'chapter1':'Artists','name':'RIN__Bausa_planen_eigenes_Hip-Hop-Festival','customObject':{'11':'20191214141639','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_starnews-rin-bausa-festival-100','2':'Artikel','3':'RIN__Bausa_planen_eigenes_Hip-Hop-Festival','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Artists','name':'RIN__Bausa_planen_eigenes_Hip-Hop-Festival','customObject':{'11':'20191214141639','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_starnews-rin-bausa-festival-100','2':'Artikel','3':'RIN__Bausa_planen_eigenes_Hip-Hop-Festival','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Beim RIN-Konzert gestern in Stuttgart haben die beiden es verraten: Am 26. Juni 2020 soll ihr erstes eigenes Hip-Hop-Festival in Bietigheim-Bissingen steigen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-diese-fans-tragen-stars-auf-der-haut-tattoo-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-lifestyle" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/lifestyle/spass/Stars-Diese-Fans-tragen-ihre-Stars-auf-der-Haut,diese-fans-tragen-stars-auf-der-haut-tattoo-100.html" data-clickzone="{'chapter2':'Spaß','chapter1':'Lifestyle','name':'Diese_Fans_tragen_ihre_Stars_als_Tattoo_','customObject':{'11':'20191212095432','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_diese-fans-tragen-stars-auf-der-haut-tattoo-100','2':'Artikel','3':'Diese_Fans_tragen_ihre_Stars_als_Tattoo_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Spaß','chapter1':'Lifestyle','name':'Diese_Fans_tragen_ihre_Stars_als_Tattoo_','customObject':{'11':'20191212095432','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_diese-fans-tragen-stars-auf-der-haut-tattoo-100','2':'Artikel','3':'Diese_Fans_tragen_ihre_Stars_als_Tattoo_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/lifestyle/kunst-und-kultur/Diese-Stars-haben-sich-Fans-auf-die-Haut-taetowieren-lassen%2C1576140871749%2Ctattoos-von-fans-von-stars-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kunst-und-kultur/Diese-Stars-haben-sich-Fans-auf-die-Haut-taetowieren-lassen%2C1576140871749%2Ctattoos-von-fans-von-stars-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/lifestyle/kunst-und-kultur/Diese-Stars-haben-sich-Fans-auf-die-Haut-taetowieren-lassen%2C1576140871749%2Ctattoos-von-fans-von-stars-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kunst-und-kultur/Diese-Stars-haben-sich-Fans-auf-die-Haut-taetowieren-lassen%2C1576140871749%2Ctattoos-von-fans-von-stars-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/lifestyle/kunst-und-kultur/Diese-Stars-haben-sich-Fans-auf-die-Haut-taetowieren-lassen,1576140871749,tattoos-von-fans-von-stars-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Screenshot Instagram @jujuvierundvierzig/@jacquesunshine/@numb1996" alt="Diese Stars haben sich Fans auf die Haut tätowieren lassen (Foto: Screenshot Instagram @jujuvierundvierzig/@jacquesunshine/@numb1996)" title="Foto: Screenshot Instagram @jujuvierundvierzig/@jacquesunshine/@numb1996"/>
</picture>
<noscript>
<picture>
<source srcset="/lifestyle/kunst-und-kultur/Diese-Stars-haben-sich-Fans-auf-die-Haut-taetowieren-lassen%2C1576140871749%2Ctattoos-von-fans-von-stars-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kunst-und-kultur/Diese-Stars-haben-sich-Fans-auf-die-Haut-taetowieren-lassen%2C1576140871749%2Ctattoos-von-fans-von-stars-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/lifestyle/kunst-und-kultur/Diese-Stars-haben-sich-Fans-auf-die-Haut-taetowieren-lassen%2C1576140871749%2Ctattoos-von-fans-von-stars-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kunst-und-kultur/Diese-Stars-haben-sich-Fans-auf-die-Haut-taetowieren-lassen%2C1576140871749%2Ctattoos-von-fans-von-stars-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/lifestyle/kunst-und-kultur/Diese-Stars-haben-sich-Fans-auf-die-Haut-taetowieren-lassen,1576140871749,tattoos-von-fans-von-stars-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Screenshot Instagram @jujuvierundvierzig/@jacquesunshine/@numb1996" alt="Diese Stars haben sich Fans auf die Haut tätowieren lassen (Foto: Screenshot Instagram @jujuvierundvierzig/@jacquesunshine/@numb1996)" title="Foto: Screenshot Instagram @jujuvierundvierzig/@jacquesunshine/@numb1996"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/spass/Stars-Diese-Fans-tragen-ihre-Stars-auf-der-Haut,diese-fans-tragen-stars-auf-der-haut-tattoo-100.html" data-clickzone="{'chapter2':'Spaß','chapter1':'Lifestyle','name':'Diese_Fans_tragen_ihre_Stars_als_Tattoo_','customObject':{'11':'20191212095432','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_diese-fans-tragen-stars-auf-der-haut-tattoo-100','2':'Artikel','3':'Diese_Fans_tragen_ihre_Stars_als_Tattoo_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Spaß','chapter1':'Lifestyle','name':'Diese_Fans_tragen_ihre_Stars_als_Tattoo_','customObject':{'11':'20191212095432','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_diese-fans-tragen-stars-auf-der-haut-tattoo-100','2':'Artikel','3':'Diese_Fans_tragen_ihre_Stars_als_Tattoo_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Stars</span>
<span itemprop="headline">Diese Fans tragen ihre Stars als Tattoo </span>
</a>
</h2>
</header>
<a href="/lifestyle/spass/Stars-Diese-Fans-tragen-ihre-Stars-auf-der-Haut,diese-fans-tragen-stars-auf-der-haut-tattoo-100.html" data-clickzone="{'chapter2':'Spaß','chapter1':'Lifestyle','name':'Diese_Fans_tragen_ihre_Stars_als_Tattoo_','customObject':{'11':'20191212095432','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_diese-fans-tragen-stars-auf-der-haut-tattoo-100','2':'Artikel','3':'Diese_Fans_tragen_ihre_Stars_als_Tattoo_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter2':'Spaß','chapter1':'Lifestyle','name':'Diese_Fans_tragen_ihre_Stars_als_Tattoo_','customObject':{'11':'20191212095432','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_diese-fans-tragen-stars-auf-der-haut-tattoo-100','2':'Artikel','3':'Diese_Fans_tragen_ihre_Stars_als_Tattoo_','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Wie weit geht Fanliebe? In diesen Fällen seeeeehr weit. Denn diese Fans haben sich Portraits ihrer Stars, von Juju bis Chester Bennington, tätowieren lassen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-juice-wrld-ist-tot-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-musik" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/artists/starnews/Starnews-Juice-Wrld-ist-gestorben,juice-wrld-ist-tot-100.html" data-clickzone="{'chapter1':'Artists','name':'Juice_Wrld_ist_gestorben','customObject':{'11':'20191209074823','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_juice-wrld-ist-tot-100','2':'Artikel','3':'Juice_Wrld_ist_gestorben','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Artists','name':'Juice_Wrld_ist_gestorben','customObject':{'11':'20191209074823','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_juice-wrld-ist-tot-100','2':'Artikel','3':'Juice_Wrld_ist_gestorben','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/artists/j-l/Juice-Wrld-ist-gestorben%2C1575874102410%2Cjuice-wrld-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/j-l/Juice-Wrld-ist-gestorben%2C1575874102410%2Cjuice-wrld-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/artists/j-l/Juice-Wrld-ist-gestorben%2C1575874102410%2Cjuice-wrld-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/j-l/Juice-Wrld-ist-gestorben%2C1575874102410%2Cjuice-wrld-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/artists/j-l/Juice-Wrld-ist-gestorben,1575874102410,juice-wrld-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Imago, imago images / Hartmut Bösener" alt="Juice Wrld ist gestorben. (Foto: Imago, imago images / Hartmut Bösener)" title="Foto: Imago, imago images / Hartmut Bösener"/>
</picture>
<noscript>
<picture>
<source srcset="/artists/j-l/Juice-Wrld-ist-gestorben%2C1575874102410%2Cjuice-wrld-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/j-l/Juice-Wrld-ist-gestorben%2C1575874102410%2Cjuice-wrld-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/artists/j-l/Juice-Wrld-ist-gestorben%2C1575874102410%2Cjuice-wrld-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/j-l/Juice-Wrld-ist-gestorben%2C1575874102410%2Cjuice-wrld-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/artists/j-l/Juice-Wrld-ist-gestorben,1575874102410,juice-wrld-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, imago images / Hartmut Bösener" alt="Juice Wrld ist gestorben. (Foto: Imago, imago images / Hartmut Bösener)" title="Foto: Imago, imago images / Hartmut Bösener"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/artists/starnews/Starnews-Juice-Wrld-ist-gestorben,juice-wrld-ist-tot-100.html" data-clickzone="{'chapter1':'Artists','name':'Juice_Wrld_ist_gestorben','customObject':{'11':'20191209074823','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_juice-wrld-ist-tot-100','2':'Artikel','3':'Juice_Wrld_ist_gestorben','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Artists','name':'Juice_Wrld_ist_gestorben','customObject':{'11':'20191209074823','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_juice-wrld-ist-tot-100','2':'Artikel','3':'Juice_Wrld_ist_gestorben','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Starnews</span>
<span itemprop="headline">Juice Wrld ist gestorben</span>
</a>
</h2>
</header>
<a href="/artists/starnews/Starnews-Juice-Wrld-ist-gestorben,juice-wrld-ist-tot-100.html" data-clickzone="{'chapter1':'Artists','name':'Juice_Wrld_ist_gestorben','customObject':{'11':'20191209074823','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_juice-wrld-ist-tot-100','2':'Artikel','3':'Juice_Wrld_ist_gestorben','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Artists','name':'Juice_Wrld_ist_gestorben','customObject':{'11':'20191209074823','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_juice-wrld-ist-tot-100','2':'Artikel','3':'Juice_Wrld_ist_gestorben','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Der Rapper Juice WRLD galt als eines der größten Talente im Hip-Hop. Jetzt ist er mit 21 Jahren verstorben. Die Todesursache ist noch nicht bekannt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-artikel-jason-momoa-stellt-chris-pratt-auf-instagram-bloss-und-entschuldigt-sich-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-musik" >
<meta itemprop="publisher" href="DASDING">
<header>
<div class="image">
<a href="/artists/starnews/Starnews-Warum-Jason-Momoa-Chris-Pratt-shamet,artikel-jason-momoa-stellt-chris-pratt-auf-instagram-bloss-und-entschuldigt-sich-100.html" data-clickzone="{'chapter1':'Artists','name':'Warum_Jason_Momoa_Chris_Pratt_basht','customObject':{'11':'20191204110954','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-jason-momoa-stellt-chris-pratt-auf-instagram-bloss-und-entschuldigt-sich-100','2':'Artikel','3':'Warum_Jason_Momoa_Chris_Pratt_basht','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Artists','name':'Warum_Jason_Momoa_Chris_Pratt_basht','customObject':{'11':'20191204110954','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-jason-momoa-stellt-chris-pratt-auf-instagram-bloss-und-entschuldigt-sich-100','2':'Artikel','3':'Warum_Jason_Momoa_Chris_Pratt_basht','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<picture>
<source data-srcset="/artists/starnews/Jason-Momoa-und-Chris-Pratt%2C1575454193658%2Cjason-pratt-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/starnews/Jason-Momoa-und-Chris-Pratt%2C1575454193658%2Cjason-pratt-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/artists/starnews/Jason-Momoa-und-Chris-Pratt%2C1575454193658%2Cjason-pratt-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/starnews/Jason-Momoa-und-Chris-Pratt%2C1575454193658%2Cjason-pratt-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/artists/starnews/Jason-Momoa-und-Chris-Pratt,1575454193658,jason-pratt-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, Jörg Carstensen / picture alliance/Jordan Strauss/Invision/AP/dpa" alt="Jason Momoa und Chris Pratt (Foto: dpa Bildfunk, Jörg Carstensen / picture alliance/Jordan Strauss/Invision/AP/dpa)" title="Foto: dpa Bildfunk, Jörg Carstensen / picture alliance/Jordan Strauss/Invision/AP/dpa"/>
</picture>
<noscript>
<picture>
<source srcset="/artists/starnews/Jason-Momoa-und-Chris-Pratt%2C1575454193658%2Cjason-pratt-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/starnews/Jason-Momoa-und-Chris-Pratt%2C1575454193658%2Cjason-pratt-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/artists/starnews/Jason-Momoa-und-Chris-Pratt%2C1575454193658%2Cjason-pratt-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/starnews/Jason-Momoa-und-Chris-Pratt%2C1575454193658%2Cjason-pratt-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/artists/starnews/Jason-Momoa-und-Chris-Pratt,1575454193658,jason-pratt-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, Jörg Carstensen / picture alliance/Jordan Strauss/Invision/AP/dpa" alt="Jason Momoa und Chris Pratt (Foto: dpa Bildfunk, Jörg Carstensen / picture alliance/Jordan Strauss/Invision/AP/dpa)" title="Foto: dpa Bildfunk, Jörg Carstensen / picture alliance/Jordan Strauss/Invision/AP/dpa"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/artists/starnews/Starnews-Warum-Jason-Momoa-Chris-Pratt-shamet,artikel-jason-momoa-stellt-chris-pratt-auf-instagram-bloss-und-entschuldigt-sich-100.html" data-clickzone="{'chapter1':'Artists','name':'Warum_Jason_Momoa_Chris_Pratt_basht','customObject':{'11':'20191204110954','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-jason-momoa-stellt-chris-pratt-auf-instagram-bloss-und-entschuldigt-sich-100','2':'Artikel','3':'Warum_Jason_Momoa_Chris_Pratt_basht','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Artists','name':'Warum_Jason_Momoa_Chris_Pratt_basht','customObject':{'11':'20191204110954','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-jason-momoa-stellt-chris-pratt-auf-instagram-bloss-und-entschuldigt-sich-100','2':'Artikel','3':'Warum_Jason_Momoa_Chris_Pratt_basht','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<span class="topline">Starnews</span>
<span itemprop="headline">Warum Jason Momoa Chris Pratt basht</span>
</a>
</h2>
</header>
<a href="/artists/starnews/Starnews-Warum-Jason-Momoa-Chris-Pratt-shamet,artikel-jason-momoa-stellt-chris-pratt-auf-instagram-bloss-und-entschuldigt-sich-100.html" data-clickzone="{'chapter1':'Artists','name':'Warum_Jason_Momoa_Chris_Pratt_basht','customObject':{'11':'20191204110954','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-jason-momoa-stellt-chris-pratt-auf-instagram-bloss-und-entschuldigt-sich-100','2':'Artikel','3':'Warum_Jason_Momoa_Chris_Pratt_basht','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}" data-tracking="{'chapter1':'Artists','name':'Warum_Jason_Momoa_Chris_Pratt_basht','customObject':{'11':'20191204110954','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-jason-momoa-stellt-chris-pratt-auf-instagram-bloss-und-entschuldigt-sich-100','2':'Artikel','3':'Warum_Jason_Momoa_Chris_Pratt_basht','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'level2':'17'}">
<div class="lead" itemprop="description">
<p>Jason Momoa aka. Khal Drogo von Game of Thrones macht Ernst mit Chris Pratt. Unter einem Insta-Posting stellt er ihn bloß, weil er eine Plastikflasche benutzt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
</main>
</div>
<aside id="DASDING" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<link itemprop="logo" href="https://www.dasding.de/assets/images/dasding/logo_dasding_1024x60.jpg">
<link itemprop="url" href="https://www.dasding.de">
<meta itemprop="email" content="dasding@dasding.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/DASDING">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<ul class="pull-left">
<li class="nav-organisation" role="presentation" tabindex="-1">
<a href="http://www.swr.de" role="menuitem" rel="external">
<span class="icon-organisation" aria-hidden="true" addons="clickzone(type=navigation)"></span>
<span class="sr-only" itemprop="name"> swr </span></a>
</li>
<li class="nav-division">
<a href="https://www.dasding.de" role="menuitem">dasding</a>
</li>
</ul>
<ul class="pull-right">
<li class="nav-privacy" tabindex="-1" role="presentation" id="artikel-datenschutz-100">
<a href="/08-dasding/Datenschutz,artikel-datenschutz-100.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Datenschutz','customObject':{'11':'20170804113534','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-datenschutz-100','2':'Artikel','3':'Datenschutz','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Datenschutz</span>
</a>
</li>
<li class="nav-imprint" tabindex="-1" role="presentation" id="v-artikel-impressum-artikel-100">
<a href="/impressum/Impressum,artikel-impressum-artikel-100.html" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20190820165343','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_v-artikel-impressum-artikel-100','2':'Artikel','3':'Impressum','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Impressum</span>
</a>
</li>
<li class="nav-contact" tabindex="-1" role="presentation" id="mail-ins-studio-108">
<a href="/kontakt/Kontakt,mail-ins-studio-108.html" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt','customObject':{'11':'20191001154856','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_mail-ins-studio-108','2':'seite','3':'Kontakt','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Kontakt</span>
</a>
</li>
<li class="nav-imgrights" role="presentation" tabindex="-1">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
</nav>
</div>
</footer>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'DASDING.de';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Julien_Bam_verkündet_das_Ende_seines_YouTube-Kanals',
level2: 17
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter1: 'Artists',
update: '20191223130039',
pageId: 'SWR377751419'
})
tag.customVars.set({
site: {
11: '20191223121029',
12: 'DASDING',
1: 'DESWR/BADN0_WEB_dasding_julien-bam-hoert-auf-100',
2: 'Artikel',
3: 'Julien_Bam_verkündet_das_Ende_seines_YouTube-Kanals',
5: 'DASDING.de',
6: 'Nein',
7: 'Nein',
8: 17
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript" defer="defer" src="/polyfill/v2/polyfill.min.js?rum=0&amp;features=HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry&amp;flags=gated&amp;callback=swrPolyfilled&amp;unknown=polyfill"></script>
<script type="text/javascript" defer="defer" src="/assets/js/lazyload.min.js?1576850898000"></script>
<script type="text/javascript" defer="defer" src="/assets/js/atInternet-5.17.1/smarttag.min.js?1576850898000"></script>
<script type="text/javascript" defer="defer" src="/assets/js/common.min.js?1576850898000"></script>
<script type="text/javascript" defer="defer" src="/assets/js/dasding-vendor.min.js?1576850898000"></script>
<script type="text/javascript" defer="defer" src="/assets/js/dasding.min.js?1576850898000"></script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
</body>
</html>