<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Badmómzjay - Was Du über die Newcomerin wissen musst | Musik entdecken | DASDING</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="msapplication-TileColor" content="#603cba">
<meta name="msapplication-TileImage" content="/assets/dasding/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/dasding/browserconfig.xml">
<meta name="apple-mobile-web-app-title" content="DASDING">
<meta name="application-name" content="DASDING">
<meta name="theme-color" content="#ffffff">
<meta property="fb:app_id" content="118061968217887">
<meta property="fb:page_id" content="44515277971">
<meta property="fb:pages" content="44515277971">
<meta property="article:publisher" content="https://www.facebook.com/dasding">
<meta name="google-site-verification" content="8mnzr1_BwQDEya8bouHWvdDZcyIxjbHCYRSseEH07Bc">
<meta property="og:site_name" content="dasding.de">
<meta name="twitter:creator" content="@dasding">
<meta name="twitter:site" content="@dasding">
<meta name="author" content="DASDING (dasding@dasding.de)">
<meta property="author" content="DASDING (dasding@dasding.de)">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=825641823">
<meta name="copyright" content="DASDING/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="DASDING">
<meta property="publisher" content="DASDING">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-57x57.png" sizes="57x57" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-60x60.png" sizes="60x60" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-72x72.png" sizes="72x72" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-76x76.png" sizes="76x76" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-114x114.png" sizes="114x114" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-120x120.png" sizes="120x120" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/dasding/manifest.json" type="application/json">
<link rel="mask-icon" href="/assets/dasding/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/dasding/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2020-05-25T14:19:51+02:00">
<meta name="date" content="2020-05-25T14:33:28+02:00">
<meta name="description" content="Eines der spannendsten neuen Gesichter in der Deutschrap-Szene ist die 17-jährige Badmómzjay. Unser Autor und Rapnews-Host Joshua erklärt dir, was du über sie wissen musst.">
<meta property="og:title" content="Badmómzjay - Was Du über die Newcomerin wissen musst">
<meta property="og:description" content="Eines der spannendsten neuen Gesichter in der Deutschrap-Szene ist die 17-jährige Badmómzjay. Unser Autor und Rapnews-Host Joshua erklärt dir, was du über sie wissen musst.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.dasding.de/musik/1590409893654,badmomzjay-rollercoaster-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.dasding.de/musik/badmomzjay-newcomerin-was-du-wissen-musst-rapnews-100.html">
<meta name="twitter:description" content="Eines der spannendsten neuen Gesichter in der Deutschrap-Szene ist die 17-jährige Badmómzjay. Unser Autor und Rapnews-Host Joshua erklärt dir, was du über sie wissen musst.">
<meta name="twitter:title" content="Badmómzjay - Was Du über die Newcomerin wissen musst">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="Musik,Musikrichtung,Hip-Hop,Rapnews">
<meta name="image_src" content="https://www.dasding.de/musik/1590409893654,badmomzjay-rollercoaster-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Badmómzajy - Was Du über die Newcomerin wissen musst">
<meta name="image_copyright" content="Universal Music">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="itemtypeId" content="article">
<meta name="topline" content="Rapnews">
<meta name="rubric" content="musik">
<link rel="canonical" href="https://www.dasding.de/musik/badmomzjay-newcomerin-was-du-wissen-musst-rapnews-100.html"/>
<style rel="stylesheet" type="text/css">
.teaser-asterix footer{display:none}.teaser-asterus .lead{display:none}.teaser-asterus footer{display:none}.teaser-majestix .lead{display:none}.teaser-majestix footer{display:none}.teaser-idefix .hgroup{display:none}.teaser-idefix .lead{display:none}.teaser-idefix footer{display:none}.teaser-troubadix .image{display:none}.teaser-troubadix footer{display:none}.teaser-troubadus .image{display:none}.teaser-troubadus .lead{display:none}.teaser-troubadus footer{display:none}.teaser-methusalix .topline{display:none!important}.teaser-methusalix .image{display:none}.teaser-methusalix .lead{display:none}.teaser-methusalix footer{display:none}
/*# sourceMappingURL=common.min.css.map */
</style>
<style rel="stylesheet" type="text/css">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</style>
<link rel="preload" type="text/javascript" as="script" href="/polyfill/v2/polyfill.min.js?rum=0&amp;features=HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry&amp;flags=gated&amp;callback=swrPolyfilled&amp;unknown=polyfill">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/lazyload.min.js?abf91391a57aaa150ef6093d29b87099">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/atInternet-5.17.1/smarttag.min.js?058911f9b2c81310639478a4a66c0fe9">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/common.min.js?b4adb5a90c373a1df00c9e71344533ae">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/dasding-vendor.min.js?63fafdb22766df61bc02debab335ae6c">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/dasding.min.js?0580f1f172c465eb1b20d936374fe86b">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/dasding-push.min.js?0e597974ed8fb3a167003e904bacff07">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/dasding-badge.min.js?e327b61455b09f031f82bc6d85fb04a2">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/dasding-survey.min.js?c32df37e74793de200b85a0e1560d38e">
<link rel="preload" as="style" type="text/css" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" href="/assets/css/dasding-lazy.min.css?4a4bbb11ab8b1156efa6744f1f3612b3">
<!-- Chartbeat -->
<script>
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'dasding.de';
_sf_async_config.topStorageDomain = 'dasding.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-musik" data-stationid="dasding">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- Universal Analytics Web Tracking -->
<script>
disableStr = 'ga-disable-UA-27229616-1';
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true
}
</script>
<script>
var domain = "dasding.de";
var api_key = "UA-27229616-1";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),
m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', api_key,{
'legacyCookieDomain': domain,
'cookieDomain': domain,
'allowAnchor': true
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview')
</script>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<div class="header">
<div class="header-main-navi navbar">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
</button>
<a href="/index.html" class="navbar-brand"></a>
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav">
<ul id="nav-main" class="nav navbar-nav" role="presentation">
<li class="search menu-search">
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="indexseite-100">
<a href="/index.html" data-clickzone="{'name':'DASDING','customObject':{'11':'20170714151650','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_indexseite-100','2':'Übersichtsseite','3':'DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Home</span>
</a>
</li>
<li class="rubrik-home" tabindex="-1" role="presentation" id="dasding-livestream-108">
<a href="/radio-hoeren/index.html" data-clickzone="{'chapter2':'Sendungen','chapter1':'Home','name':'DASDING_Livestream_und_Webradio','customObject':{'11':'20180606133335','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasding-livestream-108','2':'seite','3':'DASDING_Livestream_und_Webradio','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Radio hören</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="playlistsuche-100">
<a href="/03-playlistsuche/index.html" data-clickzone="{'chapter2':'Playlist','chapter1':'Musik entdecken','name':'DASDING_Playlist_Was_lief_wann','customObject':{'11':'20170731121204','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_playlistsuche-100','2':'Artikel','3':'DASDING_Playlist_Was_lief_wann','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Playlistsuche</span>
</a>
</li>
<li class="rubrik-musik active" tabindex="-1" role="presentation" id="musik-index-100">
<a href="/musik/index.html" data-clickzone="{'chapter1':'Musik entdecken','name':'Neue_Musik_entdecken','customObject':{'11':'20170707103341','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_musik-index-100','2':'Übersichtsseite','3':'Neue_Musik_entdecken','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Musik entdecken</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="newsindex-106">
<a href="/news/index.html" data-clickzone="{'chapter1':'News','name':'Nachrichten','customObject':{'11':'20170707103412','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_newsindex-106','2':'Übersichtsseite','3':'Nachrichten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Dein Update</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="vor-ort-startseite-100">
<a href="/06-vor-ort/index.html" data-clickzone="{'chapter1':'vor Ort','name':'Vor_Ort','customObject':{'11':'20170707103403','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_vor-ort-startseite-100','2':'Übersichtsseite','3':'Vor_Ort','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">vor Ort</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="events-index-100">
<a href="/events/index.html" data-clickzone="{'chapter1':'Events','name':'Events','customObject':{'11':'20170707103355','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_events-index-100','2':'Übersichtsseite','3':'Events','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Events</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="dasdingindex-102">
<a href="/08-dasding/index.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Infos__Jobs','customObject':{'11':'20170714112924','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasdingindex-102','2':'Übersichtsseite','3':'Infos__Jobs','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Infos und Jobs</span>
</a>
</li>
<li class="social-media">
<div class="social-navi" data-crawler="ignore">
<ul>
<li class="whatsapp">
<a href="https://wa.me/491721010951" target="_blank" rel="nofollow external">
<span class="sr-only">whatsapp</span>
</a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/dasding" target="_blank" rel="nofollow external">
<span class="sr-only">instagram</span>
</a>
</li>
<li class="snapchat">
<a href="https://www.snapchat.com/add/dasding.de" target="_blank" rel="nofollow external">
<span class="sr-only">snapchat</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/DASDING" target="_blank" rel="nofollow external">
<span class="sr-only">youtube</span>
</a>
</li>
<li class="spotify">
<a href="https://open.spotify.com/user/swr-dasding" target="_blank" rel="nofollow external">
<span class="sr-only">spotify</span>
</a>
</li>
<li class="tiktok">
<a href=" https://vm.tiktok.com/uWvBnV/" target="_blank" rel="nofollow external">
<span class="sr-only">tiktok</span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<div class="tagleiste-wrapper" data-crawler="ignore">
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/dasding-suche-104.html?keyword=Hip-Hop" class="tagleiste-element">Hip-Hop</a>
</li>
<li>
<a href="/dasding-suche-104.html?keyword=Musik" class="tagleiste-element">Musik</a>
</li>
</ul>
</div>
<article class="detail rubrik-musik" id="article" itemscope itemtype="http://schema.org/Article">
<!-- RSPEAK_START -->


<meta itemprop="mainEntityOfPage" content="https://www.dasding.de/musik/badmomzjay-newcomerin-was-du-wissen-musst-rapnews-100.html">
<meta itemprop="description" content="Eines der spannendsten neuen Gesichter in der Deutschrap-Szene ist die 17-jährige Badmómzjay. Unser Autor und Rapnews-Host Joshua erklärt dir, was du über sie wissen musst.">
<span itemprop="image" itemid="badmomzjay-rollercoaster-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/musik/1590409893654,badmomzjay-rollercoaster-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg">
<meta itemprop="width" content="1407">
<meta itemprop="height" content="402">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Universal Music">
</span>
<meta itemprop="description" content="Badmómzajy - Was Du über die Newcomerin wissen musst">
</span>
<meta itemprop="datePublished" content="2020-05-25T14:33:28+02:00">
<meta itemprop="dateModified" content="2020-05-25T14:19:51+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/dasding/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Joshua Modler">
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.dasding.de/musik/badmomzjay-newcomerin-was-du-wissen-musst-rapnews-100.html",
"mainEntityOfPage": "https://www.dasding.de/musik/badmomzjay-newcomerin-was-du-wissen-musst-rapnews-100.html",
"description": "Eines der spannendsten neuen Gesichter in der Deutschrap-Szene ist die 17-jährige Badmómzjay. Unser Autor und Rapnews-Host Joshua erklärt dir, was du über sie wissen musst.",
"dateModified": "2020-05-25T14:19:51+02:00",
"datePublished": "2020-05-25T14:33:28+02:00",
"headline": "Badmómzjay - Was Du über die Newcomerin wissen musst",
"publisher": {
"@type": "Organization",
"name": "DASDING",
"logo": {
"@type": "ImageObject",
"url": "/assets/dasding/favicon.ico",
"width": "48",
"height": "48"
}
},
"author": {
"@type": "Person",
"name": "Joshua Modler"
},
"image": {
"@type": "ImageObject",
"@id": "https://www.dasding.de/musik/1590409893654,badmomzjay-rollercoaster-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.dasding.de/musik/1590409893654,badmomzjay-rollercoaster-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "320",
"height": "180"
}
}
</script>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source media="(min-width: 720px)" data-srcset="/musik/1590409893654%2Cbadmomzjay-rollercoaster-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/musik/1590409893654%2Cbadmomzjay-rollercoaster-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1920px) 1024px, (min-width: 800px) 800px"/>
<source data-srcset="/musik/1590409893654%2Cbadmomzjay-rollercoaster-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg 322w,/musik/1590409893654%2Cbadmomzjay-rollercoaster-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/musik/1590409893654%2Cbadmomzjay-rollercoaster-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="calc(50vw-15px)"/>
<img data-src="/musik/1590409893654,badmomzjay-rollercoaster-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg"  class="rs_skip_always" data-copyright="Foto: Universal Music" alt="Badmómzajy - Was Du über die Newcomerin wissen musst (Foto: Universal Music)" title="Foto: Universal Music" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/musik/1590409893654%2Cbadmomzjay-rollercoaster-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/musik/1590409893654%2Cbadmomzjay-rollercoaster-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1920px) 1024px, (min-width: 800px) 800px"/>
<source srcset="/musik/1590409893654%2Cbadmomzjay-rollercoaster-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg 322w,/musik/1590409893654%2Cbadmomzjay-rollercoaster-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/musik/1590409893654%2Cbadmomzjay-rollercoaster-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="calc(50vw-15px)"/>
<img src="/musik/1590409893654,badmomzjay-rollercoaster-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg"  class="rs_skip_always" data-copyright="Foto: Universal Music" alt="Badmómzajy - Was Du über die Newcomerin wissen musst (Foto: Universal Music)" title="Foto: Universal Music"/>
</picture>
</noscript>
</div>
<h1 class="hgroup">
<span class="topline">
<strong>Musik</strong> Rapnews
</span>
<span itemprop="headline">Badmómzjay - Was Du über die Newcomerin wissen musst</span>
</h1>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-05-25T14:19:51">
<span class="date">25.5.2020</span
><span class="time">, 14:19 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/artikel-josh-100.html">
Joshua Modler
</a>
<meta itemprop="name" content="Joshua Modler">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/artikel-josh-100.html">
<img data-src="/crew/1570455379842,josh-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png" srcset="/crew/1570455379842%2Cjosh-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png 320w,/crew/1570455379842%2Cjosh-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.png 480w" sizes="(min-width:720px) 60px, 50px" class="rs_skip_always" data-copyright="Foto: SWR, DASING" alt="Josh (Foto: SWR, DASING)" title="Foto: SWR, DASING" data-spy="lazyload"/>
<noscript>
<img src="/crew/1570455379842,josh-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png" srcset="/crew/1570455379842%2Cjosh-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png 320w,/crew/1570455379842%2Cjosh-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.png 480w" sizes="(min-width:720px) 60px, 50px" class="rs_skip_always" data-copyright="Foto: SWR, DASING" alt="Josh (Foto: SWR, DASING)" title="Foto: SWR, DASING"/>
</noscript>
</a>
<meta itemprop="name" content="Joshua Modler">
</dd>
</dt>
</dl>
</div>
</div>
<div class="container detail-body">
<aside class="sharing rs_skip_always" data-crawler="ignore">
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="https://api.whatsapp.com/send?text=https://www.dasding.de/musik/badmomzjay-newcomerin-was-du-wissen-musst-rapnews-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dasding.de/musik/badmomzjay-newcomerin-was-du-wissen-musst-rapnews-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.dasding.de/musik/badmomzjay-newcomerin-was-du-wissen-musst-rapnews-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
</ul>
</aside>
<p class="lead">Gefühlt täglich gibt es im Deutschrap neue Gesichter. Manche sind genauso schnell wieder weg, wie sie gekommen sind, andere entwickeln sich zu festen Größen in der Szene. Eines der spannendsten neuen Gesichter ist die 17-jährige Badmómzjay. Unser Autor und Rapnews-Host Joshua erklärt dir, was du über sie wissen musst.</p>
<div class="bodytext" itemprop="articleBody">
<h2>Wer ist Badmómzjay?</h2>
<p><a href="https://www.instagram.com/badmomzjay/" class="inline-link" target="_blank" rel="nofollow">Badómzjay</a> heißt eigentlich Jordan und kommt aus dem näheren Umfeld von Berlin. Zudem ist bekannt, dass sie bilingual aufgewachsen ist. Darum auch das konstante Switchen zwischen Englisch und Deutsch in ihrer Musik. Außerdem geht sie sehr offen und selbstbewusst mit ihrer Bisexualität um und spricht sich regelmäßig für mehr Akzeptanz der LGBTQ-Community aus. Da hört es dann auch schon auf. Viel mehr ist über die Person hinter Badmómzjay bisher nicht bekannt.</p>
<div class="embed-responsive embed-responsive-16by9">
<iframe class="embed-responsive-item"
src="https://www.youtube-nocookie.com/embed/G8sZ4PKVNBU?&amp;mode=transparent&amp;rel=0&amp;autohide=1&amp;showinfo=1&amp;enablejsapi=1&amp;iv_load_policy=1"
frameborder="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"></iframe>
</div>
<h2>Wie wurde Badmómzjay berühmt?</h2>
<p>Obwohl ihr erstes offizielles Release, ihr Featurepart auf „Papi“ von Monet192, erst ein knappes Jahr her ist, kennen sie viele ihrer Fans schon deutlich länger. Badmómzjay hat sich ihre Reichweite über Instagram und TikTok aufgebaut. Jedoch nicht als Bloggerin oder Influencerin, sondern mit Rap. Schon seit 2018 veröffentlicht sie immer wieder kurze Clips, in denen sie auf bekannte Beats rappt oder amerikanische Songs covert. Einige Videos enden auch letztlich als offizielles Release. Fans können ihr quasi beim Musikmachen zusehen. In einem <a href="https://youtu.be/1vgsBun1S54?t=1571" class="inline-link" target="_blank" rel="nofollow">Interview mit TV Strassensound</a> sagte Monet192, dass auch er über diese Videos auf sie aufmerksam wurde, bevor er sie für „Papi“ angefragt hat.</p>
<div class="embed embed-instagram" data-spy="embed" data-embed-type="instagram-post" data-embed-cookie="instagram"
data-url="https://www.instagram.com/p/B_aZHmNjUCD/" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<blockquote>
<p class="zitat-text">violence disorder 😪 rude girl</p>
<footer><cite>
<a href="https://www.instagram.com/p/B_aZHmNjUCD/" target="_blank" rel="nofollow external">
badmomzjay,
Instagram
, 25.4.2020, 19:36 Uhr
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<p>Nach dem Release von „Papi“ sollte es noch bis zum 4. Dezember dauern, bis mit „24/7“ ihr erstes Solorelease erschien. Kurz zuvor setzte sie ihre Unterschrift bei Universal.Von da an kam die Sache richtig ins Rollen. Mit „Rollercoaster“ erschien letzten Freitag ihr fünftes Release und ihre Followerschaft wächst und wächst.</p>
<h2>Was macht Badmómzjay so erfolgreich?</h2>
<p>Dadurch, dass die Medienlandschaft erst auf sie aufmerksam wurde, nachdem sie über offizielle Wege Musik releast hat, sind sie eigentlich zu spät dran. Zu dieser Zeit hatte Badmómzjay bereits Tausende von Followern, die sie abfeierten. So eine stabile Basis können sich viele erst nach mehreren Jahren im Musikgeschäft aufbauen. Damit war das Signing von Universal auch eine Art Sureshot. Eine stabile Fanbase brachte sie bereits mit, auch wenn kaum einer wirklich etwas von ihr kannte.</p>
<div class="embed-responsive embed-responsive-16by9">
<iframe class="embed-responsive-item"
src="https://www.youtube-nocookie.com/embed/2_6kgdnhhwA?&amp;mode=transparent&amp;rel=0&amp;autohide=1&amp;showinfo=1&amp;enablejsapi=1&amp;iv_load_policy=1"
frameborder="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"></iframe>
</div>
<p>Schon auf den ersten Blick ist auch gleich erkennbar, dass sie eine Menge Star-Appeal mitbringt. Mit den knallroten Haaren als Markenzeichen und ihrer selbstbewussten Performance. Ich finde, sie wirkt im Video zu „Papi“ nicht eine Sekunde lang so, als sei das ihr erstes Musikvideo. Sondern vielmehr so, als sei sie seit 17 Jahren ein Star und wir würden es nur erst jetzt sehen.</p>
<p>Charakteristisch für ihre Musik ist neben der Zweisprachigkeit ihr enormes Selbstbewusstsein. Badmómzjay hat eine große Klappe, ist provokant und nimmt kein Blatt vor den Mund. Mal sehr ernst, mal aber auch so überzeichnet und drüber, dass man es mit Humor nehmen kann. Das mit Faszinierendste an ihr – mal abgesehen davon, dass sie einfach sehr gut rappen kann. Sie wirkt zum einen so durchgeplant und alles stets perfekt inszeniert. Zum anderen wirkt sie total authentisch, wie sie alles über ihre eigenen Kanäle kommuniziert und sich über die Jahre eine enge Bindung zu ihren Fans aufgebaut hat. Sie bewegt sich irgendwo zwischen unnahbarem Superstar und bester Freundin. Ich glaube, sie ist kein Gesicht, das so schnell wieder verschwinden wird. Viel mehr sehen wir hier die ersten Schritte eines neuen Superstars.</p>
<p class="block-link"><a href="/update/deutschrap-zukunft-warum-du-pashanim-auf-dem-schirm-haben-solltest-100.html" class="inline-link">Deutschraps Zukunft - Warum du Pashanim auf dem Schirm haben solltest</a></p>
<p>PS: Noch ein kleiner Funfact, um klar zu machen, wie fanatisch ihre Fans sind: Das „Snowbunny coming soon“ am Ende des Videos zu „Rollercoaster“ steht nicht etwa für ein Album, ein Mixtape oder eine EP. <a href="https://www.youtube.com/watch?v=gsVyT5zh7cY" class="inline-link" target="_blank" rel="nofollow">„Snowbunny“ ist ein Song, dessen Hörprobe schon seit ein paar Monaten durchs Netz geistert </a>und täglich mehr und mehr Klicks sammelt. Immer wieder fordern ihre Fans, den Song endlich zu releasen. Der Hype ist real!</p>
</div>
</div>
<div class="container">
<footer class="rs_skip_always">
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-05-25T14:19:51">
<span class="date">25.5.2020</span
><span class="time">, 14:19 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/artikel-josh-100.html">
Joshua Modler
</a>
<meta itemprop="name" content="Joshua Modler">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/artikel-josh-100.html">
<img data-src="/crew/1570455379842,josh-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png" srcset="/crew/1570455379842%2Cjosh-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png 320w,/crew/1570455379842%2Cjosh-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.png 480w" sizes="(min-width:720px) 60px, 50px" class="rs_skip_always" data-copyright="Foto: SWR, DASING" alt="Josh (Foto: SWR, DASING)" title="Foto: SWR, DASING" data-spy="lazyload"/>
<noscript>
<img src="/crew/1570455379842,josh-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png" srcset="/crew/1570455379842%2Cjosh-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png 320w,/crew/1570455379842%2Cjosh-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.png 480w" sizes="(min-width:720px) 60px, 50px" class="rs_skip_always" data-copyright="Foto: SWR, DASING" alt="Josh (Foto: SWR, DASING)" title="Foto: SWR, DASING"/>
</noscript>
</a>
<meta itemprop="name" content="Joshua Modler">
</dd>
</dt>
</dl>
</div>
</footer>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="17" data-chapter1="Musik entdecken" data-update="20200525143328" data-pageId="SWR3521344800" data-name="Badmómzjay_-_Was_Du_über_die_Newcomerin_wissen_musst" data-x12="DASDING" data-x1="DESWR/BADN0_WEB_dasding_badmomzjay-newcomerin-was-du-wissen-musst-rapnews-100" data-x11="20200525143328" data-x2="Artikel" data-x3="Badmómzjay_-_Was_Du_über_die_Newcomerin_wissen_musst" data-x5="DASDING.de" data-x6="Nein" data-level2="17" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="02-musik"></script>
<div class="container">
<div class="row">
<h2>🔝 Meistgelesen</h2>
<div class="col-sm-12"
>
<ol class="list-group list-group-headlines list-group-columned">
<li class="list-group-item">
<article id="news-article-starnews-dardan-beendet-karriere-100" class="rs_skip_always teaser media-news-article teaser-troubadus rubrik-musik" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1638159610]","url":"[https://www.dasding.de/artists/starnews/starnews-dardan-beendet-karriere-100.html]","creation":"[Dardan_Ist_bei_ihm_jetzt_Schluss_mit_Musik]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Artists","name":"Dardan_Ist_bei_ihm_jetzt_Schluss_mit_Musik","customObject":{"11":"20200522153719","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_starnews-dardan-beendet-karriere-100","2":"Artikel","3":"Dardan_Ist_bei_ihm_jetzt_Schluss_mit_Musik","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/artists/starnews/starnews-dardan-beendet-karriere-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/artists/starnews/starnews-dardan-beendet-karriere-100.html" class="teasertracking clickzone">
<span class="topline">Starnews</span>
<span itemprop="headline">Dardan: Ist bei ihm jetzt Schluss mit Musik?</span>
</a>
</h2>
</header>
<a href="/artists/starnews/starnews-dardan-beendet-karriere-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Dardan hat auf Instagram angekündigt, dass sein neues Album "Soko Disko" auch sein letztes Album sein wird. Aber bedeutet das gleich das Ende seiner Karriere?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-artikel-black-panther-reihenfolge-marvel-filme-100" class="rs_skip_always teaser media-article teaser-troubadus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1829681090]","url":"[https://www.dasding.de/lifestyle/kino-und-film/artikel-black-panther-reihenfolge-marvel-filme-100.html]","creation":"[Die_richtige_Reihenfolge_der_Filme_aus_dem_MCU]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Kino und Film","chapter1":"Lifestyle","name":"Die_richtige_Reihenfolge_der_Filme_aus_dem_MCU","customObject":{"11":"20180215130515","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_artikel-black-panther-reihenfolge-marvel-filme-100","2":"Artikel","3":"Die_richtige_Reihenfolge_der_Filme_aus_dem_MCU","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/lifestyle/kino-und-film/artikel-black-panther-reihenfolge-marvel-filme-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/kino-und-film/artikel-black-panther-reihenfolge-marvel-filme-100.html" class="teasertracking clickzone">
<span class="topline">Kino</span>
<span itemprop="headline">Die richtige Reihenfolge der Filme aus dem MCU!</span>
</a>
</h2>
</header>
<a href="/lifestyle/kino-und-film/artikel-black-panther-reihenfolge-marvel-filme-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Mit Marvels "Black Widow" startet die 4. Phase des Marvel Cinematic Universe. Diese Marvel-Filme solltest du am besten vorher schauen, um wirklich alles zu checken!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-lockerung-corona-massnahmen-rheinland-pfalz-baden-wuerttemberg-100" class="rs_skip_always teaser media-article teaser-troubadus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2142305902]","url":"[https://www.dasding.de/lifestyle/lockerung-corona-massnahmen-rheinland-pfalz-baden-wuerttemberg-100.html]","creation":"[Lockerung_der_Corona-Maßnahmen]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Lifestyle","name":"Lockerung_der_Corona-Maßnahmen","customObject":{"11":"20200415201157","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_lockerung-corona-massnahmen-rheinland-pfalz-baden-wuerttemberg-100","2":"Artikel","3":"Lockerung_der_Corona-Maßnahmen","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/lifestyle/lockerung-corona-massnahmen-rheinland-pfalz-baden-wuerttemberg-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/lockerung-corona-massnahmen-rheinland-pfalz-baden-wuerttemberg-100.html" class="teasertracking clickzone">
<span class="topline">Coronavirus</span>
<span itemprop="headline">Lockerung der Corona-Maßnahmen?</span>
</a>
</h2>
</header>
<a href="/lifestyle/lockerung-corona-massnahmen-rheinland-pfalz-baden-wuerttemberg-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Geschlossene Geschäfte, Schulen und Unis, Arbeiten im Homeoffice, kein Kontakt zu Freunden - in den letzten Wochen hat das Kontaktverbot unser Leben bestimmt. Am 14. Mai hat der Bundestag neue Gesetze beschlossen.  Alle Neuerungen findest du hier.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
<li class="list-group-item">
<article id="video-apache-207-neuer-song-und-video-fame-100" class="rs_skip_always teaser media-video teaser-troubadus rubrik-musik" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1168037590]","url":"[https://www.dasding.de/musik/neue-musik/apache-207-neuer-song-und-video-fame-100.html]","creation":"[Apache_207s_neuer_Song_Fame_von_Kinderlied_inspiriert]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Neue Musik","chapter1":"Musik entdecken","name":"Apache_207s_neuer_Song_Fame_von_Kinderlied_inspiriert","customObject":{"11":"20200508130641","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_apache-207-neuer-song-und-video-fame-100","2":"seite","3":"Apache_207s_neuer_Song_Fame_von_Kinderlied_inspiriert","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/musik/neue-musik/apache-207-neuer-song-und-video-fame-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/musik/neue-musik/apache-207-neuer-song-und-video-fame-100.html" class="teasertracking clickzone">
<span class="topline">Neue Musik</span>
<span itemprop="headline">Apache 207s neuer Song &#034;Fame&#034; von Kinderlied inspiriert</span>
</a>
</h2>
</header>
<a href="/musik/neue-musik/apache-207-neuer-song-und-video-fame-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Rapper behaupten in ihren Songs immer, sie würden bald das "Game übernehmen", Apache 207 hat es einfach gemacht. Im Video zu seinem neuen Song "Fame" macht er das uns, und auch dem Rest von Deutschrap, nochmal kurz klar.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
</ol>
</div>
</div>
</div>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Mehr Musik bei DASDING ...</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="article-jay-z-geht-gegen-deepfakes-vor-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-musik" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR585905676]","url":"[https://www.dasding.de/artists/j-l/jay-z/jay-z-geht-gegen-deepfakes-vor-100.html]","creation":"[Jay-Z_will_gegen_Verwendung_seiner_Stimme_vorgehen]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Artists","name":"Jay-Z_will_gegen_Verwendung_seiner_Stimme_vorgehen","customObject":{"11":"20200522145627","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_jay-z-geht-gegen-deepfakes-vor-100","2":"Artikel","3":"Jay-Z_will_gegen_Verwendung_seiner_Stimme_vorgehen","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/artists/j-l/jay-z/jay-z-geht-gegen-deepfakes-vor-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/artists/j-l/jay-z/1575468539580%2Cjay-z-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/j-l/jay-z/1575468539580%2Cjay-z-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/artists/j-l/jay-z/1575468539580%2Cjay-z-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/j-l/jay-z/1575468539580%2Cjay-z-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/artists/j-l/jay-z/1575468539580,jay-z-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, picture alliance/Greg Allen/Invision/dpa" alt="Jay-Z (Foto: dpa Bildfunk, picture alliance/Greg Allen/Invision/dpa)" title="Foto: dpa Bildfunk, picture alliance/Greg Allen/Invision/dpa" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/artists/j-l/jay-z/1575468539580%2Cjay-z-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/j-l/jay-z/1575468539580%2Cjay-z-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/artists/j-l/jay-z/1575468539580%2Cjay-z-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/artists/j-l/jay-z/1575468539580%2Cjay-z-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/artists/j-l/jay-z/1575468539580,jay-z-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, picture alliance/Greg Allen/Invision/dpa" alt="Jay-Z (Foto: dpa Bildfunk, picture alliance/Greg Allen/Invision/dpa)" title="Foto: dpa Bildfunk, picture alliance/Greg Allen/Invision/dpa"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/artists/j-l/jay-z/jay-z-geht-gegen-deepfakes-vor-100.html" class="teasertracking clickzone">
<span class="topline">Starnews</span>
<span itemprop="headline">Jay-Z will gegen Verwendung seiner Stimme vorgehen</span>
</a>
</h2>
</header>
<a href="/artists/j-l/jay-z/jay-z-geht-gegen-deepfakes-vor-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p><strong>Beim ersten Hören klingt es, als würde Jay-Z in einem YouTube-Video wirklich den Song „We Didn’t Start the Fire“ von Billy Joel rappen. Wer genauer zuhört, merkt, dass da etwas nicht stimmt. Das Video wurde mit einer Künstlichen Intelligenz erstellt – und dem Rapper gefällt das überhaupt nicht.</strong>
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="audio-audio-plattenleger-106" class="rs_skip_always teaser media-audio teaser-asterus rubrik-musik" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1516376479]","url":"[https://www.dasding.de/musik/sendungen-und-streams/plattenleger/audio-plattenleger-106.html]","creation":"[Plattenleger]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Musik entdecken","name":"Plattenleger","customObject":{"11":"20170725135529","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_audio-plattenleger-106","2":"seite","3":"Plattenleger","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/musik/sendungen-und-streams/plattenleger/audio-plattenleger-106.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/trier/1589812607585%2Cplattenleger-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/trier/1589812607585%2Cplattenleger-102~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/trier/1589812607585%2Cplattenleger-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/trier/1589812607585%2Cplattenleger-102~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img data-src="/trier/1589812607585,plattenleger-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Plattenleger (Foto: DASDING)" title="Foto: DASDING" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/trier/1589812607585%2Cplattenleger-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/trier/1589812607585%2Cplattenleger-102~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/trier/1589812607585%2Cplattenleger-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w,/trier/1589812607585%2Cplattenleger-102~_logo-dasding@2dlogo@2d100_v-1x1@2dS_-29eb950641da74bcb57ca22770d7daf40017a949.jpg 480w" sizes="100vw"/>
<img src="/trier/1589812607585,plattenleger-102~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg"  class="rs_skip_always" data-copyright="Foto: DASDING" alt="Plattenleger (Foto: DASDING)" title="Foto: DASDING"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/musik/sendungen-und-streams/plattenleger/audio-plattenleger-106.html" class="teasertracking clickzone">
<span class="topline">Plattenleger - Techno und House</span>
<span itemprop="headline">Plattenleger</span>
</a>
</h2>
</header>
<a href="/musik/sendungen-und-streams/plattenleger/audio-plattenleger-106.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Techno, Tech-House, Minimal- und Deep-House aus dem elektronischen Underground von der PLATTENLEGER-Crew.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-twitteruser-entlavt-deutschrap-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-musik" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3250823579]","url":"[https://www.dasding.de/musik/twitteruser-entlavt-deutschrap-100.html]","creation":"[Wie_ein_Twitteruser_gerade_Deutschrap_entlarvt]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Musik entdecken","name":"Wie_ein_Twitteruser_gerade_Deutschrap_entlarvt","customObject":{"11":"20200513140719","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_twitteruser-entlavt-deutschrap-100","2":"Artikel","3":"Wie_ein_Twitteruser_gerade_Deutschrap_entlarvt","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/musik/twitteruser-entlavt-deutschrap-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/musik/sendungen-und-streams/1574179963015%2Crap-sonst-nichts-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/sendungen-und-streams/1574179963015%2Crap-sonst-nichts-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/musik/sendungen-und-streams/1574179963015%2Crap-sonst-nichts-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/sendungen-und-streams/1574179963015%2Crap-sonst-nichts-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/musik/sendungen-und-streams/1574179963015,rap-sonst-nichts-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Unsplash/ william-krause" alt="Rap, sonst nichts (Foto: Unsplash/ william-krause)" title="Foto: Unsplash/ william-krause" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/musik/sendungen-und-streams/1574179963015%2Crap-sonst-nichts-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/sendungen-und-streams/1574179963015%2Crap-sonst-nichts-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/musik/sendungen-und-streams/1574179963015%2Crap-sonst-nichts-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/sendungen-und-streams/1574179963015%2Crap-sonst-nichts-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/musik/sendungen-und-streams/1574179963015,rap-sonst-nichts-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Unsplash/ william-krause" alt="Rap, sonst nichts (Foto: Unsplash/ william-krause)" title="Foto: Unsplash/ william-krause"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/musik/twitteruser-entlavt-deutschrap-100.html" class="teasertracking clickzone">
<span class="topline">Rap</span>
<span itemprop="headline">Wie ein Twitteruser gerade Deutschrap entlarvt</span>
</a>
</h2>
</header>
<a href="/musik/twitteruser-entlavt-deutschrap-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>„Deutschrap ist fresher denn je“ – diesen Satz hat der Rapper Eno mal gesagt. Der Twitteraccount Clo1444 hat es sich zur Aufgabe gemacht, diese These mal etwas genauer zu untersuchen. Das Ergebnis: sehr unterhaltsame Videos und die Erkenntnis, dass ganz schön viel von dem, was hierzulande große Erfolge feiert, eigentlich nur kopiert ist. Unser Rapnews-Host Joshua hat sich mit ihm unterhalten.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-rapnews-reezy-warum-er-deutschrap-bereichert-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-musik" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3268823226]","url":"[https://www.dasding.de/musik/rapnews-reezy-warum-er-deutschrap-bereichert-100.html]","creation":"[Reezy_Warum_er_Deutschrap_so_bereichert]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Musik entdecken","name":"Reezy_Warum_er_Deutschrap_so_bereichert","customObject":{"11":"20200504153801","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_rapnews-reezy-warum-er-deutschrap-bereichert-100","2":"Artikel","3":"Reezy_Warum_er_Deutschrap_so_bereichert","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/musik/rapnews-reezy-warum-er-deutschrap-bereichert-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/musik/1588599480795%2Creezy-rapnews-bild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/1588599480795%2Creezy-rapnews-bild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/musik/1588599480795%2Creezy-rapnews-bild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/1588599480795%2Creezy-rapnews-bild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/musik/1588599480795,reezy-rapnews-bild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Sony Music Germany" alt="Rapper Reezy Pressefoto Sony Music Germany (Foto: Sony Music Germany)" title="Foto: Sony Music Germany" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/musik/1588599480795%2Creezy-rapnews-bild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/1588599480795%2Creezy-rapnews-bild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/musik/1588599480795%2Creezy-rapnews-bild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/1588599480795%2Creezy-rapnews-bild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/musik/1588599480795,reezy-rapnews-bild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Sony Music Germany" alt="Rapper Reezy Pressefoto Sony Music Germany (Foto: Sony Music Germany)" title="Foto: Sony Music Germany"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/musik/rapnews-reezy-warum-er-deutschrap-bereichert-100.html" class="teasertracking clickzone">
<span class="topline">Kommentar</span>
<span itemprop="headline">Reezy: Warum er Deutschrap so bereichert</span>
</a>
</h2>
</header>
<a href="/musik/rapnews-reezy-warum-er-deutschrap-bereichert-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Umso größer und populärer Deutschrap wird, umso mehr besteht die Gefahr, dass manche Künstler etwas unter dem Radar schweben und nicht die Aufmerksamkeit bekommen, die sie verdienen. Für unseren Autor und Rapnews-Host Joshua, ist Reezy so ein Kandidat.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-ufo361-rich-rich-neues-album-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-musik" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2055201154]","url":"[https://www.dasding.de/musik/ufo361-rich-rich-neues-album-100.html]","creation":"[Ufo361_Rich_Rich_ist_das_bisher_beste_Album_des_Jahres]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Musik entdecken","name":"Ufo361_Rich_Rich_ist_das_bisher_beste_Album_des_Jahres","customObject":{"11":"20200427144643","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_ufo361-rich-rich-neues-album-100","2":"Artikel","3":"Ufo361_Rich_Rich_ist_das_bisher_beste_Album_des_Jahres","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/musik/ufo361-rich-rich-neues-album-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/musik/1587991602893%2Cufo361-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/1587991602893%2Cufo361-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/musik/1587991602893%2Cufo361-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/1587991602893%2Cufo361-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/musik/1587991602893,ufo361-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, imago images / Eibner" alt="Ufo361 bei einem Konzert (Foto: Imago, imago images / Eibner)" title="Foto: Imago, imago images / Eibner" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/musik/1587991602893%2Cufo361-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/1587991602893%2Cufo361-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source srcset="/musik/1587991602893%2Cufo361-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/1587991602893%2Cufo361-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/musik/1587991602893,ufo361-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, imago images / Eibner" alt="Ufo361 bei einem Konzert (Foto: Imago, imago images / Eibner)" title="Foto: Imago, imago images / Eibner"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/musik/ufo361-rich-rich-neues-album-100.html" class="teasertracking clickzone">
<span class="topline">Kommentar</span>
<span itemprop="headline">Ufo361: „Rich Rich“ ist das bisher beste Album des Jahres!</span>
</a>
</h2>
</header>
<a href="/musik/ufo361-rich-rich-neues-album-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Was war das beste Album des Jahres? Diese Frage wird zum Jahresende immer heiß diskutiert. Davon sind wir zwar noch weit entfernt, doch am Freitag erschien bereits ein heißer Kandidat für den Titel. Für unseren Rapnews-Josh ist „Rich Rich“ von Ufo361 bisher das beste Album des Jahres!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
</main>
<aside id="DASDING" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<link itemprop="logo" href="https://www.dasding.de/assets/images/dasding/logo_dasding_1024x60.jpg">
<link itemprop="url" href="https://www.dasding.de">
<meta itemprop="email" content="dasding@dasding.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/DASDING">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<ul class="pull-left">
<li class="nav-organisation" role="presentation" tabindex="-1">
<a href="http://www.swr.de" role="menuitem" rel="external">
<span class="icon-organisation" aria-hidden="true" addons="clickzone(type=navigation)"></span>
<span class="sr-only" itemprop="name"> swr </span></a>
</li>
<li class="nav-division">
<a href="https://www.dasding.de" role="menuitem">dasding</a>
</li>
</ul>
<ul class="pull-right">
<li class="nav-privacy" tabindex="-1" role="presentation" id="artikel-datenschutz-100">
<a href="/datenschutz/index.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Datenschutz','customObject':{'11':'20170804113534','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-datenschutz-100','2':'Artikel','3':'Datenschutz','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Datenschutz</span>
</a>
</li>
<li class="nav-imprint" tabindex="-1" role="presentation" id="v-artikel-impressum-artikel-100">
<a href="/impressum/index.html" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20190820165343','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_v-artikel-impressum-artikel-100','2':'Artikel','3':'Impressum','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Impressum</span>
</a>
</li>
<li class="nav-contact" tabindex="-1" role="presentation" id="mail-ins-studio-108">
<a href="/kontakt/index.html" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt_und_Ansprechpartner_bei_DASDING','customObject':{'11':'20191001154856','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_mail-ins-studio-108','2':'seite','3':'Kontakt_und_Ansprechpartner_bei_DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Kontakt</span>
</a>
</li>
<li class="nav-imgrights" role="presentation" tabindex="-1">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
</nav>
</div>
</footer>
</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'DASDING.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Badmómzjay_-_Was_Du_über_die_Newcomerin_wissen_musst',
level2: 17
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter1: 'Musik entdecken',
update: '20200525143328',
pageId: 'SWR3521344800'
})
tag.customVars.set({
site: {
11: '20200525143328',
12: 'DASDING',
1: 'DESWR/BADN0_WEB_dasding_badmomzjay-newcomerin-was-du-wissen-musst-rapnews-100',
2: 'Artikel',
3: 'Badmómzjay_-_Was_Du_über_die_Newcomerin_wissen_musst',
5: 'DASDING.de',
6: 'Nein',
7: 'Nein',
8: 17
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,s){var n=function(){try{return s.createElement("link").relList.supports("preload")}catch(e){return!1}}();function t(e,n){var t;function r(){!t&&n&&(t=!0,n.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,t){var r,a,i=s.createElement("link");a=n||(r=(s.body||s.getElementsByTagName("head")[0]).childNodes)[r.length-1];var o=s.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(s.body)return n();setTimeout(function(){e(n)})}(function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)});var l=function(e){for(var n=i.href,t=o.length;t--;)if(o[t].href===n)return e();setTimeout(function(){l(e)})};function d(){i.addEventListener&&i.removeEventListener("load",d),i.media=t||"all"}return i.addEventListener&&i.addEventListener("load",d),(i.onLoadCssDefined=l)(d),i};for(var r,a,i=s.getElementsByTagName("link"),o=0;o<i.length;o++)"preload"===(r=i[o]).rel&&"style"===r.getAttribute("as")&&(n?t(r,function(){this.rel="stylesheet"}):(a=e.loadCSS(r.href,r),r.rel=null,t(a,function(){})))}(window,document);
!function(e){for(var t=e.getElementsByTagName("link"),r=0;r<t.length;r++){var a,n=t[r];"preload"===n.rel&&"script"===n.getAttribute("as")&&((a=e.createElement("script")).async=!1,a.defer=!0,a.src=n.href,e.head.appendChild(a))}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
<div id="audioplayer" data-crawler="ignore"></div>
<div id="playerbar" data-spy="playerbar" data-crawler="ignore">
<button class="button-collapse" type="button" data-toggle="collapse" data-target="#player-container" aria-expanded="false" aria-controls="player-container">Auf-/Zuklappen</button>
<div class="container" id="player-container">
<div class="player-wrapper">
<div id="player-audioplayer">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
</div>
<div id="player-menu" class="btn-group" role="group" aria-label="Player Menu" data-spy="player-menu">
<a href="javascript:void(0)" class="btn btn-secondary player-playlist" role="menuitem">Playlist</a>
<a href="javascript:void(0)" class="btn btn-secondary player-streams" role="menuitem">Channels</a>
<a href="javascript:void(0)" class="btn btn-secondary player-message" role="menuitem">Message</a>
<a href="javascript:void(0)" class="btn btn-secondary player-webcam" role="menuitem">Webcam</a>
</div>
<div id="player-videoplayer">
<figure id="video-4438210" class="asset video video-16by9" itemid="4438210" itemprop="associatedMedia" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Jetzt den DASDING Livestream einschalten!"/>
<meta itemprop="caption description" content="Du kannst DASDING nicht nur live hören, sondern 7 Tage die Woche auch live sehen. Moderatoren während ihrer Show und Stars im Studio - in unserem Video-Livestream verpasst du nichts."/>
<link itemprop="thumbnailUrl" href="https://www.dasding.de/assets/dasding/visualradio.jpg"/>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/assets/dasding/visualradio.jpg">
<meta itemprop="width" content="320"/>
<meta itemprop="height" content="180"/>
</span>
<meta itemprop="uploadDate" content="2017-05-29T15:21:00+02:00"/>
<link itemprop="url" href="https://www.dasding.de/01-home/sendungen/Webradio-und-Visual-Radio-Jetzt-den-DASDING-Livestream-einschalten,dasding-livestream-108.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING"/>
</span>
<link itemprop="publisher" href="DASDING"/>
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de"/>
<div class="video-player">
<div class="image" data-spy="lazyloadplayer" data-target="#script-4438210">
<img src="https://www.dasding.de/n/livecapture/vr-snap-768.jpeg" alt="DASDING Video Livestream; Foto: DASDING" data-spy="refresh" data-interval="8000">
</div>
</div>
<script type="text/template" id="script-4438210">
<div class="video-player">
<div id="player-4438210" data-media-id="4438210" data-is-live="true" data-autostart="true">
<video controls poster="https://www.dasding.de/assets/dasding/visualradio.jpg" preload="none">
<source src="https://swrdasdingvrhls-i.akamaihd.net/hls/live/780817/vrdasding/master.m3u8" type="application/x-mpegURL"/>
</video>
</div>
</div>
</script>
</figure>
</div>
<div class="playlist" role="list" data-spy="playlist"></div>
</div>
</div>
</div>
</body>
</html>