<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Halloween: Die besten Horrorfilme auf Netflix, Amazon Prime und Sky | Lifestyle | DASDING</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="msapplication-TileColor" content="#603cba">
<meta name="msapplication-TileImage" content="/assets/dasding/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/dasding/browserconfig.xml">
<meta name="apple-mobile-web-app-title" content="DASDING">
<meta name="application-name" content="DASDING">
<meta name="theme-color" content="#ffffff">
<meta property="fb:app_id" content="118061968217887">
<meta property="fb:page_id" content="44515277971">
<meta property="fb:pages" content="44515277971">
<meta property="article:publisher" content="https://www.facebook.com/dasding">
<meta name="google-site-verification" content="8mnzr1_BwQDEya8bouHWvdDZcyIxjbHCYRSseEH07Bc">
<meta property="og:site_name" content="dasding.de">
<meta name="twitter:creator" content="@dasding">
<meta name="twitter:site" content="@dasding">
<meta name="author" content="DASDING (dasding@dasding.de)">
<meta property="author" content="DASDING (dasding@dasding.de)">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=825641823">
<meta name="copyright" content="DASDING/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="DASDING">
<meta property="publisher" content="DASDING">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-57x57.png" sizes="57x57" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-60x60.png" sizes="60x60" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-72x72.png" sizes="72x72" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-76x76.png" sizes="76x76" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-114x114.png" sizes="114x114" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-120x120.png" sizes="120x120" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/dasding/manifest.json" type="application/json">
<link rel="mask-icon" href="/assets/dasding/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/dasding/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2020-09-28T17:35:00+02:00">
<meta name="date" content="2020-09-29T10:19:41+02:00">
<meta name="description" content="Bist du auch im Halloween-Fieber und hast Bock dich zu Gruseln? Hier sind die besten Horror-Filme auf Netflix, Amazon Prime und Sky zum Gruseln.">
<meta property="og:title" content="Die besten Horrorfilme auf Netflix, Amazon und Sky">
<meta property="og:description" content="Bist du auch im Halloween-Fieber und hast Bock dich zu Gruseln? Hier sind heftige Horror-Filme auf Netflix, Amazon Prime und Sky zum Gruseln.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.dasding.de/lifestyle/kino-und-film/1601367055104,pennywise-horror-filme-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.dasding.de/lifestyle/kino-und-film/gruselige-filme-fuer-halloween-und-herbst-100.html">
<meta name="twitter:description" content="Bist du auch im Halloween-Fieber und hast Bock dich zu Gruseln? Hier sind heftige Horror-Filme auf Netflix, Amazon Prime und Sky zum Gruseln.">
<meta name="twitter:title" content="Die besten Horrorfilme auf Netflix, Amazon und Sky">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="Lifestyle,Kunst und Kultur,Unterhaltung,Filme,Halloween,Horrorfilm,Netflix,Wochenende">
<meta name="image_src" content="https://www.dasding.de/lifestyle/kino-und-film/1601367055104,pennywise-horror-filme-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Pennywise aus dem Horror-Film ES">
<meta name="image_copyright" content="picture-alliance / dpa, Brooke Palmer">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="itemtypeId" content="article">
<meta name="topline" content="Filme">
<meta name="rubric" content="dasding">
<link rel="canonical" href="https://www.dasding.de/lifestyle/kino-und-film/gruselige-filme-fuer-halloween-und-herbst-100.html"/>
<link rel="preconnect" href="https://cdn-static.lab.swr.de"/>
<link rel="preconnect" href="https://static.chartbeat.net"/>
<link rel="preconnect" href="https://ping.chartbeat.net"/>
<link rel="preconnect" href="https://de.ioam.de"/>
<link rel="preconnect" href="https://script.ioam.de"/>
<link rel="preconnect" href="https://logs1241.xiti.com"/>
<style rel="stylesheet" type="text/css">
.teaser-asterix footer,.teaser-asterix mark,.teaser-asterus .lead,.teaser-asterus footer,.teaser-asterus mark,.teaser-idefix .hgroup,.teaser-idefix .lead,.teaser-idefix footer,.teaser-idefix mark,.teaser-majestix .lead,.teaser-majestix footer,.teaser-majestix mark,.teaser-methusalix mark,.teaser-troubadix .image,.teaser-troubadix footer,.teaser-troubadix mark,.teaser-troubadus .image,.teaser-troubadus .lead,.teaser-troubadus footer,.teaser-troubadus mark{display:none}.teaser-methusalix .topline{display:none!important}.teaser-crew .lead,.teaser-crew footer,.teaser-crew mark,.teaser-methusalix .image,.teaser-methusalix .lead,.teaser-methusalix footer,.teaser-obelix footer,.teaser-obelix mark{display:none}
</style>
<style rel="stylesheet" type="text/css">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</style>
<link rel="preload" type="text/javascript" as="script" href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/lazyload.min.js?fded0d9701bf4f76e7742858eaac91ac">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/atInternet-5.17.1/smarttag.min.js?058911f9b2c81310639478a4a66c0fe9">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/common.min.js?dc1b9def86613b4b481a64bc5cbc9355">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/dasding-vendor.min.js?99be3217c25fd58dcadbce1f5593d0a8">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/dasding.min.js?049f7d90699daa906bccdedfdd138c0c">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/dasding-survey.min.js?0e7b4a8bf8c219f39bdeb671e988ce5d">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/common-bunchbox.min.js?bc3aa194f238b7e1c4e0a041cbfcc743">
<link rel="preload" as="style" type="text/css" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" href="/assets/css/dasding-lazy.min.css?969db38318c37090f33171785ee7daaf">
<noscript><link rel="stylesheet" as="style" type="text/css" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" href="/assets/css/dasding-lazy.min.css?969db38318c37090f33171785ee7daaf"></noscript>
<!-- Chartbeat -->
<script>
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'dasding.de';
_sf_async_config.topStorageDomain = 'dasding.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-dasding" data-stationid="dasding">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- Universal Analytics Web Tracking -->
<script>
disableStr = 'ga-disable-UA-27229616-1';
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true
}
</script>
<script>
var domain = "dasding.de";
var api_key = "UA-27229616-1";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),
m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', api_key,{
'legacyCookieDomain': domain,
'cookieDomain': domain,
'allowAnchor': true
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview')
</script>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<div class="header">
<div class="header-main-navi navbar">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
</button>
<a href="/index.html" class="navbar-brand"></a>
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav">
<ul id="nav-main" class="nav navbar-nav" role="presentation">
<li class="search menu-search">
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<button class="btn" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="DASDING durchsuchen" class="form-control" required autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
</div>
</div>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="indexseite-100">
<a href="/index.html" data-clickzone="{'name':'DASDING','customObject':{'11':'20170714151650','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_indexseite-100','2':'Übersichtsseite','3':'DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Home</span>
</a>
</li>
<li class="rubrik-home" tabindex="-1" role="presentation" id="dasding-livestream-108">
<a href="/radio-hoeren/index.html" data-clickzone="{'chapter2':'Sendungen','chapter1':'Home','name':'DASDING_Livestream_und_Webradio','customObject':{'11':'20180606133335','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasding-livestream-108','2':'seite','3':'DASDING_Livestream_und_Webradio','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Radio hören</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="playlistsuche-100">
<a href="/03-playlistsuche/index.html" data-clickzone="{'chapter2':'Playlist','chapter1':'Musik entdecken','name':'DASDING_Playlist_Was_lief_wann','customObject':{'11':'20170731121204','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_playlistsuche-100','2':'Artikel','3':'DASDING_Playlist_Was_lief_wann','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Playlistsuche</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="uebersichtsseite-podcasts-dasding-100">
<a href="/podcasts/index.html" data-clickzone="{'chapter1':'Podcasts','name':'Deine_Podcasts_bei_DASDING','customObject':{'11':'20200528105638','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_uebersichtsseite-podcasts-dasding-100','2':'Übersichtsseite','3':'Deine_Podcasts_bei_DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Podcasts</span>
</a>
</li>
<li class="rubrik-musik" tabindex="-1" role="presentation" id="musik-index-100">
<a href="/musik/index.html" data-clickzone="{'chapter1':'Musik entdecken','name':'Neue_Musik_entdecken','customObject':{'11':'20170707103341','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_musik-index-100','2':'Übersichtsseite','3':'Neue_Musik_entdecken','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Musik entdecken</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="newsindex-106">
<a href="/news/index.html" data-clickzone="{'chapter1':'News','name':'Nachrichten','customObject':{'11':'20170707103412','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_newsindex-106','2':'Übersichtsseite','3':'Nachrichten','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Dein Update</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="vor-ort-startseite-100">
<a href="/06-vor-ort/index.html" data-clickzone="{'chapter1':'vor Ort','name':'Vor_Ort','customObject':{'11':'20170707103403','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_vor-ort-startseite-100','2':'Übersichtsseite','3':'Vor_Ort','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">vor Ort</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="events-index-100">
<a href="/events/index.html" data-clickzone="{'chapter1':'Events','name':'Events','customObject':{'11':'20170707103355','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_events-index-100','2':'Übersichtsseite','3':'Events','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Events</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" role="presentation" id="dasdingindex-102">
<a href="/08-dasding/index.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Infos__Jobs','customObject':{'11':'20170714112924','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_dasdingindex-102','2':'Übersichtsseite','3':'Infos__Jobs','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Infos und Jobs</span>
</a>
</li>
<li class="social-media">
<div class="social-navi" data-crawler="ignore">
<ul>
<li class="whatsapp">
<a href="https://wa.me/491721010951" target="_blank" rel="nofollow external">
<span class="sr-only">whatsapp</span>
</a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/dasding" target="_blank" rel="nofollow external">
<span class="sr-only">instagram</span>
</a>
</li>
<li class="snapchat">
<a href="https://www.snapchat.com/add/dasding.de" target="_blank" rel="nofollow external">
<span class="sr-only">snapchat</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/DASDING" target="_blank" rel="nofollow external">
<span class="sr-only">youtube</span>
</a>
</li>
<li class="spotify">
<a href="https://open.spotify.com/user/swr-dasding" target="_blank" rel="nofollow external">
<span class="sr-only">spotify</span>
</a>
</li>
<li class="tiktok">
<a href=" https://vm.tiktok.com/uWvBnV/" target="_blank" rel="nofollow external">
<span class="sr-only">tiktok</span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<div class="tagleiste-wrapper" data-crawler="ignore">
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/dasding-suche-104.html?keyword=Filme" class="tagleiste-element">Filme</a>
</li>
<li>
<a href="/dasding-suche-104.html?keyword=Kunst+und+Kultur" class="tagleiste-element">Kunst und Kultur</a>
</li>
</ul>
</div>
<article
class="detail rubrik-dasding" id="article" itemscope itemtype="http://schema.org/Article">
<!-- RSPEAK_START -->


<meta itemprop="mainEntityOfPage" content="https://www.dasding.de/lifestyle/kino-und-film/gruselige-filme-fuer-halloween-und-herbst-100.html">
<meta itemprop="description" content="Bist du auch im Halloween-Fieber und hast Bock dich zu Gruseln? Hier sind heftige Horror-Filme auf Netflix, Amazon Prime und Sky zum Gruseln.">
<span itemprop="image" itemid="pennywise-horror-filme-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/lifestyle/kino-und-film/1601367055104,pennywise-horror-filme-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: picture-alliance / dpa,Brooke Palmer">
</span>
<meta itemprop="description" content="Pennywise aus dem Horror-Film ES">
</span>
<meta itemprop="datePublished" content="2020-09-29T10:19:41+02:00">
<meta itemprop="dateModified" content="2020-09-28T17:35:00+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/dasding/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Yannick Lipinski">
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.dasding.de/lifestyle/kino-und-film/gruselige-filme-fuer-halloween-und-herbst-100.html",
"mainEntityOfPage": "https://www.dasding.de/lifestyle/kino-und-film/gruselige-filme-fuer-halloween-und-herbst-100.html",
"description": "Bist du auch im Halloween-Fieber und hast Bock dich zu Gruseln? Hier sind heftige Horror-Filme auf Netflix, Amazon Prime und Sky zum Gruseln.",
"dateModified": "2020-09-28T17:35:00+02:00",
"datePublished": "2020-09-29T10:19:41+02:00",
"headline": "Die besten Horrorfilme auf Netflix, Amazon und Sky",
"publisher": {
"@type": "Organization",
"name": "DASDING",
"logo": {
"@type": "ImageObject",
"url": "/assets/dasding/favicon.ico",
"width": "48",
"height": "48"
}
},
"author": {
"@type": "Person",
"name": "Yannick Lipinski"
},
"image": {
"@type": "ImageObject",
"@id": "https://www.dasding.de/lifestyle/kino-und-film/1601367055104,pennywise-horror-filme-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.dasding.de/lifestyle/kino-und-film/1601367055104,pennywise-horror-filme-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "320",
"height": "180"
}
}
</script>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source media="(min-width: 720px)" data-srcset="/lifestyle/kino-und-film/1601367055104%2Cpennywise-horror-filme-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/lifestyle/kino-und-film/1601367055104%2Cpennywise-horror-filme-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1920px) 1024px, (min-width: 800px) 800px"/>
<source data-srcset="/lifestyle/kino-und-film/1601367055104%2Cpennywise-horror-filme-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg 322w,/lifestyle/kino-und-film/1601367055104%2Cpennywise-horror-filme-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/lifestyle/kino-und-film/1601367055104%2Cpennywise-horror-filme-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="calc(50vw-15px)"/>
<img data-src="/lifestyle/kino-und-film/1601367055104,pennywise-horror-filme-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg"  class="rs_skip_always" data-copyright="Foto: picture-alliance / dpa, Brooke Palmer" alt="Pennywise aus dem Horror-Film ES (Foto: picture-alliance / dpa, Brooke Palmer)" title="Foto: picture-alliance / dpa, Brooke Palmer" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source data-id="desktop-banner  media="(min-width: 720px)" srcset="/lifestyle/kino-und-film/1601367055104%2Cpennywise-horror-filme-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/lifestyle/kino-und-film/1601367055104%2Cpennywise-horror-filme-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1920px) 1024px, (min-width: 800px) 800px"/>
<source data-id="mobile  srcset="/lifestyle/kino-und-film/1601367055104%2Cpennywise-horror-filme-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg 322w,/lifestyle/kino-und-film/1601367055104%2Cpennywise-horror-filme-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/lifestyle/kino-und-film/1601367055104%2Cpennywise-horror-filme-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="calc(50vw-15px)"/>
<img src="/lifestyle/kino-und-film/1601367055104,pennywise-horror-filme-100~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg"  class="rs_skip_always" data-copyright="Foto: picture-alliance / dpa, Brooke Palmer" alt="Pennywise aus dem Horror-Film ES (Foto: picture-alliance / dpa, Brooke Palmer)" title="Foto: picture-alliance / dpa, Brooke Palmer"/>
</picture>
</noscript>
</div>
<h1 class="hgroup">
<span class="topline">
<strong>Lifestyle</strong> Filme
</span>
<span itemprop="headline">Halloween: Die besten Horrorfilme auf Netflix, Amazon Prime und Sky</span>
</h1>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-09-28T17:35:00">
<span class="date">28.9.2020</span
><span class="time">, 17:35 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/artikel-yannick-102.html">
Yannick Lipinski
</a>
<meta itemprop="name" content="Yannick Lipinski">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/artikel-yannick-102.html">
<img data-src="/crew/1576060303849,yannick-2019-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1576060303849%2Cyannick-2019-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1576060303849%2Cyannick-2019-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width:720px) 60px, 50px" class="rs_skip_always" data-copyright="Foto: Yannick" alt="Yannick (Foto: Yannick)" title="Foto: Yannick" data-spy="lazyload"/>
<noscript>
<img src="/crew/1576060303849,yannick-2019-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1576060303849%2Cyannick-2019-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1576060303849%2Cyannick-2019-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width:720px) 60px, 50px" class="rs_skip_always" data-copyright="Foto: Yannick" alt="Yannick (Foto: Yannick)" title="Foto: Yannick"/>
</noscript>
</a>
<meta itemprop="name" content="Yannick Lipinski">
</dd>
</dt>
</dl>
</div>
</div>
<div class="container detail-body">
<aside class="sharing rs_skip_always" data-crawler="ignore">
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="https://api.whatsapp.com/send?text=https://www.dasding.de/lifestyle/kino-und-film/gruselige-filme-fuer-halloween-und-herbst-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dasding.de/lifestyle/kino-und-film/gruselige-filme-fuer-halloween-und-herbst-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.dasding.de/lifestyle/kino-und-film/gruselige-filme-fuer-halloween-und-herbst-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
</ul>
</aside>
<p class="lead">Bist du auch im Halloween-Fieber und hast Bock dich zu Gruseln? Hier sind heftige Horror-Filme auf Netflix, Amazon Prime und Sky zum Gruseln.</p>
<div class="bodytext" itemprop="articleBody">
<h2><strong>Halloween</strong> bei Sky </h2>
<div class="embed-responsive embed-responsive-16by9">
<iframe class="embed-responsive-item"
src="https://www.youtube-nocookie.com/embed/I-SQVmMB0gU?&amp;mode=transparent&amp;rel=0&amp;autohide=1&amp;showinfo=1&amp;enablejsapi=1&amp;iv_load_policy=1"
frameborder="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"></iframe>
</div>
<p>Es geht doch nichts über das Original! Die Geschichte um den Psychopathen Michael Myers schockt noch immer richtig.</p>
<h2>Hereditary auf Amazon Prime und Sky</h2>
<div class="embed-responsive embed-responsive-16by9">
<iframe class="embed-responsive-item"
src="https://www.youtube-nocookie.com/embed/V6wWKNij_1M?&amp;mode=transparent&amp;rel=0&amp;autohide=1&amp;showinfo=1&amp;enablejsapi=1&amp;iv_load_policy=1"
frameborder="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"></iframe>
</div>
<p>Ohne Scheiß: Das ist wirklich der gruseligste Film der letzten zehn Jahren. Holy Moly, hat der es in sich. Im Prinzip ist es eigentlich ein Familiendrama. Aber diese Schockmomente gibt's sonst so nirgends. Und das als Regiedebüt von Ari Aster. Dieser Schnitt, der Soundtrack und Toni Collette als verzweifelte Mutter... 😍 Gehört in die Kategorie: Großartiger Film, den man nie wieder sehen will.</p>
<p class="block-link">
<a href="/lifestyle/kino-und-film/filme-und-serien-ueber-pandemie-epidemie-virus-co-100.html" class="inline-link">
Filme und Serien über Epidemien, Viren und Co.
</a>
</p>
<h2><strong>Es</strong> auf Sky</h2>
<div class="embed-responsive embed-responsive-16by9">
<iframe class="embed-responsive-item"
src="https://www.youtube-nocookie.com/embed/FnCdOQsX5kc?&amp;mode=transparent&amp;rel=0&amp;autohide=1&amp;showinfo=1&amp;enablejsapi=1&amp;iv_load_policy=1"
frameborder="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"></iframe>
</div>
<p>An alle Leute mit einer Clown-Phobie: Lasst es lieber, denn dieser Film lässt euch wirklich nicht mehr schlafen. Der Clown Pennywise ist in der Neuverfilmung des Stephen King-Klassikers der absolute Star. Der 2. Teil ist leider deutlich schwächer, aber Teil 1 haut wirklich was raus.</p>
<h2>Midsommar auf Amazon Prime</h2>
<div class="embed-responsive embed-responsive-16by9">
<iframe class="embed-responsive-item"
src="https://www.youtube-nocookie.com/embed/1Vnghdsjmd0?&amp;mode=transparent&amp;rel=0&amp;autohide=1&amp;showinfo=1&amp;enablejsapi=1&amp;iv_load_policy=1"
frameborder="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"></iframe>
</div>
<p>Dieser Film ist ... unangenehm. Jap, das trifft es am besten. Der zweite Film von Ari Aster (Hereditary) ist nicht weniger gruselig, wirkt aber tatsächlich ganz anders. Es fühlt sich an, wie ein ganz übler Drogentrip. Und das ist positiv gemeint. Folk-Horror at its best. Dicke Empfehlung.</p>
<p class="block-link">
<a href="/update/filme-und-serien-rund-um-rassismus-und-black-lives-matter-100.html" class="inline-link">
Diese Filme und Serien über Rassismus solltest du gesehen haben
</a>
</p>
<h2><strong>Cabin in the Woods</strong> auf Amazon Prime, Netflix &amp; joyn</h2>
<div class="embed-responsive embed-responsive-16by9">
<iframe class="embed-responsive-item"
src="https://www.youtube-nocookie.com/embed/00mAdpmASkU?&amp;mode=transparent&amp;rel=0&amp;autohide=1&amp;showinfo=1&amp;enablejsapi=1&amp;iv_load_policy=1"
frameborder="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"></iframe>
</div>
<p><strong>"Cabin in the Woods"</strong> ist eine absolute Filmperle im Horrorgenre.  Während man bei vielen Filmen vor lauter Vorhersehbarkeit einpennt, überrascht "Cabin in the Woods" vor allem gegen Ende heftig. Eine Parodie auf das doch langsam ausgelutschte "Teenies machen im Wald Party und werden dann von einem Serienmörder gejagt"-Genre.</p>
<h2><strong>Conjuring </strong>auf Netflix</h2>
<div class="embed-responsive embed-responsive-16by9">
<iframe class="embed-responsive-item"
src="https://www.youtube-nocookie.com/embed/eOYP8sjrjlo?&amp;mode=transparent&amp;rel=0&amp;autohide=1&amp;showinfo=1&amp;enablejsapi=1&amp;iv_load_policy=1"
frameborder="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"></iframe>
</div>
<p>Diese Filme dürft ihr never ever alleine schauen! Wer auf gruselige Dämonengeschichten à la "Der Exorzist" steht, wird <strong>"Conjuring"</strong> I und II lieben.</p>
<p class="block-link">
<a href="/update/die-besten-mini-serien-auf-netflix-sky-amazon-100.html" class="inline-link">
Die besten Mini-Serien zum Streamen
</a>
</p>
<h2><strong>Blair Witch Project</strong> auf Sky und joyn</h2>
<div class="embed-responsive embed-responsive-16by9">
<iframe class="embed-responsive-item"
src="https://www.youtube-nocookie.com/embed/_JimgQo-V9U?&amp;mode=transparent&amp;rel=0&amp;autohide=1&amp;showinfo=1&amp;enablejsapi=1&amp;iv_load_policy=1"
frameborder="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"></iframe>
</div>
<p>Der erste und bisher auch beste Film des Found-Footage-Horrors. In <strong>"Blair Witch Project"</strong> verirren sich drei Studenten auf der Suche nach einer Hexe im Wald.  </p>
<h2><strong>I Remember You</strong> auf Amazon Prime und Sky</h2>
<div class="embed-responsive embed-responsive-16by9">
<iframe class="embed-responsive-item"
src="https://www.youtube-nocookie.com/embed/ZtGLpsdGLXE?&amp;mode=transparent&amp;rel=0&amp;autohide=1&amp;showinfo=1&amp;enablejsapi=1&amp;iv_load_policy=1"
frameborder="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"></iframe>
</div>
<p><strong>"I Remember You"</strong> ist der Geheimtipp in dieser Liste. Der Film aus Island ist eine Mischung aus Horror, Drama und viel Mystery und eine absolute Empfehlung. Auch für Leute die auf schöne Landschaftsaufnahmen stehen. </p>
<h2><strong>Orphan - Das Waisenkind</strong> auf Amazon Prime und joyn</h2>
<div class="embed-responsive embed-responsive-16by9">
<iframe class="embed-responsive-item"
src="https://www.youtube-nocookie.com/embed/6ZCC06ZjMT8?&amp;mode=transparent&amp;rel=0&amp;autohide=1&amp;showinfo=1&amp;enablejsapi=1&amp;iv_load_policy=1"
frameborder="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"></iframe>
</div>
<p>Mit <strong>"Orphan"</strong> wurde wohl einer der besten Film-Twists überhaupt gedreht. Die Geschichte um das russische Waisenkind Esther ist auch deswegen so brutal, weil sie auf wahren Begebenheiten beruht.</p>
<h2>It follows auf Amazon Prime</h2>
<div class="embed-responsive embed-responsive-16by9">
<iframe class="embed-responsive-item"
src="https://www.youtube-nocookie.com/embed/mNmPeRSPgmI?&amp;mode=transparent&amp;rel=0&amp;autohide=1&amp;showinfo=1&amp;enablejsapi=1&amp;iv_load_policy=1"
frameborder="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"></iframe>
</div>
<p><strong>"It Follows"</strong> ist eine echte Indie-Perle. Der Film hatte echt wenig Budget, sieht aber richtig gut aus, hat - vor allem wegen des Soundtracks - eine echt gute Atmosphäre und schockt gut. Vor allem das Thema ist außergewöhnlich: Denn es geht eeeeeigentlich um Geschlechtskrankheiten. Wie das funktioniert? Schau's dir mal an. </p>
<h2>Ich seh, Ich seh auf Netflix</h2>
<div class="embed-responsive embed-responsive-16by9">
<iframe class="embed-responsive-item"
src="https://www.youtube-nocookie.com/embed/iLL89zihJQg?&amp;mode=transparent&amp;rel=0&amp;autohide=1&amp;showinfo=1&amp;enablejsapi=1&amp;iv_load_policy=1"
frameborder="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"></iframe>
</div>
<p><strong>"Ich seh, Ich seh"</strong> ist ein Horrorfilm aus Österreich. Im Film geht es um zwei Jungs und ihre Mutter, die nach einem Unfall mit bandagiertem Gesicht wieder nach Hause kommt. Doch die Jungs glauben nicht, dass hinter der Bandage ihre richtige Mutter steckt...</p>
<p class="block-link"><a href="/lifestyle/kino-und-film/liebesfilme-auf-netflix-amazon-und-co-100.html" class="inline-link">Und wenn dir das zu gruselig ist: das sind die schönsten Liebesfilme zum Streamen</a></p>
<h2>Mother auf Netflix</h2>
<div class="embed-responsive embed-responsive-16by9">
<iframe class="embed-responsive-item"
src="https://www.youtube-nocookie.com/embed/XpICoc65uh0?&amp;mode=transparent&amp;rel=0&amp;autohide=1&amp;showinfo=1&amp;enablejsapi=1&amp;iv_load_policy=1"
frameborder="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"></iframe>
</div>
<p><strong>"Mother"</strong> ist kein normaler Horrorfilm. Ohne viel zu spoilern: eigentlich wird hier eine Bibel-Geschichte erzählt. Man hat zwar währenddessen den ein oder anderen Knoten im Kopf, aber "mother!" lohnt sich. Und - oh Gott - die letzten 20 Minuten...</p>
<h2>Wir auf Sky</h2>
<div class="embed-responsive embed-responsive-16by9">
<iframe class="embed-responsive-item"
src="https://www.youtube-nocookie.com/embed/mGcYnVBPI1o?&amp;mode=transparent&amp;rel=0&amp;autohide=1&amp;showinfo=1&amp;enablejsapi=1&amp;iv_load_policy=1"
frameborder="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"></iframe>
</div>
<p>Mit dem Horror-Überraschungs-Hit "Get Out" hat Regisseur und Drehbuchautor Jordan Peele bereits 2018 bewiesen, dass er Horror kann und das Genre auf eine ganz neue Ebene hebt. Sein zweiter Film <strong>"Us"</strong> legt noch einmal eine Schippe drauf. Metaphern mit einer ordentlichen Portion Gesellschaftskritik, langsam aufbauende Spannung, tolle Bilder und ein Ende, mit dem wirklich keiner rechnen konnte. Herrlich. </p>
<p>Pluspunkt: Dieser unfassbar gute Remix des Hip-Hop-Klassikers <strong>"I Got 5 On It"</strong> brennt sich dermaßen schnell ins Gehirn, dass man das Lied wahrscheinlich nie wieder anders hören kann.</p>
<iframe data-embed-type="iframe"
data-embed-cookie="iframe"
class="embed-basic embed-responsive-item"
referrerpolicy="same-origin"
width="300"
height="380"
src="https://embed.spotify.com/?uri=spotify%3Atrack%3A54tDTpTSYWjlJN1RDRaDcX"
style="border: none; width: 300px;  height: 380px;">
</iframe>
</div>
</div>
<div class="container">
<footer class="rs_skip_always">
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-09-28T17:35:00">
<span class="date">28.9.2020</span
><span class="time">, 17:35 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/artikel-yannick-102.html">
Yannick Lipinski
</a>
<meta itemprop="name" content="Yannick Lipinski">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/artikel-yannick-102.html">
<img data-src="/crew/1576060303849,yannick-2019-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1576060303849%2Cyannick-2019-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1576060303849%2Cyannick-2019-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width:720px) 60px, 50px" class="rs_skip_always" data-copyright="Foto: Yannick" alt="Yannick (Foto: Yannick)" title="Foto: Yannick" data-spy="lazyload"/>
<noscript>
<img src="/crew/1576060303849,yannick-2019-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1576060303849%2Cyannick-2019-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1576060303849%2Cyannick-2019-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width:720px) 60px, 50px" class="rs_skip_always" data-copyright="Foto: Yannick" alt="Yannick (Foto: Yannick)" title="Foto: Yannick"/>
</noscript>
</a>
<meta itemprop="name" content="Yannick Lipinski">
</dd>
</dt>
</dl>
</div>
</footer>
</div>

<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="17" data-chapter2="Kino und Film" data-chapter1="Lifestyle" data-update="20200929101941" data-pageId="SWR1974637221" data-name="Die_besten_Horrorfilme_auf_Netflix_Amazon_und_Sky" data-x12="DASDING" data-x1="DESWR/BADN0_WEB_dasding_gruselige-filme-fuer-halloween-und-herbst-100" data-x11="20181101154103" data-x2="Artikel" data-x3="Die_besten_Horrorfilme_auf_Netflix_Amazon_und_Sky" data-x5="DASDING.de" data-x6="Nein" data-level2="17" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="nicht-mehr-verwenden,kino-und-film"></script>


<div data-crawler="ignore">
<div class="container">
<div class="row">
<h2>🔝 Meistgelesen</h2>
<div class="col-sm-12"
>
<ol class="list-group list-group-headlines list-group-columned">
<li class="list-group-item">
<article id="article-formular-promo-aktion-europa-park-oder-alpaka-tag-100" class="rs_skip_always teaser media-article teaser-troubadus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3337489939]","url":"[https://www.dasding.de/update/formular-promo-aktion-europa-park-oder-alpaka-tag-100.html]","creation":"[Europa-Park_oder_Alpaka-Tag]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Europa-Park_oder_Alpaka-Tag","customObject":{"11":"20200924170148","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_formular-promo-aktion-europa-park-oder-alpaka-tag-100","2":"seite","3":"Europa-Park_oder_Alpaka-Tag","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/formular-promo-aktion-europa-park-oder-alpaka-tag-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/update/formular-promo-aktion-europa-park-oder-alpaka-tag-100.html" class="teasertracking clickzone">
<span class="topline">Gewinnspiel</span>
<span itemprop="headline">Europa-Park oder Alpaka-Tag</span>
</a>
</h2>
</header>
<a href="/update/formular-promo-aktion-europa-park-oder-alpaka-tag-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Wir schicken dich plus 1 für zwei Tage in den Europa-Park ODER in den Hochschwarzwald auf einen mega Bauernhof mit ganz vielen süßen Tieren - inklusive Alpakas. 😍 Das Krasse: Du erfährst erst auf der Fahrt, wohin es für dich geht.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-onlyfans-was-ist-das-wie-funktioniert-das-wer-hat-onlyfans-100" class="rs_skip_always teaser media-article teaser-troubadus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1977831397]","url":"[https://www.dasding.de/update/onlyfans-was-ist-das-wie-funktioniert-das-wer-hat-onlyfans-100.html]","creation":"[OnlyFans_Neues_Patreon_oder_Pornowebseite]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"OnlyFans_Neues_Patreon_oder_Pornowebseite","customObject":{"11":"20200703173925","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_onlyfans-was-ist-das-wie-funktioniert-das-wer-hat-onlyfans-100","2":"Artikel","3":"OnlyFans_Neues_Patreon_oder_Pornowebseite","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/onlyfans-was-ist-das-wie-funktioniert-das-wer-hat-onlyfans-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/update/onlyfans-was-ist-das-wie-funktioniert-das-wer-hat-onlyfans-100.html" class="teasertracking clickzone">
<span class="topline">Online-Plattform</span>
<span itemprop="headline">OnlyFans: Neues Patreon oder Pornowebseite?</span>
</a>
</h2>
</header>
<a href="/update/onlyfans-was-ist-das-wie-funktioniert-das-wer-hat-onlyfans-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Spätestens seitdem YouTuberin Kelly MissesVlog ein OnlyFans-Account Experiment gemacht hat, fragen sich viele: Was ist OnlyFans? Wir haben uns die Plattform angeguckt und mit einem Menschen geredet, der damit Geld verdient.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-reface-app-bewertung-download-lohnt-nicht-100" class="rs_skip_always teaser media-article teaser-troubadus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3835529332]","url":"[https://www.dasding.de/update/reface-app-bewertung-download-lohnt-nicht-100.html]","creation":"[Reface-App_Warum_sich_der_Download_nicht_wirklich_lohnt]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Reface-App_Warum_sich_der_Download_nicht_wirklich_lohnt","customObject":{"11":"20200804135458","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_reface-app-bewertung-download-lohnt-nicht-100","2":"Artikel","3":"Reface-App_Warum_sich_der_Download_nicht_wirklich_lohnt","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/reface-app-bewertung-download-lohnt-nicht-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/update/reface-app-bewertung-download-lohnt-nicht-100.html" class="teasertracking clickzone">
<span class="topline">Apps</span>
<span itemprop="headline">Reface-App: Warum sich der Download nicht wirklich lohnt</span>
</a>
</h2>
</header>
<a href="/update/reface-app-bewertung-download-lohnt-nicht-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>"Reface" ist technisch krass gut im Vergleich zu anderen Deepfake-Apps. Das Problem ist nur: Die App versucht uns ziemlich aggressiv in ein Abo zu drängen. Auch die Bewertungen in App-Stores sind nicht wirklich gut.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-nico-santos-macht-rap-rapnews-100" class="rs_skip_always teaser media-article teaser-troubadus rubrik-musik" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3373043584]","url":"[https://www.dasding.de/musik/nico-santos-macht-rap-rapnews-100.html]","creation":"[Aus_Nico_Santos_wird_Santos_Was_er_mit_Deutschrap_zu_tun_hat]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Musik entdecken","name":"Aus_Nico_Santos_wird_Santos_Was_er_mit_Deutschrap_zu_tun_hat","customObject":{"11":"20200928152727","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_nico-santos-macht-rap-rapnews-100","2":"Artikel","3":"Aus_Nico_Santos_wird_Santos_Was_er_mit_Deutschrap_zu_tun_hat","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/musik/nico-santos-macht-rap-rapnews-100.html" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/musik/nico-santos-macht-rap-rapnews-100.html" class="teasertracking clickzone">
<span class="topline">Rapnews</span>
<span itemprop="headline">Aus Nico Santos wird Santos: Was er mit Deutschrap zu tun hat</span>
</a>
</h2>
</header>
<a href="/musik/nico-santos-macht-rap-rapnews-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p><strong>Letzten Freitag erschien mit </strong><strong>„Moonlight“</strong><strong> ein neuer Song von Fourty. Mit dabei war der Sänger Nico Santos, allerdings unter dem Namen Santos. Was es damit auf sich hat und was Nico Santos mit Deutschrap zu tun hat, erklärt dir unser Rapnews-Host Joshua. </strong>
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
</ol>
</div>
</div>
</div>
</div>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Filme, Kino und Hollywood bei DASDING...</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-artikel-doku-stars-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2361868610]","url":"[https://www.dasding.de/lifestyle/kino-und-film/artikel-doku-stars-100.html]","creation":"[Die_wahre_Geschichte_von_Paris_Hilton_und_Co._Diese_Dokus_zeigen_das_Leben_der_Stars]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Kino und Film","chapter1":"Lifestyle","name":"Die_wahre_Geschichte_von_Paris_Hilton_und_Co._Diese_Dokus_zeigen_das_Leben_der_Stars","customObject":{"11":"20181130160622","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_artikel-doku-stars-100","2":"Artikel","3":"Die_wahre_Geschichte_von_Paris_Hilton_und_Co._Diese_Dokus_zeigen_das_Leben_der_Stars","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/lifestyle/kino-und-film/artikel-doku-stars-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/update/1600097807567%2Cdie-wahre-geschichte-von-paris-hilton-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1600097807567%2Cdie-wahre-geschichte-von-paris-hilton-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/update/1600097807567%2Cdie-wahre-geschichte-von-paris-hilton-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1600097807567%2Cdie-wahre-geschichte-von-paris-hilton-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/update/1600097807567,die-wahre-geschichte-von-paris-hilton-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, picture alliance / AP Photo" alt="Neue Doku von Paris Hilton (Foto: picture-alliance / Reportdienste, picture alliance / AP Photo)" title="Foto: picture-alliance / Reportdienste, picture alliance / AP Photo" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source data-id="desktop-33  srcset="/update/1600097807567%2Cdie-wahre-geschichte-von-paris-hilton-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1600097807567%2Cdie-wahre-geschichte-von-paris-hilton-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-id="mobile-100  srcset="/update/1600097807567%2Cdie-wahre-geschichte-von-paris-hilton-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1600097807567%2Cdie-wahre-geschichte-von-paris-hilton-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/update/1600097807567,die-wahre-geschichte-von-paris-hilton-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, picture alliance / AP Photo" alt="Neue Doku von Paris Hilton (Foto: picture-alliance / Reportdienste, picture alliance / AP Photo)" title="Foto: picture-alliance / Reportdienste, picture alliance / AP Photo"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/kino-und-film/artikel-doku-stars-100.html" class="teasertracking clickzone">
<span class="topline">Doku</span>
<span itemprop="headline">Die wahre Geschichte von Paris Hilton und Co.: Diese Dokus zeigen das Leben der Stars</span>
</a>
</h2>
</header>
<a href="/lifestyle/kino-und-film/artikel-doku-stars-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Paris Hilton hat eine Doku veröffentlicht, die nach eigenen Aussagen, die wahre Geschichte von Paris Hilton erzählen soll. Damit ist nicht alleine: Comedian Felix Lobrecht, Justin Bieber, Taylor Swift – alle haben inzwischen ihre eigenen Filme. Hier checkst du, welche Promis ihr Leben verfilmt haben und wo du das anschauen kannst.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-reihenfolge-x-men-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2204008215]","url":"[https://www.dasding.de/lifestyle/kino-und-film/reihenfolge-x-men-100.html]","creation":"[Das_ist_die_beste_Reihenfolge_für_die_X-Men-Filme_]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Kino und Film","chapter1":"Lifestyle","name":"Das_ist_die_beste_Reihenfolge_für_die_X-Men-Filme_","customObject":{"11":"20190607115712","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_reihenfolge-x-men-100","2":"Artikel","3":"Das_ist_die_beste_Reihenfolge_für_die_X-Men-Filme_","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/lifestyle/kino-und-film/reihenfolge-x-men-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/update/1599721427618%2Cthe-new-mutants-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1599721427618%2Cthe-new-mutants-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/update/1599721427618%2Cthe-new-mutants-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1599721427618%2Cthe-new-mutants-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/update/1599721427618,the-new-mutants-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Disney / The New Mutants" alt="The New Mutants (Foto: Disney / The New Mutants)" title="Foto: Disney / The New Mutants" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source data-id="desktop-33  srcset="/update/1599721427618%2Cthe-new-mutants-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1599721427618%2Cthe-new-mutants-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-id="mobile-100  srcset="/update/1599721427618%2Cthe-new-mutants-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1599721427618%2Cthe-new-mutants-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/update/1599721427618,the-new-mutants-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Disney / The New Mutants" alt="The New Mutants (Foto: Disney / The New Mutants)" title="Foto: Disney / The New Mutants"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/kino-und-film/reihenfolge-x-men-100.html" class="teasertracking clickzone">
<span class="topline">Filme</span>
<span itemprop="headline">Das ist die beste Reihenfolge für die X-Men-Filme </span>
</a>
</h2>
</header>
<a href="/lifestyle/kino-und-film/reihenfolge-x-men-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Mit The New Mutants ist ein weiterer X-Men-Film in den Kinos gestartet. Doch die Timeline der Reihe ist super komplex und chaotisch. Mit dieser Reihenfolge checkst du die Filme:
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-animes-bei-streamingdiensten-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3611187115]","url":"[https://www.dasding.de/lifestyle/kino-und-film/animes-bei-streamingdiensten-100.html]","creation":"[Diese_Anime_gibts_bei_Netflix_und_Amazon]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Kino und Film","chapter1":"Lifestyle","name":"Diese_Anime_gibts_bei_Netflix_und_Amazon","customObject":{"11":"20200120163928","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_animes-bei-streamingdiensten-100","2":"Artikel","3":"Diese_Anime_gibts_bei_Netflix_und_Amazon","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/lifestyle/kino-und-film/animes-bei-streamingdiensten-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/update/1597238900435%2Csds-bild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1597238900435%2Csds-bild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/update/1597238900435%2Csds-bild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1597238900435%2Csds-bild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/update/1597238900435,sds-bild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: The Seven Deadly Sins" alt="The Seven Deadly Sins (Foto: The Seven Deadly Sins)" title="Foto: The Seven Deadly Sins" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source data-id="desktop-33  srcset="/update/1597238900435%2Csds-bild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1597238900435%2Csds-bild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-id="mobile-100  srcset="/update/1597238900435%2Csds-bild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1597238900435%2Csds-bild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/update/1597238900435,sds-bild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: The Seven Deadly Sins" alt="The Seven Deadly Sins (Foto: The Seven Deadly Sins)" title="Foto: The Seven Deadly Sins"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/kino-und-film/animes-bei-streamingdiensten-100.html" class="teasertracking clickzone">
<span class="topline">Film und Serien</span>
<span itemprop="headline">Diese Anime gibt&#039;s bei Netflix und Amazon</span>
</a>
</h2>
</header>
<a href="/lifestyle/kino-und-film/animes-bei-streamingdiensten-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Seit 6. August können Anime-Fans die dritte Staffel der Serie "The Seven Deadly Sins" auf Netflix schauen. Wann es Staffel vier geben wird und welche Anime es noch auf Netflix und Amazon Prime gibt, checkst du hier!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-filme-und-serien-ueber-pandemie-epidemie-virus-co-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR342788283]","url":"[https://www.dasding.de/lifestyle/kino-und-film/filme-und-serien-ueber-pandemie-epidemie-virus-co-100.html]","creation":"[Filme_und_Serien_über_Epidemien_Viren_und_Co._]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Kino und Film","chapter1":"Lifestyle","name":"Filme_und_Serien_über_Epidemien_Viren_und_Co._","customObject":{"11":"20200317150130","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_filme-und-serien-ueber-pandemie-epidemie-virus-co-100","2":"Artikel","3":"Filme_und_Serien_über_Epidemien_Viren_und_Co._","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/lifestyle/kino-und-film/filme-und-serien-ueber-pandemie-epidemie-virus-co-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/lifestyle/kino-und-film/1584453689312%2Cbild-serien-pandemie-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/1584453689312%2Cbild-serien-pandemie-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/lifestyle/kino-und-film/1584453689312%2Cbild-serien-pandemie-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/1584453689312%2Cbild-serien-pandemie-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/lifestyle/kino-und-film/1584453689312,bild-serien-pandemie-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, Prod.DB" alt="THE WALKING DEAD 2010 (Foto: Imago, Prod.DB)" title="Foto: Imago, Prod.DB" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source data-id="desktop-33  srcset="/lifestyle/kino-und-film/1584453689312%2Cbild-serien-pandemie-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/1584453689312%2Cbild-serien-pandemie-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-id="mobile-100  srcset="/lifestyle/kino-und-film/1584453689312%2Cbild-serien-pandemie-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/1584453689312%2Cbild-serien-pandemie-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/lifestyle/kino-und-film/1584453689312,bild-serien-pandemie-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, Prod.DB" alt="THE WALKING DEAD 2010 (Foto: Imago, Prod.DB)" title="Foto: Imago, Prod.DB"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/kino-und-film/filme-und-serien-ueber-pandemie-epidemie-virus-co-100.html" class="teasertracking clickzone">
<span class="topline">Filme und Serien</span>
<span itemprop="headline">Filme und Serien über Epidemien, Viren und Co. </span>
</a>
</h2>
</header>
<a href="/lifestyle/kino-und-film/filme-und-serien-ueber-pandemie-epidemie-virus-co-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Serien über böse Viren, Epidemien und katastrophale Zombie-Mutationen: Ja, sowas feiern wir scheinbar - trotz Coronakrise. Die Streaming-Seiten beliefern uns nämlich fleißig mit Filmen und Serien über Epidemien und Co. Unsere Favoriten findest du hier.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-starke-frauen-maennerfilme-feminismus-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1105747483]","url":"[https://www.dasding.de/lifestyle/kino-und-film/starke-frauen-maennerfilme-feminismus-100.html]","creation":"[Mehr_Frauen_in_Hauptrollen]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Kino und Film","chapter1":"Lifestyle","name":"Mehr_Frauen_in_Hauptrollen","customObject":{"11":"20180615131438","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_starke-frauen-maennerfilme-feminismus-100","2":"Artikel","3":"Mehr_Frauen_in_Hauptrollen","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/lifestyle/kino-und-film/starke-frauen-maennerfilme-feminismus-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/lifestyle/kino-und-film/1568107822968%2Cwonderwoman-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/1568107822968%2Cwonderwoman-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/lifestyle/kino-und-film/1568107822968%2Cwonderwoman-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/1568107822968%2Cwonderwoman-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/lifestyle/kino-und-film/1568107822968,wonderwoman-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, Prod.DB" alt="Wonder Woman (Foto: Imago, Prod.DB)" title="Foto: Imago, Prod.DB" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source data-id="desktop-33  srcset="/lifestyle/kino-und-film/1568107822968%2Cwonderwoman-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/1568107822968%2Cwonderwoman-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-id="mobile-100  srcset="/lifestyle/kino-und-film/1568107822968%2Cwonderwoman-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/lifestyle/kino-und-film/1568107822968%2Cwonderwoman-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/lifestyle/kino-und-film/1568107822968,wonderwoman-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, Prod.DB" alt="Wonder Woman (Foto: Imago, Prod.DB)" title="Foto: Imago, Prod.DB"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/kino-und-film/starke-frauen-maennerfilme-feminismus-100.html" class="teasertracking clickzone">
<span class="topline">Kino</span>
<span itemprop="headline">Mehr Frauen in Hauptrollen</span>
</a>
</h2>
</header>
<a href="/lifestyle/kino-und-film/starke-frauen-maennerfilme-feminismus-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>In den letzten Jahren gab es immer mehr Filme, in denen starke Frauen die Rollen der Männer übernehmen. Der Feminismus hat auch die Filmbranche erreicht und das zahlt sich aus.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
<h2>Schau dir noch mehr an...</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-sounds-of-102" class="rs_skip_always teaser media-video teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1814073085]","url":"[https://www.dasding.de/home/sendungen/funk/sounds-of-102.html]","creation":"[funk]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter3":"Funk","chapter2":"Sendungen","chapter1":"Home","name":"funk","customObject":{"11":"20200922155310","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_sounds-of-102","2":"Artikel","3":"funk","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/home/sendungen/funk/sounds-of-102.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/home/sendungen/funk/1600782790025%2Csounds-of-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/home/sendungen/funk/1600782790025%2Csounds-of-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/home/sendungen/funk/1600782790025%2Csounds-of-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/home/sendungen/funk/1600782790025%2Csounds-of-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/home/sendungen/funk/1600782790025,sounds-of-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: funk von ARD und ZDF/ Sounds Of" alt="Fynn Kliemann sammelt Töne für das funk-Format Sounds ofSounds of Cover (Foto: funk von ARD und ZDF/ Sounds Of)" title="Foto: funk von ARD und ZDF/ Sounds Of" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source data-id="desktop-33  srcset="/home/sendungen/funk/1600782790025%2Csounds-of-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/home/sendungen/funk/1600782790025%2Csounds-of-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-id="mobile-100  srcset="/home/sendungen/funk/1600782790025%2Csounds-of-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/home/sendungen/funk/1600782790025%2Csounds-of-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/home/sendungen/funk/1600782790025,sounds-of-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: funk von ARD und ZDF/ Sounds Of" alt="Fynn Kliemann sammelt Töne für das funk-Format Sounds ofSounds of Cover (Foto: funk von ARD und ZDF/ Sounds Of)" title="Foto: funk von ARD und ZDF/ Sounds Of"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/home/sendungen/funk/sounds-of-102.html" class="teasertracking clickzone">
<span class="topline">Sounds of</span>
<span itemprop="headline">funk</span>
</a>
</h2>
</header>
<a href="/home/sendungen/funk/sounds-of-102.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Wie klingt eigentlich dein Lieblingsort? Mit der Frage beginnt bei "Sounds of" alles. Musiker*innen sammeln in den Videos Sounds ihrer Lieblingsplätze - und machen daraus einen Song, der vor allem eines ist: unglaublich persönlich.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="news-article-lockerung-corona-massnahmen-rheinland-pfalz-baden-wuerttemberg-100" class="rs_skip_always teaser media-news-article teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2142305902]","url":"[https://www.dasding.de/lifestyle/lockerung-corona-massnahmen-rheinland-pfalz-baden-wuerttemberg-100.html]","creation":"[Corona-Maßnahmen_Was_darf_ich_jetzt_und_was_nicht]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Lifestyle","name":"Corona-Maßnahmen_Was_darf_ich_jetzt_und_was_nicht","customObject":{"11":"20200415201157","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_lockerung-corona-massnahmen-rheinland-pfalz-baden-wuerttemberg-100","2":"Artikel","3":"Corona-Maßnahmen_Was_darf_ich_jetzt_und_was_nicht","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/lifestyle/lockerung-corona-massnahmen-rheinland-pfalz-baden-wuerttemberg-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/update/1591804006349%2Cteaserbild-stuttgart-coronalockerungen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1591804006349%2Cteaserbild-stuttgart-coronalockerungen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/update/1591804006349%2Cteaserbild-stuttgart-coronalockerungen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1591804006349%2Cteaserbild-stuttgart-coronalockerungen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/update/1591804006349,teaserbild-stuttgart-coronalockerungen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Imago / POP-EYE" alt="Stuttgart  (Foto: Imago / POP-EYE)" title="Foto: Imago / POP-EYE" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source data-id="desktop-33  srcset="/update/1591804006349%2Cteaserbild-stuttgart-coronalockerungen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1591804006349%2Cteaserbild-stuttgart-coronalockerungen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-id="mobile-100  srcset="/update/1591804006349%2Cteaserbild-stuttgart-coronalockerungen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1591804006349%2Cteaserbild-stuttgart-coronalockerungen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/update/1591804006349,teaserbild-stuttgart-coronalockerungen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Imago / POP-EYE" alt="Stuttgart  (Foto: Imago / POP-EYE)" title="Foto: Imago / POP-EYE"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/lockerung-corona-massnahmen-rheinland-pfalz-baden-wuerttemberg-100.html" class="teasertracking clickzone">
<span class="topline">Coronavirus</span>
<span itemprop="headline">Corona-Maßnahmen: Was darf ich jetzt und was nicht?</span>
</a>
</h2>
</header>
<a href="/lifestyle/lockerung-corona-massnahmen-rheinland-pfalz-baden-wuerttemberg-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Ob strengere Kontrollen der Maskenpflicht in Bussen und Bahnen oder Pflichttests für Reiserückkehrer aus Risikogebieten: Wir haben zusammengefasst, was du in Rheinland-Pfalz und Baden-Württemberg jetzt wissen solltest.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-artikel-doku-stars-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="DASDING">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2361868610]","url":"[https://www.dasding.de/lifestyle/kino-und-film/artikel-doku-stars-100.html]","creation":"[Die_wahre_Geschichte_von_Paris_Hilton_und_Co._Diese_Dokus_zeigen_das_Leben_der_Stars]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Kino und Film","chapter1":"Lifestyle","name":"Die_wahre_Geschichte_von_Paris_Hilton_und_Co._Diese_Dokus_zeigen_das_Leben_der_Stars","customObject":{"11":"20181130160622","12":"DASDING","1":"DESWR/BADN0_WEB_dasding_artikel-doku-stars-100","2":"Artikel","3":"Die_wahre_Geschichte_von_Paris_Hilton_und_Co._Diese_Dokus_zeigen_das_Leben_der_Stars","5":"DASDING.de","6":"Nein","7":"Nein","8":"17"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/lifestyle/kino-und-film/artikel-doku-stars-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/update/1600097807567%2Cdie-wahre-geschichte-von-paris-hilton-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1600097807567%2Cdie-wahre-geschichte-von-paris-hilton-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-srcset="/update/1600097807567%2Cdie-wahre-geschichte-von-paris-hilton-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1600097807567%2Cdie-wahre-geschichte-von-paris-hilton-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img data-src="/update/1600097807567,die-wahre-geschichte-von-paris-hilton-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, picture alliance / AP Photo" alt="Neue Doku von Paris Hilton (Foto: picture-alliance / Reportdienste, picture alliance / AP Photo)" title="Foto: picture-alliance / Reportdienste, picture alliance / AP Photo" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source data-id="desktop-33  srcset="/update/1600097807567%2Cdie-wahre-geschichte-von-paris-hilton-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1600097807567%2Cdie-wahre-geschichte-von-paris-hilton-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1920px) 321.33px, (min-width: 800px) 246.66px, (min-width: 720px) calc(33vw - 30px)"/>
<source data-id="mobile-100  srcset="/update/1600097807567%2Cdie-wahre-geschichte-von-paris-hilton-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1600097807567%2Cdie-wahre-geschichte-von-paris-hilton-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="100vw"/>
<img src="/update/1600097807567,die-wahre-geschichte-von-paris-hilton-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, picture alliance / AP Photo" alt="Neue Doku von Paris Hilton (Foto: picture-alliance / Reportdienste, picture alliance / AP Photo)" title="Foto: picture-alliance / Reportdienste, picture alliance / AP Photo"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/lifestyle/kino-und-film/artikel-doku-stars-100.html" class="teasertracking clickzone">
<span class="topline">Doku</span>
<span itemprop="headline">Die wahre Geschichte von Paris Hilton und Co.: Diese Dokus zeigen das Leben der Stars</span>
</a>
</h2>
</header>
<a href="/lifestyle/kino-und-film/artikel-doku-stars-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Paris Hilton hat eine Doku veröffentlicht, die nach eigenen Aussagen, die wahre Geschichte von Paris Hilton erzählen soll. Damit ist nicht alleine: Comedian Felix Lobrecht, Justin Bieber, Taylor Swift – alle haben inzwischen ihre eigenen Filme. Hier checkst du, welche Promis ihr Leben verfilmt haben und wo du das anschauen kannst.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
</main>
<aside id="DASDING" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<link itemprop="logo" href="https://www.dasding.de/assets/images/dasding/logo_dasding_1024x60.jpg">
<link itemprop="url" href="https://www.dasding.de">
<meta itemprop="email" content="dasding@dasding.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/DASDING">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<ul class="pull-left">
<li class="nav-organisation" role="presentation" tabindex="-1">
<a href="http://www.swr.de" role="menuitem" rel="external">
<span class="icon-organisation" aria-hidden="true" addons="clickzone(type=navigation)"></span>
<span class="sr-only" itemprop="name"> swr </span></a>
</li>
<li class="nav-division">
<a href="https://www.dasding.de" role="menuitem">dasding</a>
</li>
</ul>
<ul class="pull-right">
<li class="nav-privacy" tabindex="-1" role="presentation" id="artikel-datenschutz-100">
<a href="/datenschutz/index.html" data-clickzone="{'chapter1':'Infos und Jobs','name':'Datenschutz','customObject':{'11':'20170804113534','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_artikel-datenschutz-100','2':'Artikel','3':'Datenschutz','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Datenschutz</span>
</a>
</li>
<li class="nav-imprint" tabindex="-1" role="presentation" id="v-artikel-impressum-artikel-100">
<a href="/impressum/index.html" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20190820165343','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_v-artikel-impressum-artikel-100','2':'Artikel','3':'Impressum','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Impressum</span>
</a>
</li>
<li class="nav-contact" tabindex="-1" role="presentation" id="mail-ins-studio-108">
<a href="/kontakt/index.html" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt_und_Ansprechpartner_bei_DASDING','customObject':{'11':'20191001154856','12':'DASDING','1':'DESWR/BADN0_WEB_dasding_mail-ins-studio-108','2':'seite','3':'Kontakt_und_Ansprechpartner_bei_DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17'},'type':'navigation','level2':'17'}" role="menuitem">
<span itemprop="name">Kontakt</span>
</a>
</li>
<li class="nav-imgrights" role="presentation" tabindex="-1">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
</nav>
</div>
</footer>
</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'DASDING.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Die_besten_Horrorfilme_auf_Netflix_Amazon_und_Sky',
level2: 17
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter2: 'Kino und Film',
chapter1: 'Lifestyle',
update: '20200929101941',
pageId: 'SWR1974637221'
})
tag.customVars.set({
site: {
11: '20181101154103',
12: 'DASDING',
1: 'DESWR/BADN0_WEB_dasding_gruselige-filme-fuer-halloween-und-herbst-100',
2: 'Artikel',
3: 'Die_besten_Horrorfilme_auf_Netflix_Amazon_und_Sky',
5: 'DASDING.de',
6: 'Nein',
7: 'Nein',
8: 17
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
<div id="audioplayer" data-crawler="ignore"></div>
<div id="playerbar" data-spy="playerbar" data-crawler="ignore">
<button class="button-collapse" type="button" data-toggle="collapse" data-target="#player-container" aria-expanded="false" aria-controls="player-container">Auf-/Zuklappen</button>
<div class="container" id="player-container">
<div class="player-wrapper">
<div id="player-audioplayer">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
</div>
<div id="player-menu" class="btn-group" role="group" aria-label="Player Menu" data-spy="player-menu">
<a href="javascript:void(0)" class="btn btn-secondary player-playlist" role="menuitem">Playlist</a>
<a href="javascript:void(0)" class="btn btn-secondary player-streams" role="menuitem">Channels</a>
<a href="javascript:void(0)" class="btn btn-secondary player-message" role="menuitem">Message</a>
<a href="javascript:void(0)" class="btn btn-secondary player-webcam" role="menuitem">Webcam</a>
</div>
<div id="player-videoplayer">
<figure id="video-4438210" class="asset video video-16by9" itemid="4438210" itemprop="associatedMedia" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Jetzt den DASDING Livestream einschalten!"/>
<meta itemprop="caption description" content="Du kannst DASDING nicht nur live hören, sondern 7 Tage die Woche auch live sehen. Moderatoren während ihrer Show und Stars im Studio - in unserem Video-Livestream verpasst du nichts."/>
<link itemprop="thumbnailUrl" href="https://www.dasding.de/assets/dasding/visualradio.jpg"/>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/assets/dasding/visualradio.jpg">
<meta itemprop="width" content="320"/>
<meta itemprop="height" content="180"/>
</span>
<meta itemprop="uploadDate" content="2017-05-29T15:21:00+02:00"/>
<link itemprop="url" href="https://www.dasding.de/01-home/sendungen/Webradio-und-Visual-Radio-Jetzt-den-DASDING-Livestream-einschalten,dasding-livestream-108.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING"/>
</span>
<link itemprop="publisher" href="DASDING"/>
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.dasding.de"/>
<div class="video-player">
<div class="image" data-spy="lazyloadplayer" data-target="#script-4438210">
<img src="https://www.dasding.de/n/livecapture/vr-snap-768.jpeg" alt="DASDING Video Livestream; Foto: DASDING" data-spy="refresh" data-interval="8000">
</div>
</div>
<script type="text/template" id="script-4438210">
<div class="video-player">
<div id="player-4438210" data-media-id="4438210" data-is-live="true" data-autostart="true">
<video controls poster="https://www.dasding.de/assets/dasding/visualradio.jpg" preload="none">
<source src="https://swrdasdingvrhls-i.akamaihd.net/hls/live/780817/vrdasding/master.m3u8" type="application/x-mpegURL"/>
</video>
</div>
</div>
</script>
</figure>
</div>
<div class="playlist" role="list" data-spy="playlist"></div>
</div>
</div>
</div>
</body>
</html>