<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Song-Tindern mit Mine – &#034;Ich bin Team wegrennen&#034;
- DASDING

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="msapplication-TileColor" content="#603cba">
<meta name="msapplication-TileImage" content="/assets/dasding/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/dasding/browserconfig.xml">
<meta name="apple-mobile-web-app-title" content="DASDING">
<meta name="application-name" content="DASDING">
<meta name="theme-color" content="#ffffff">
<meta property="fb:app_id" content="118061968217887">
<meta property="fb:page_id" content="44515277971">
<meta property="fb:pages" content="44515277971">
<meta property="article:publisher" content="https://www.facebook.com/dasding">
<meta name="google-site-verification" content="8mnzr1_BwQDEya8bouHWvdDZcyIxjbHCYRSseEH07Bc">
<meta property="og:site_name" content="dasding.de">
<meta name="twitter:creator" content="@dasding">
<meta name="twitter:site" content="@dasding">
<meta name="author" content="DASDING (dasding@dasding.de)">
<meta property="author" content="DASDING (dasding@dasding.de)">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=825641823">
<meta name="copyright" content="DASDING/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="DASDING">
<meta property="publisher" content="DASDING">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-57x57.png" sizes="57x57" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-60x60.png" sizes="60x60" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-72x72.png" sizes="72x72" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-76x76.png" sizes="76x76" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-114x114.png" sizes="114x114" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-120x120.png" sizes="120x120" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/dasding/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/dasding/manifest.json" type="application/json">
<link rel="mask-icon" href="/assets/dasding/safari-pinned-tab.svg" color="#ffed00" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/dasding/favicon.ico" type="image/x-icon">


<meta name="description" content="d">
<meta name="robots" content="max-image-preview:large, ">
<meta name="last-modified" content="2019-04-25T10:35:55+02:00">
<meta name="date" content="2022-10-10T15:08:58+02:00">
<meta property="og:title" content="Song-Tindern mit Mine">
<meta property="og:description" content="Unser Song-Tindern mit Mine ist wie ihre Musik – super vielschichtig und ziemlich abwechslungsreich. Denn dieses Mal tindern wir uns durch die Kelly Family, Capital Bra oder auch Iron Maiden.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.dasding.de/1653923415689,logo-102~_logo-dasding@2dlogo@2d100_v-16x9@2dM_-69af27d0329118226516f09c20c733cd2afaae34.jpg">
<meta property="og:image:width" content="768">
<meta property="og:image:height" content="432">
<meta property="og:url" content="https://www.dasding.de/musik/song-tindern-mine-100.html">
<meta name="twitter:image" content="https://www.dasding.de/1653923415689,logo-102~_logo-dasding@2dlogo@2d100_v-16x9@2dM_-69af27d0329118226516f09c20c733cd2afaae34.jpg">
<meta name="twitter:description" content="Unser Song-Tindern mit Mine ist wie ihre Musik – super vielschichtig und ziemlich abwechslungsreich. Denn dieses Mal tindern wir uns durch die Kelly Family, Capital Bra oder auch Iron Maiden.">
<meta name="twitter:title" content="Song-Tindern mit Mine">
<meta name="twitter:card" content="summary_large_image">
<meta name="swr_keywords" content="Medien,Video,Musik,Interviews,DASDING Song-Tindern,Videos,Song-Tindern">
<meta name="image_src" content="https://www.dasding.de/1653923415689,logo-102~_logo-dasding@2dlogo@2d100_v-16x9@2dM_-69af27d0329118226516f09c20c733cd2afaae34.jpg">
<meta name="image_alt" content="DASDING Logo">
<meta name="image_copyright" content="DASDING">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="topline" content="Interview">
<meta name="rubric" content="videos">

<link rel="canonical" href="https://www.dasding.de/musik/song-tindern-mine-100.html"/>
<style type="text/css">
.teaser-asterix footer,.teaser-asterix mark,.teaser-asterus .lead,.teaser-asterus footer,.teaser-asterus mark,.teaser-idefix .hgroup,.teaser-idefix .lead,.teaser-idefix footer,.teaser-idefix mark,.teaser-majestix .lead,.teaser-majestix footer,.teaser-majestix mark,.teaser-methusalix mark,.teaser-troubadix .image,.teaser-troubadix footer,.teaser-troubadix mark,.teaser-troubadus .image,.teaser-troubadus .lead,.teaser-troubadus footer,.teaser-troubadus mark{display:none}.teaser-methusalix .topline{display:none!important}.teaser-crew .lead,.teaser-crew footer,.teaser-crew mark,.teaser-methusalix .image,.teaser-methusalix .lead,.teaser-methusalix footer,.teaser-obelix footer,.teaser-obelix mark,.teaser-rund .lead,.teaser-rund footer,.teaser-rund mark{display:none}
</style>
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/dasding-print.min.css?97c70254d0eb2907561f17d3d3cad4bf"/>

<link href="https://cdn-static.lab.swr.de" rel="preconnect">
<link href="https://static.chartbeat.net" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/assets/css/dasding-lazy.min.css?18bae914246342de2298bec653ea33c2" as="style" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/dasding-lazy.min.css?18bae914246342de2298bec653ea33c2" rel="stylesheet" type="text/css">
</noscript>
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6,Element.prototype.scrollIntoView" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/atInternet/v5.29.4/smarttag.min.js?910167f2408383c1963940f2af123d72" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/dasding-critical.min.js?8995b3453e78cd1f9bd9a478a7d3b760" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/dasding-vendor.min.js?f915adc70381bb1355dc1f40849ea4c3" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/dasding.min.js?99d09606930f379971682009102a1031" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/dasding-push.min.js?098675162c7455b8a5538738569649d4" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/dasding-badge.min.js?2d2a3de174d74ae83379cf0e070393e2" as="script" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'dasding.de';
_sf_async_config.topStorageDomain = 'dasding.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
</script>

</head>
<body class=" rubrik-videos" data-stationid="dasding">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container" data-nosnippet><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<nav class="navbar" id="header-main-navi">
<div class="container" data-nosnippet>
<a href="/index.html" title="DASDING" class="navbar-brand">DASDING</a>
<div class="dropdown dropdown-search" id="headSearch" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<link itemprop="publisher" href="dasding">
<button class="btn btn-search" type="button" id="header-search" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-search">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?a027e1f9317c970a1ebc4a20c9669554#search"></use>
</svg>
<span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html"
method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?swx_restriction=&swx_q={swx_q}">
<label class="sr-only" for="s">DASDING.de durchsuchen</label>
<div class="input-group">
<input type="hidden" class="form-control" name="swx_restriction" value="">
<input itemprop="query-input" id="s" type="search" name="swx_q" placeholder="Suche nach ..." class="form-control" required autocomplete="off" value="">
<div class="input-group-btn">
<button type="submit" class="btn btn-search" title="DASDING.de durchsuchen">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-search">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?a027e1f9317c970a1ebc4a20c9669554#search"></use>
</svg>
<span class="sr-only">Suchen</span></button>
</div>
</div>
</form>
</div>
</div>
<a href="https://www.dasding.de/kontakt/index.html" class="btn btn-primary message" title="Nachricht ins DASDING-Studio schicken">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-message">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?a027e1f9317c970a1ebc4a20c9669554#message"></use>
</svg>
<span itemprop="name">Message</span>
</a>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
</button>
<div class="collapse navbar-collapse" id="header-main-navi-nav">
<ul id="nav-main" class="nav navbar-nav">
<li class="search menu-search">
<div class="dropdown dropdown-search" id="headSearch" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.dasding.de">
<link itemprop="publisher" href="dasding">
<button class="btn btn-search" type="button" id="header-search" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-search">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?a027e1f9317c970a1ebc4a20c9669554#search"></use>
</svg>
<span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.dasding.de/dasding-suche-104.html"
method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.dasding.de/dasding-suche-104.html?swx_restriction=&swx_q={swx_q}">
<label class="sr-only" for="s">DASDING.de durchsuchen</label>
<div class="input-group">
<input type="hidden" class="form-control" name="swx_restriction" value="">
<input itemprop="query-input" id="s" type="search" name="swx_q" placeholder="Suche nach ..." class="form-control" required autocomplete="off" value="">
<div class="input-group-btn">
<button type="submit" class="btn btn-search" title="DASDING.de durchsuchen">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-search">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?a027e1f9317c970a1ebc4a20c9669554#search"></use>
</svg>
<span class="sr-only">Suchen</span></button>
</div>
</div>
</form>
</div>
</div>
</li>
<li class="rubrik-highlights" tabindex="-1" id="indexseite-100">
<a href="/index.html" title="DASDING" data-clickzone="{'name':'DASDING','customObject':{'11':'20170714151650','1':'DESWR/BADN0_WEB_dasding_indexseite-100','12':'DASDING','2':'page','3':'DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/index.html'},'type':'navigation','level2':'17'}">
<span itemprop="name">Home</span>
</a>
</li>
<li class="rubrik-radio" tabindex="-1" id="dasding-livestream-108">
<a href="/radio-hoeren/index.html" title="Webradio und Videostream - DASDING Livestream und Webradio" data-clickzone="{'chapter2':'Sendungen','chapter1':'Home','name':'DASDING_Livestream_und_Webradio','customObject':{'11':'20180606133335','1':'DESWR/BADN0_WEB_dasding_dasding-livestream-108','12':'DASDING','2':'video','3':'DASDING_Livestream_und_Webradio','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/radio-hoeren/index.html'},'type':'navigation','level2':'17'}">
<span itemprop="name">Radio hören</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" id="playlistsuche-100">
<a href="/03-playlistsuche/index.html" title="Playlist-Suche - DASDING Playlist: Was lief wann?" data-clickzone="{'chapter2':'Playlist','chapter1':'Musik entdecken','name':'DASDING_Playlist_Was_lief_wann','customObject':{'11':'20170731121204','1':'DESWR/BADN0_WEB_dasding_playlistsuche-100','12':'DASDING','2':'article','3':'DASDING_Playlist_Was_lief_wann','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/03-playlistsuche/index.html'},'type':'navigation','level2':'17'}">
<span itemprop="name">Playlistsuche</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" id="artikel-frequenzsuche-102">
<a href="/frequenzen/index.html" title="Frequenzen - Frequenzsuche" data-clickzone="{'chapter1':'Frequenzsuche','name':'Frequenzsuche','customObject':{'11':'20170706112747','1':'DESWR/BADN0_WEB_dasding_artikel-frequenzsuche-102','12':'DASDING','2':'article','3':'Frequenzsuche','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/frequenzen/index.html'},'type':'navigation','level2':'17'}">
<span itemprop="name">Frequenzsuche</span>
</a>
</li>
<li class="rubrik-videos active" tabindex="-1" id="musik-index-100">
<a href="/musik/index.html" title="MUSIK - Neue Musik entdecken" data-clickzone="{'chapter1':'Musik entdecken','name':'Neue_Musik_entdecken','customObject':{'11':'20170707103341','1':'DESWR/BADN0_WEB_dasding_musik-index-100','12':'DASDING','2':'page','3':'Neue_Musik_entdecken','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/musik/index.html'},'type':'navigation','level2':'17'}">
<span itemprop="name">Musik entdecken</span>
</a>
</li>
<li class="rubrik-vorort" tabindex="-1" id="vor-ort-startseite-100">
<a href="/06-vor-ort/index.html" title="Vor Ort - Vor Ort" data-clickzone="{'chapter1':'vor Ort','name':'Vor_Ort','customObject':{'11':'20170707103403','1':'DESWR/BADN0_WEB_dasding_vor-ort-startseite-100','12':'DASDING','2':'page','3':'Vor_Ort','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/06-vor-ort/index.html'},'type':'navigation','level2':'17'}">
<span itemprop="name">vor Ort</span>
</a>
</li>
<li class="rubrik-events" tabindex="-1" id="events-index-100">
<a href="/events/index.html" title="Events" data-clickzone="{'chapter1':'Events','name':'Events','customObject':{'11':'20170707103355','1':'DESWR/BADN0_WEB_dasding_events-index-100','12':'DASDING','2':'page','3':'Events','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/events/index.html'},'type':'navigation','level2':'17'}">
<span itemprop="name">Events</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" id="crew-index-100">
<a href="/crew/index.html" title="CREW - DASDING Moderator*innen und Team" data-clickzone="{'chapter1':'Crew','name':'DASDING_Moderatorinnen_und_Team','customObject':{'11':'20170818160209','1':'DESWR/BADN0_WEB_dasding_crew-index-100','12':'DASDING','2':'page','3':'DASDING_Moderatorinnen_und_Team','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/crew/index.html'},'type':'navigation','level2':'17'}">
<span itemprop="name">Crew</span>
</a>
</li>
<li class="rubrik-dasding" tabindex="-1" id="dasdingindex-102">
<a href="/08-dasding/index.html" title="Infos und Jobs" data-clickzone="{'chapter1':'Infos und Jobs','name':'Infos_und_Jobs','customObject':{'11':'20170714112924','1':'DESWR/BADN0_WEB_dasding_dasdingindex-102','12':'DASDING','2':'page','3':'Infos_und_Jobs','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/08-dasding/index.html'},'type':'navigation','level2':'17'}">
<span itemprop="name">Infos und Jobs</span>
</a>
</li>
<li class="social-media">
<div class="social-navi" data-crawler="ignore" data-nosnippet>
<ul>
<li class="whatsapp">
<a href="https://wa.me/491721010951" target="_blank" rel="external noopener noreferrer">
<span class="sr-only">whatsapp</span>
</a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/dasding" target="_blank" rel="external noopener noreferrer">
<span class="sr-only">instagram</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/DASDING" target="_blank" rel="external noopener noreferrer">
<span class="sr-only">youtube</span>
</a>
</li>
<li class="spotify">
<a href="https://open.spotify.com/user/swr-dasding" target="_blank" rel="external noopener noreferrer">
<span class="sr-only">spotify</span>
</a>
</li>
<li class="tiktok">
<a href=" https://www.tiktok.com/@dasding" target="_blank" rel="external noopener noreferrer">
<span class="sr-only">tiktok</span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</nav>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail rubrik-videos" id="webpage" itemscope itemtype="http://schema.org/Article">


<meta itemprop="mainEntityOfPage" content="https://www.dasding.de/musik/song-tindern-mine-100.html">
<meta itemprop="description" content="Unser Song-Tindern mit Mine ist wie ihre Musik – super vielschichtig und ziemlich abwechslungsreich. Denn dieses Mal tindern wir uns durch die Kelly Family, Capital Bra oder auch Iron Maiden.">
<span itemprop="image" itemid="logo-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/1653923415689,logo-102~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="DASDING Logo">
</span>
<meta itemprop="datePublished" content="2019-04-25T14:01:00+02:00">
<meta itemprop="dateModified" content="2019-04-25T10:35:55+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/dasding/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="DASDING .de">
<link itemprop="image" href="https://www.dasding.de/crew/1654601573603,dasding-de-teaserbild-100~_logo-dasding@2dlogo@2d100_v-1x1@2dM_-1360cd6d7ffe1df80aaae64d28c89d6caab50ea9.jpg"/>
<link itemprop="url" href="/crew/artikel-zz-dasding-de-100.html"/>
</span>
<div class="aquarium aquarium-panoramateaser">
<div class="container">
<header>
<div class="hgroup">
<p class="topline">
Interview
</p>
<h1 class="headline" itemprop="headline">Song-Tindern mit Mine – "Ich bin Team wegrennen"</h1>
</div>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2019-04-25T10:35:55">
<span class="date">25.4.2019</span
><span class="time">, 10:35 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name">
<a href="/crew/artikel-zz-dasding-de-100.html">
DASDING .de
</a>
</dd>
<dd class="meta-author-image">
<a href="/crew/artikel-zz-dasding-de-100.html">
<img src="/crew/1654601573603,dasding-de-teaserbild-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg" srcset="/crew/1654601573603%2Cdasding-de-teaserbild-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w"  sizes="(min-width:720px) 60px, 50px" class="" data-copyright="Foto: DASDING" alt="DASDING.de (Foto: DASDING)" title="Foto: DASDING" width="320" height="320" loading="lazy"/>
</a>
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore" data-nosnippet>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<button class="btn btn-share-whatsapp" data-share="whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-whatsapp">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?a027e1f9317c970a1ebc4a20c9669554#whatsapp"></use>
</svg>
<span class="sr-only">auf Whatsapp teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-facebook">
<button class="btn btn-share-facebook" data-share="facebook">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?a027e1f9317c970a1ebc4a20c9669554#facebook"></use>
</svg>
<span class="sr-only">auf Facebook teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-twitter">
<button class="btn btn-share-twitter" data-share="twitter">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?a027e1f9317c970a1ebc4a20c9669554#twitter"></use>
</svg>
<span class="sr-only">auf Twitter teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-telegram">
<button class="btn btn-share-telegram" data-share="telegram">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-telegram">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?a027e1f9317c970a1ebc4a20c9669554#telegram"></use>
</svg>
<span class="sr-only">auf Telegram teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-fbmessenger">
<button class="btn btn-share-fbmessenger" data-share="fbmessenger">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-fbmessenger">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?a027e1f9317c970a1ebc4a20c9669554#fbmessenger"></use>
</svg>
<span class="sr-only">auf Facebook Messenger teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-link">
<button class="btn btn-share-link" data-share="link">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-link">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?a027e1f9317c970a1ebc4a20c9669554#link"></use>
</svg>
<span class="sr-only">auf Link kopieren teilen</span>
</button>
</li>
</ul>
</div>
<p class="lead">Unser Song-Tindern mit Mine ist wie ihre Musik – super vielschichtig und ziemlich abwechslungsreich. Denn dieses Mal tindern wir uns durch die Kelly Family, Capital Bra oder auch Iron Maiden.</p>
<div class="embed-responsive embed-responsive-16by9">
<iframe class="embed-responsive-item"
src="https://www.youtube-nocookie.com/embed/2qwBYQ__NWY?&amp;mode=transparent&amp;rel=0&amp;showinfo=1&amp;enablejsapi=0&amp;iv_load_policy=3&amp;modestbranding=1"
frameborder="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"></iframe>
</div>
<div class="bodytext" itemprop="articleBody">
<p>Mine erzählt uns, warum sie sich niemals trauen würde Peter Fox anzusprechen und welcher Halbmarathon dieses Jahr bei ihr ansteht. Außerdem sprechen wir mit Mine über Alpträume und darüber, welches Album sie wählen würde, wenn sie nur noch eins hören dürfte.</p>
<aside class="panel info-box">
<div class="panel-heading">
<h2 class="panel-title">Hier sind alle Songs, die Mine getindert hat:</h2>
</div>
<div class="panel-body info-box-content">
<p>The Kelly Family – Fell in love with an alien<br/>Münchener Freiheit – Ohne dich (Schlaf ich heut Nacht nicht ein)<br/>Amy Winehouse – Rehab<br/>Iron Maiden – Run to the hills<br/>Ricky Dietz – Lemonade Drip<br/>Capital Bra – Cherry Lady<br/>Sharon Jones &amp; The Dap Kings – 100 days, 100 nights<br/>The Cranberries – No need to argue</p>
</div>
</aside>
<p class="block-link"><a href="/musik/song-tindern-110.html" class="inline-link" title="Interview - Song-Tindern - Stars verraten, was sie lieben und hassen">Bock auf noch mehr Song-Tinder? Hier gibt's alle! </a></p>
<p>Wenn die Stars nach rechts wischen, gefällt ihnen der Song, wenn sie nach links wischen, ist er durchgefallen. Das ist das Prinzip. Und immer gibt es noch interessante Geschichten dazu.</p>
<p><strong>Das komplette Song-Tindern mit Mine checkst du oben im Video.</strong></p>

</div>

</div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2019-04-25T10:35:55">
<span class="date">25.4.2019</span
><span class="time">, 10:35 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name">
<a href="/crew/artikel-zz-dasding-de-100.html">
DASDING .de
</a>
</dd>
<dd class="meta-author-image">
<a href="/crew/artikel-zz-dasding-de-100.html">
<img src="/crew/1654601573603,dasding-de-teaserbild-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg" srcset="/crew/1654601573603%2Cdasding-de-teaserbild-100~_logo-dasding@2dlogo@2d100_v-1x1@2dXS_-f4ee075a52a7ae93b7f29a23b21693fb51232845.jpg 320w"  sizes="(min-width:720px) 60px, 50px" class="" data-copyright="Foto: DASDING" alt="DASDING.de (Foto: DASDING)" title="Foto: DASDING" width="320" height="320" loading="lazy"/>
</a>
</dd>
</dl>
</div>
</footer>
</div>

</article>

<div class="tagleiste-wrapper" data-crawler="ignore" data-nosnippet>
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/dasding-suche-104.html?swx_keyword=Video" class="tagleiste-element">Video</a>
</li>
<li>
<a href="/dasding-suche-104.html?swx_keyword=Interviews" class="tagleiste-element">Interviews</a>
</li>
</ul>
</div>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="17" data-chapter1="Musik entdecken" data-update="20221010150858" data-pageId="SWR138671487" data-x10="https://www.dasding.de/musik/song-tindern-mine-100.html" data-name="Song-Tindern_mit_Mine" data-x12="DASDING" data-x11="20190425140100" data-x1="DESWR/BADN0_WEB_dasding_song-tindern-mine-100" data-x2="video" data-x3="Song-Tindern_mit_Mine" data-x5="DASDING.de" data-x6="Nein" data-level2="17" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="02-musik"></script>


<div data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<h2>🔝 Meistgelesen</h2>
<div class="col-sm-12"
>
<ol class="list-group list-group-headlines list-group-columned">
<li class="list-group-item">
<article data-id="article-immobilien-wohnungen-flucht-100"  class="teaser media-article teaser-troubadus teaser-broadcast broadcast-info-expired rubrik-newszone newszone-launched"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2406123746]","creation":"[Regierung_stellt_Wohnungen_für_Geflüchtete_zur_Verfügung]","url":"[https://www.dasding.de/newszone/immobilien-wohnungen-flucht-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"NEWSZONE","name":"Regierung_stellt_Wohnungen_für_Geflüchtete_zur_Verfügung","customObject":{"11":"20221011170304","1":"DESWR/BADN0_WEB_dasding_immobilien-wohnungen-flucht-100","12":"DASDING","2":"article","3":"Regierung_stellt_Wohnungen_für_Geflüchtete_zur_Verfügung","5":"DASDING.de","6":"Nein","7":"Nein","8":"17","10":"https://www.dasding.de/newszone/immobilien-wohnungen-flucht-100.html"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/newszone/immobilien-wohnungen-flucht-100.html" title="Politik - Regierung stellt Wohnungen für Geflüchtete zur Verfügung" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/newszone/immobilien-wohnungen-flucht-100.html" title="Politik - Regierung stellt Wohnungen für Geflüchtete zur Verfügung" class="teasertracking clickzone">
<span class="topline">Politik</span>
<span class="headline">Regierung stellt Wohnungen für Geflüchtete zur Verfügung</span>
</a>
</h2>
</header>
<a href="/newszone/immobilien-wohnungen-flucht-100.html" title="Politik - Regierung stellt Wohnungen für Geflüchtete zur Verfügung" class="teasertracking clickzone">
<div class="lead  description">
<p>Die Bundesregierung erwartet, dass deutlich mehr Flüchtende nach Deutschland kommen werden.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-10-11T13:00">
<span class="date">
<abbr title="Dienstag">Di.</abbr>
<span>11.10.2022</span>
</span>
<span class="time">13:00 Uhr</span>
</time>
<span>DASDING</span>
<span>
<span>DASDING</span>
</span>
</p>
</footer>
</article>
</li>
<li class="list-group-item">
<article data-id="article-ayto-2022-finale-100"  class="teaser media-video teaser-troubadus rubrik-newszone newszone-launched"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1544217308]","creation":"[AYTO-Finale_2022_DAS_sind_alle_Matches]","url":"[https://www.dasding.de/newszone/ayto-2022-finale-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"NEWSZONE","name":"AYTO-Finale_2022_DAS_sind_alle_Matches","customObject":{"11":"20221011224838","1":"DESWR/BADN0_WEB_dasding_ayto-2022-finale-100","12":"Sport","2":"article","3":"AYTO-Finale_2022_DAS_sind_alle_Matches","5":"DASDING.de","6":"Nein","7":"Nein","8":"17","10":"https://www.dasding.de/newszone/ayto-2022-finale-100.html"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/newszone/ayto-2022-finale-100.html" title="Trash TV - AYTO-Finale 2022: DAS sind alle Matches!" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/newszone/ayto-2022-finale-100.html" title="Trash TV - AYTO-Finale 2022: DAS sind alle Matches!" class="teasertracking clickzone">
<span class="topline">Trash TV</span>
<span class="headline">AYTO-Finale 2022: DAS sind alle Matches!</span>
</a>
</h2>
</header>
<a href="/newszone/ayto-2022-finale-100.html" title="Trash TV - AYTO-Finale 2022: DAS sind alle Matches!" class="teasertracking clickzone">
<div class="lead  description">
<p>Die letzte Matching Night der Staffel bringt alle Singles zusammen. Gab es ein Happy End?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
<li class="list-group-item">
<article data-id="article-luciano-susi-eden-freundin-100"  class="teaser media-article teaser-troubadus rubrik-dasding"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2960553989]","creation":"[Luciano_Ist_das_seine_neue_Freundin]","url":"[https://www.dasding.de/update/luciano-susi-eden-freundin-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Luciano_Ist_das_seine_neue_Freundin","customObject":{"11":"20211025190720","1":"DESWR/BADN0_WEB_dasding_luciano-susi-eden-freundin-100","12":"DASDING","2":"article","3":"Luciano_Ist_das_seine_neue_Freundin","5":"DASDING.de","6":"Nein","7":"Nein","8":"17","10":"https://www.dasding.de/update/luciano-susi-eden-freundin-100.html"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/update/luciano-susi-eden-freundin-100.html" title="Rap - Luciano: Ist das seine neue Freundin?" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/update/luciano-susi-eden-freundin-100.html" title="Rap - Luciano: Ist das seine neue Freundin?" class="teasertracking clickzone">
<span class="topline">Rap</span>
<span class="headline">Luciano: Ist das seine neue Freundin?</span>
</a>
</h2>
</header>
<a href="/update/luciano-susi-eden-freundin-100.html" title="Rap - Luciano: Ist das seine neue Freundin?" class="teasertracking clickzone">
<div class="lead  description">
<p>Auf Instagram zeigt sich Luciano mit einer neuen Frau an seiner Seite - Berliner Unternehmerin Susi Eden.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
<li class="list-group-item">
<article data-id="article-mars-rewe-edeka-preise-100"  class="teaser media-article teaser-troubadus teaser-broadcast broadcast-info-expired rubrik-newszone newszone-launched"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR214140488]","creation":"[Mars_Airwaves_Whiskas_-_Lieferstopp_bei_einigen_Shops]","url":"[https://www.dasding.de/newszone/mars-rewe-edeka-preise-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"NEWSZONE","name":"Mars_Airwaves_Whiskas_-_Lieferstopp_bei_einigen_Shops","customObject":{"11":"20221011181437","1":"DESWR/BADN0_WEB_dasding_mars-rewe-edeka-preise-100","12":"DASDING","2":"article","3":"Mars_Airwaves_Whiskas_-_Lieferstopp_bei_einigen_Shops","5":"DASDING.de","6":"Nein","7":"Nein","8":"17","10":"https://www.dasding.de/newszone/mars-rewe-edeka-preise-100.html"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/newszone/mars-rewe-edeka-preise-100.html" title="Preis-Kampf - Mars, Airwaves, Whiskas - Lieferstopp bei einigen Shops!" class="teasertracking clickzone">
</a>
</div>
<h2 class="hgroup">
<a href="/newszone/mars-rewe-edeka-preise-100.html" title="Preis-Kampf - Mars, Airwaves, Whiskas - Lieferstopp bei einigen Shops!" class="teasertracking clickzone">
<span class="topline">Preis-Kampf</span>
<span class="headline">Mars, Airwaves, Whiskas - Lieferstopp bei einigen Shops!</span>
</a>
</h2>
</header>
<a href="/newszone/mars-rewe-edeka-preise-100.html" title="Preis-Kampf - Mars, Airwaves, Whiskas - Lieferstopp bei einigen Shops!" class="teasertracking clickzone">
<div class="lead  description">
<p>Bei Rewe und Edeka können die Produkte des Mars-Konzerns fehlen. Der Grund: Streit um höhere Preise.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-10-12T09:00">
<span class="date">
<abbr title="Mittwoch">Mi.</abbr>
<span>12.10.2022</span>
</span>
<span class="time">9:00 Uhr</span>
</time>
<span>DASDING</span>
<span>
<span>DASDING</span>
</span>
</p>
</footer>
</article>
</li>
</ol>
</div>
</div>
</div>

</div>

<aside class="relatedcontent" data-crawler="ignore">
<div class="container" data-nosnippet>
<div class="row">
<h2>Mehr Musik bei DASDING ...</h2>
<div class="teasercarousel" aria-roledescription="carousel" data-spy="teasercarousel"
data-sm-items="3"
data-xl-items="2">
<div class="col-sm-4 col-xl-4">
<article data-id="article-deichkind-neue-musik-in-der-natur-100"  class="teaser media-article teaser-asterus rubrik-videos"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1458279096]","creation":"[Neues_Deichkind-Video_In_der_Natur_mit_Robo-Hund_und_Putins_Marmortisch]","url":"[https://www.dasding.de/musik/deichkind-neue-musik-in-der-natur-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Musik entdecken","name":"Neues_Deichkind-Video_In_der_Natur_mit_Robo-Hund_und_Putins_Marmortisch","customObject":{"11":"20220818160927","1":"DESWR/BADN0_WEB_dasding_deichkind-neue-musik-in-der-natur-100","12":"DASDING","2":"article","3":"Neues_Deichkind-Video_In_der_Natur_mit_Robo-Hund_und_Putins_Marmortisch","5":"DASDING.de","6":"Nein","7":"Nein","8":"17","10":"https://www.dasding.de/musik/deichkind-neue-musik-in-der-natur-100.html"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/musik/deichkind-neue-musik-in-der-natur-100.html" title="Neue Musik - Neues Deichkind-Video: „In der Natur“ mit Robo-Hund und Putins Marmortisch" class="teasertracking clickzone">
<picture>
<source media="(min-width: 768px)" srcset="/musik/1660831766994%2Cdeichkind-in-der-natur-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w"  sizes="(min-width: 1920px) 319.98px, (min-width: 800px) 245.33px, (min-width: 768px) calc(33vw - 32px)" width="320" height="320"/>
<source srcset="/musik/1660831766994%2Cdeichkind-in-der-natur-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/1660831766994%2Cdeichkind-in-der-natur-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/musik/1660831766994%2Cdeichkind-in-der-natur-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w"  sizes="100vw" width="320" height="320"/>
<img src="/musik/1660831766994,deichkind-in-der-natur-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg"   class="" data-copyright="Foto: Deichkind by Benjakon" alt="Deichkind - In der Natur (Foto: Deichkind by Benjakon)" title="Foto: Deichkind by Benjakon" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/musik/deichkind-neue-musik-in-der-natur-100.html" title="Neue Musik - Neues Deichkind-Video: „In der Natur“ mit Robo-Hund und Putins Marmortisch" class="teasertracking clickzone">
<span class="topline">Neue Musik</span>
<span class="headline">Neues Deichkind-Video: „In der Natur“ mit Robo-Hund und Putins Marmortisch</span>
</a>
</h2>
</header>
<a href="/musik/deichkind-neue-musik-in-der-natur-100.html" title="Neue Musik - Neues Deichkind-Video: „In der Natur“ mit Robo-Hund und Putins Marmortisch" class="teasertracking clickzone">
<div class="lead  description">
<p>Witzige Outfits, einfache Texte, freaky Zeugs im Video, es wird gejodelt – Deichkind LOL.<br/><br/>Wer das geniale Kollektiv allerdings nur minimal auf dem Schirm hat, der weiß: Je lustiger Deichkind daherkommen, umso kritischer ist oft die Message des Songs.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article data-id="article-neues-marteria-album-so-klingt-fuenfte-dimension-100"  class="teaser media-article teaser-asterus rubrik-videos"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2712622359]","creation":"[Neues_Marteria-Album_So_klingt_5._Dimension]","url":"[https://www.dasding.de/musik/neues-marteria-album-so-klingt-fuenfte-dimension-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Musik entdecken","name":"Neues_Marteria-Album_So_klingt_5._Dimension","customObject":{"11":"20211015154324","1":"DESWR/BADN0_WEB_dasding_neues-marteria-album-so-klingt-fuenfte-dimension-100","12":"DASDING","2":"article","3":"Neues_Marteria-Album_So_klingt_5._Dimension","5":"DASDING.de","6":"Nein","7":"Nein","8":"17","10":"https://www.dasding.de/musik/neues-marteria-album-so-klingt-fuenfte-dimension-100.html"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/musik/neues-marteria-album-so-klingt-fuenfte-dimension-100.html" title="Musik - Neues Marteria-Album: So klingt „5. Dimension“" class="teasertracking clickzone">
<picture>
<source media="(min-width: 768px)" srcset="/musik/neue-musik/1641917262015%2Cmarteria-fuenfte-dimension-cover-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w"  sizes="(min-width: 1920px) 319.98px, (min-width: 800px) 245.33px, (min-width: 768px) calc(33vw - 32px)" width="320" height="320"/>
<source srcset="/musik/neue-musik/1641917262015%2Cmarteria-fuenfte-dimension-cover-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/musik/neue-musik/1641917262015%2Cmarteria-fuenfte-dimension-cover-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/musik/neue-musik/1641917262015%2Cmarteria-fuenfte-dimension-cover-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w"  sizes="100vw" width="320" height="320"/>
<img src="/musik/neue-musik/1641917262015,marteria-fuenfte-dimension-cover-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg"   class="" data-copyright="Foto: Green Berlin (Sony Music)" alt="Marteria &#034;5. Dimension&#034; Albumcover (Foto: Green Berlin (Sony Music))" title="Foto: Green Berlin (Sony Music)" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/musik/neues-marteria-album-so-klingt-fuenfte-dimension-100.html" title="Musik - Neues Marteria-Album: So klingt „5. Dimension“" class="teasertracking clickzone">
<span class="topline">Musik</span>
<span class="headline">Neues Marteria-Album: So klingt „5. Dimension“</span>
</a>
</h2>
</header>
<a href="/musik/neues-marteria-album-so-klingt-fuenfte-dimension-100.html" title="Musik - Neues Marteria-Album: So klingt „5. Dimension“" class="teasertracking clickzone">
<div class="lead  description">
<p><strong>Nach vier Jahren Pause gibt es mit „5. Dimension“ heute endlich ein neues Marteria-Album. Wie es klingt und was du darüber wissen musst. ⤵</strong>
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article data-id="article-aerzte-sagen-tour-ab-100"  class="teaser media-article teaser-asterus rubrik-musik"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1678026211]","creation":"[Die_Ärzte_sagen_ihre_Tour_komplett_ab_-_wegen_Corona]","url":"[https://www.dasding.de/artists/starnews/aerzte-sagen-tour-ab-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Starnews","chapter1":"Artists","name":"Die_Ärzte_sagen_ihre_Tour_komplett_ab_-_wegen_Corona","customObject":{"11":"20210921113840","1":"DESWR/BADN0_WEB_dasding_aerzte-sagen-tour-ab-100","12":"DASDING","2":"article","3":"Die_Ärzte_sagen_ihre_Tour_komplett_ab_-_wegen_Corona","5":"DASDING.de","6":"Nein","7":"Nein","8":"17","10":"https://www.dasding.de/artists/starnews/aerzte-sagen-tour-ab-100.html"},"level2":"17"}</script>
<header>
<div class="image">
<a href="/artists/starnews/aerzte-sagen-tour-ab-100.html" title="Die Ärzte sagen ihre Tour komplett ab - wegen Corona" class="teasertracking clickzone">
<picture>
<source media="(min-width: 768px)" srcset="/update/1653628581196%2Cdie-aerzte-sagen-tour-ab-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w"  sizes="(min-width: 1920px) 319.98px, (min-width: 800px) 245.33px, (min-width: 768px) calc(33vw - 32px)" width="320" height="320"/>
<source srcset="/update/1653628581196%2Cdie-aerzte-sagen-tour-ab-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/update/1653628581196%2Cdie-aerzte-sagen-tour-ab-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/update/1653628581196%2Cdie-aerzte-sagen-tour-ab-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w"  sizes="100vw" width="320" height="320"/>
<img src="/update/1653628581196,die-aerzte-sagen-tour-ab-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa/Wagmüller PR | Jörg Steinmetz" alt="Die Ärzte sagen Tour ab. (Foto: dpa Bildfunk, picture alliance/dpa/Wagmüller PR | Jörg Steinmetz)" title="Foto: dpa Bildfunk, picture alliance/dpa/Wagmüller PR | Jörg Steinmetz" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/artists/starnews/aerzte-sagen-tour-ab-100.html" title="Die Ärzte sagen ihre Tour komplett ab - wegen Corona" class="teasertracking clickzone">
<span class="headline">Die Ärzte sagen ihre Tour komplett ab - wegen Corona</span>
</a>
</h2>
</header>
<a href="/artists/starnews/aerzte-sagen-tour-ab-100.html" title="Die Ärzte sagen ihre Tour komplett ab - wegen Corona" class="teasertracking clickzone">
<div class="lead  description">
<p><strong>Ärzte-Fans sind am Boden zerstört:</strong><strong>  </strong><strong>Die 'In The Ä Tonight Tour 2021' wird definitiv nicht stattfinden. Das hat die Berliner Punk-Rock-Band gestern bekanntgegeben. Wir verraten dir warum.</strong>
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</aside>

</main>

<aside id="DASDING" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="DASDING">
<link itemprop="logo" href="https://www.dasding.de/assets/dasding/logo/DASDING_Logo_RGB_Schwarz.jpg">
<link itemprop="url" href="https://www.dasding.de">
<meta itemprop="email" content="dasding@dasding.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/DASDING">

<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName"
content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>

<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container" data-nosnippet>
<nav role="navigation">
<ul class="pull-left">
<li class="nav-organisation">
<a href="http://www.swr.de" rel="external">
<span class="icon-organisation" aria-hidden="true" addons="clickzone(type=navigation)"></span>
<span class="sr-only" itemprop="name"> swr </span></a>
</li>
<li class="nav-division">
<a href="https://www.dasding.de">dasding</a>
</li>
</ul>
<ul class="pull-right">
<li class="nav-privacy" tabindex="-1" id="artikel-datenschutz-100">
<a href="/datenschutz/index.html" title="Datenschutz" data-clickzone="{'chapter1':'Infos und Jobs','name':'Datenschutz','customObject':{'11':'20170804113534','1':'DESWR/BADN0_WEB_dasding_artikel-datenschutz-100','12':'DASDING','2':'article','3':'Datenschutz','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/datenschutz/index.html'},'type':'navigation','level2':'17'}">
<span itemprop="name">Datenschutz</span>
</a>
</li>
<li class="nav-imprint" tabindex="-1" id="artikel-impressum-artikel-100">
<a href="/impressum/index.html" title="Impressum" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20170726153029','1':'DESWR/BADN0_WEB_dasding_artikel-impressum-artikel-100','12':'DASDING','2':'article','3':'Impressum','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/impressum/index.html'},'type':'navigation','level2':'17'}">
<span itemprop="name">Impressum</span>
</a>
</li>
<li class="nav-contact" tabindex="-1" id="mail-ins-studio-108">
<a href="/kontakt/index.html" title="Kontakt und Ansprechpartner bei DASDING" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt_und_Ansprechpartner_bei_DASDING','customObject':{'11':'20191001154856','1':'DESWR/BADN0_WEB_dasding_mail-ins-studio-108','12':'DASDING','2':'form','3':'Kontakt_und_Ansprechpartner_bei_DASDING','5':'DASDING.de','6':'Nein','7':'Nein','8':'17','10':'https://www.dasding.de/kontakt/index.html'},'type':'navigation','level2':'17'}">
<span itemprop="name">Kontakt</span>
</a>
</li>
<li class="nav-imgrights" tabindex="-1">
<button data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'DASDING.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Song-Tindern_mit_Mine',
level2: 17
})
tag.dynamicLabel.set({
chapter1: 'Musik entdecken',
update: '20221010150858',
pageId: 'SWR138671487'
})
tag.customVars.set({
site: {
11: '20190425140100',
1: 'DESWR/BADN0_WEB_dasding_song-tindern-mine-100',
12: 'DASDING',
2: 'video',
3: 'Song-Tindern_mit_Mine',
5: 'DASDING.de',
6: 'Nein',
7: 'Nein',
8: 17,
10: encodeURIComponent('https://www.dasding.de/musik/song-tindern-mine-100.html')
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>

<div id="audioplayer" data-crawler="ignore" data-nosnippet></div>
<div id="playerbar" data-spy="playerbar" data-crawler="ignore" data-nosnippet>
<div class="collapse" id="playerbar-contentpane">
<div class="container playerbar-container">
<!-- Close -->
<nav>
<button class="btn playerbar-btn-close" type="button" data-toggle="collapse"
data-target="#playerbar-contentpane" aria-expanded="false"
aria-controls="playerbar-contentpane" title="Schließen">
<span>Schließen</span>
</button>
</nav>
<!-- Close -->
<div>
<div class="playerbar-channels" data-spy="channels" role="list">
<header>
<h2>Webradio</h2>
</header>
<div class="container">
<div class="row">
<div class="col-4 col-md" role="listitem">
<figure id="audio-e6793c00-6578-4ee7-a1a9-79b11b8cc5dc" class="asset asset-audio audio-1by1" data-aspectratio="1x1" itemid="audio-e6793c00-6578-4ee7-a1a9-79b11b8cc5dc" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Livestream">
<meta itemprop="caption description" content="Du möchtest nicht immer den Umweg über die DASDING-Website gehen, sondern DASDING live direkt einschalten?&nbsp;">
<meta itemprop="uploadDate" content="11.10.2022">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1653914457122,webchannel-livestream-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1653914457122,webchannel-livestream-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Livestream">
</span>
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<link itemprop="contentUrl" href="https://liveradio.swr.de/sw331ch/dasding/play.aac">
<link itemprop="url" href="https://www.dasding.de/home/sendungen/webradio-100.html">
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<div class="image">
<span itemprop="image" itemid="webchannel-livestream-100" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1653914457122,webchannel-livestream-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Livestream">
</span>
<img src="https://www.dasding.de/home/1653914457122,webchannel-livestream-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1653914457122,webchannel-livestream-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1653914457122,webchannel-livestream-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="DASDING" alt="Livestream (DASDING)" title="DASDING" width="320" height="320">
<svg class="icon-livestream" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?7f2db4585da515d43a4c5d0c0281d5b2#livestream"></use></svg>
</div>
<div id="player-a1a6e4db-3e2b-4bb8-9970-49ddb5039352" data-spy="audioplayer" data-media-id="webradio+100+media+0" data-duration="86400" data-is-live="true" data-action="livestream">
<audio controls data-poster="" preload="none">
<source src="https://liveradio.swr.de/sw331ch/dasding/play.aac" type="audio/aac" data-quality="4">
<source src="https://liveradio.swr.de/sw282p3/dasding/play.mp3" type="audio/mpeg" data-quality="2">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">DASDING 24/7 live
<time itemprop="pubdate" datetime="11.10.2022">11.10.2022</time>
</span>
<span itemprop="headline">Livestream</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-c776b01e-8652-4c98-979b-16b6202bc6eb" class="asset asset-audio audio-1by1" data-aspectratio="1x1" itemid="audio-c776b01e-8652-4c98-979b-16b6202bc6eb" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Zukunftsmusik">
<meta itemprop="caption description" content="<strong>DASDING Zukunftsmusik ist dein neues Webradio für deine zukünftigen Lieblingssongs. Hier bekommst du rund um die Uhr immer die fresheste Musik, entdeckst neue Künstler und weißt, was gerade steil geht. Wer ist der hotteste neueste Künstler und welcher Song darf auf deiner Playlist nicht fehlen? Hier gibt es die Antworten.</strong>">
<meta itemprop="uploadDate" content="11.10.2022">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1653914374774,webchannel-zukunftsmusik-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1653914374774,webchannel-zukunftsmusik-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Zukunftsmusik">
</span>
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<link itemprop="contentUrl" href="https://liveradio.swr.de/sw331ch/raka12/play.aac">
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/webchannel-zukunftsmusik-100.html">
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<div class="image">
<span itemprop="image" itemid="webchannel-zukunftsmusik-102" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1653914374774,webchannel-zukunftsmusik-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Zukunftsmusik">
</span>
<img src="https://www.dasding.de/home/1653914374774,webchannel-zukunftsmusik-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1653914374774,webchannel-zukunftsmusik-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1653914374774,webchannel-zukunftsmusik-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="DASDING" alt="Zukunftsmusik (DASDING)" title="DASDING" width="320" height="320">
<svg class="icon-zukunftsmusik" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?7f2db4585da515d43a4c5d0c0281d5b2#zukunftsmusik"></use></svg>
</div>
<div id="player-6b546375-0e72-4555-b168-bd929eb95b31" data-spy="audioplayer" data-media-id="webchannel+zukunftsmusik+100+media+0" data-duration="86400" data-is-live="true">
<audio controls data-poster="" preload="none">
<source src="https://liveradio.swr.de/sw331ch/raka12/play.aac" type="audio/aac" data-quality="4">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Sound von Morgen
<time itemprop="pubdate" datetime="11.10.2022">11.10.2022</time>
</span>
<span itemprop="headline">Zukunftsmusik</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-9a4ed7c6-e3bc-4269-8eda-5755865b163b" class="asset asset-audio audio-1by1" data-aspectratio="1x1" itemid="audio-9a4ed7c6-e3bc-4269-8eda-5755865b163b" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Chillout">
<meta itemprop="caption description" content="Bei DASDING Chillout bekommst du deinen perfekten Sound zum Chillen. Hier kannst du rund um die Uhr deinen Anti-Stress-Soundtrack hören: zum Relaxen, für romantische Stunden - oder zum Stricken.">
<meta itemprop="uploadDate" content="11.10.2022">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1653914372268,webchannel-chillout-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1653914372268,webchannel-chillout-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Chillout">
</span>
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<link itemprop="contentUrl" href="https://liveradio.swr.de/sw331ch/raka10/play.aac">
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/audio-chillout-dein-sound-zum-chillen-100.html">
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<div class="image">
<span itemprop="image" itemid="webchannel-chillout-100" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1653914372268,webchannel-chillout-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Chillout">
</span>
<img src="https://www.dasding.de/home/1653914372268,webchannel-chillout-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1653914372268,webchannel-chillout-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1653914372268,webchannel-chillout-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="DASDING" alt="Chillout (DASDING)" title="DASDING" width="320" height="320">
<svg class="icon-chillout" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?7f2db4585da515d43a4c5d0c0281d5b2#chillout"></use></svg>
</div>
<div id="player-987305aa-7097-4bed-abc4-314138b8cedb" data-spy="audioplayer" data-media-id="audio+chillout+dein+sound+zum+chillen+100+media+0" data-duration="86400" data-is-live="true">
<audio controls data-poster="" preload="none">
<source src="https://liveradio.swr.de/sw331ch/raka10/play.aac" type="audio/aac" data-quality="4">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Nur entspannte Musik
<time itemprop="pubdate" datetime="11.10.2022">11.10.2022</time>
</span>
<span itemprop="headline">Chillout</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-89874252-14c2-4886-a1ec-61041906ed92" class="asset asset-audio audio-1by1" data-aspectratio="1x1" itemid="audio-89874252-14c2-4886-a1ec-61041906ed92" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Partyfieber">
<meta itemprop="caption description" content="Im DASDING Partyfieber kriegst du rund um die Uhr deinen Sound zum Feiern. DJ DoubleA heizt dich mit dem Partybash ein und Moestwanted serviert Bestes aus EDM und House.">
<meta itemprop="uploadDate" content="11.10.2022">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1653914373403,webchannel-partyfieber-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1653914373403,webchannel-partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Partyfieber">
</span>
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<link itemprop="contentUrl" href="https://liveradio.swr.de/sw331ch/raka07/play.aac">
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/audio-partyfieber-dein-sound-zum-feiern-100.html">
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<div class="image">
<span itemprop="image" itemid="webchannel-partyfieber-100" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1653914373403,webchannel-partyfieber-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Partyfieber">
</span>
<img src="https://www.dasding.de/home/1653914373403,webchannel-partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1653914373403,webchannel-partyfieber-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1653914373403,webchannel-partyfieber-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="DASDING" alt="Partyfieber (DASDING)" title="DASDING" width="320" height="320">
<svg class="icon-partyfieber" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?7f2db4585da515d43a4c5d0c0281d5b2#partyfieber"></use></svg>
</div>
<div id="player-435dbcbb-bd44-4382-8130-765d77dc4751" data-spy="audioplayer" data-media-id="audio+partyfieber+dein+sound+zum+feiern+100+media+0" data-duration="86400" data-is-live="true">
<audio controls data-poster="" preload="none">
<source src="https://liveradio.swr.de/sw331ch/raka07/play.aac" type="audio/aac" data-quality="4">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Dein Sound zum Feiern
<time itemprop="pubdate" datetime="11.10.2022">11.10.2022</time>
</span>
<span itemprop="headline">Partyfieber</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-ae63b0db-5314-42a9-a7e7-9110522ec555" class="asset asset-audio audio-1by1" data-aspectratio="1x1" itemid="audio-ae63b0db-5314-42a9-a7e7-9110522ec555" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Rap, sonst nichts">
<meta itemprop="caption description" content="<strong>Die DASDING SPRECHSTUNDE mit Sandy ist Kult: im Webradio kriegst du 100% Rap aus Deutschland und den USA, dazu gibt’s Sandys legendäre Interviews!</strong>">
<meta itemprop="uploadDate" content="11.10.2022">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/home/1653914373998,webchannel-rap-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1653914373998,webchannel-rap-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Rap, sonst nichts">
</span>
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<link itemprop="contentUrl" href="https://liveradio.swr.de/sw331ch/raka11/play.aac">
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/webchannel-rap-100.html">
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<div class="image">
<span itemprop="image" itemid="webchannel-rap-102" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/home/1653914373998,webchannel-rap-102~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: DASDING">
</span>
<meta itemprop="description" content="Rap, sonst nichts">
</span>
<img src="https://www.dasding.de/home/1653914373998,webchannel-rap-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/home/1653914373998,webchannel-rap-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/home/1653914373998,webchannel-rap-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="DASDING" alt="Rap, sonst nichts (DASDING)" title="DASDING" width="320" height="320">
<svg class="icon-rapsonstnichts" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?7f2db4585da515d43a4c5d0c0281d5b2#rapsonstnichts"></use></svg>
</div>
<div id="player-b22e0912-70c3-4e70-8243-58dd61846608" data-spy="audioplayer" data-media-id="webchannel+rap+100+media+0" data-duration="86400" data-is-live="true">
<audio controls data-poster="" preload="none">
<source src="https://liveradio.swr.de/sw331ch/raka11/play.aac" type="audio/aac" data-quality="4">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Nur HipHop &amp; Rap
<time itemprop="pubdate" datetime="11.10.2022">11.10.2022</time>
</span>
<span itemprop="headline">Rap, sonst nichts</span>
</h3>
</figure>
</div>
<div class="col-4 col-md" role="listitem">
<figure id="audio-e334ad8e-0aa2-4740-95a4-57626e6413d9" class="asset asset-audio audio-1by1" data-aspectratio="1x1" itemid="audio-e334ad8e-0aa2-4740-95a4-57626e6413d9" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Weekend WarmUp">
<meta itemprop="caption description" content="<strong>Der DASDING Weekend WarmUp liefert dir jeden Freitag genau den Musikmix, den du für einen perfekten Start ins Wochenende brauchst!</strong>">
<meta itemprop="uploadDate" content="11.10.2022">
<link itemprop="thumbnailUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1653914388874,webchannel-weekend-warmup-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1653914388874,webchannel-weekend-warmup-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Unsplash/ emmanuel">
</span>
<meta itemprop="description" content="Weekend Warmup">
</span>
<meta itemprop="duration" content="PT24H">
<meta itemprop="encodingFormat" content="">
<link itemprop="contentUrl" href="https://liveradio.swr.de/sw331ch/raka04/play.aac">
<link itemprop="url" href="https://www.dasding.de/musik/sendungen-und-streams/audio-weekend-warmup-100.html">
<link itemprop="mainEntityOfPage" href="//www.dasding.de">
<div class="image">
<span itemprop="image" itemid="webchannel-weekend-warmup-100" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.dasding.de/musik/sendungen-und-streams/1653914388874,webchannel-weekend-warmup-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="768">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Unsplash/ emmanuel">
</span>
<meta itemprop="description" content="Weekend Warmup">
</span>
<img src="https://www.dasding.de/musik/sendungen-und-streams/1653914388874,webchannel-weekend-warmup-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="https://www.dasding.de/musik/sendungen-und-streams/1653914388874,webchannel-weekend-warmup-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.dasding.de/musik/sendungen-und-streams/1653914388874,webchannel-weekend-warmup-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" loading="lazy" sizes="(min-width: 1920px) calc((1200px / 5) - 2px), (min-width: 1200px) calc((800px / 5) - 2px), (min-width:768px) calc((100vw / 5) - 2px), calc((100vw / 3) - 2px)" data-copyright="Unsplash/ emmanuel" alt="Weekend Warmup (Unsplash/ emmanuel)" title="Unsplash/ emmanuel" width="320" height="320">
<svg class="icon-weekendwarmup" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?7f2db4585da515d43a4c5d0c0281d5b2#weekendwarmup"></use></svg>
</div>
<div id="player-ba99bcc5-938b-4c1e-a7b7-beeb2d8a2d29" data-spy="audioplayer" data-media-id="audio+weekend+warmup+100+media+0" data-duration="86400" data-is-live="true">
<audio controls data-poster="" preload="none">
<source src="https://liveradio.swr.de/sw331ch/raka04/play.aac" type="audio/aac" data-quality="4">
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Dein Mix fürs Wochenende
<time itemprop="pubdate" datetime="11.10.2022">11.10.2022</time>
</span>
<span itemprop="headline">Weekend WarmUp</span>
</h3>
</figure>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container playerbar-container playerbar-fixed">
<div id="playerbar-audioplayer">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio controls controlsList="nodownload"></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
</div>
<div id="playerbar-menu" class="btn-group" role="group" aria-label="Playerbar Menu" data-spy="playerbar-menu">
<button class="btn btn-secondary playerbar-menu-playlist" role="menuitem" type="button" data-toggle="collapse" data-target="#playerbar-contentpane" aria-expanded="false" aria-controls="playerbar-contentpane">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-playlist">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?a027e1f9317c970a1ebc4a20c9669554#playlist"></use>
</svg>
<span itemprop="name">Playlist</span>
</button>
<button class="btn btn-secondary playerbar-menu-streams" role="menuitem" type="button" data-toggle="collapse" data-target="#playerbar-contentpane" aria-expanded="false" aria-controls="playerbar-contentpane">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-streams">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?a027e1f9317c970a1ebc4a20c9669554#streams"></use>
</svg>
<span itemprop="name">Webradio</span>
</button>
<a href="https://www.dasding.de/webcam/index.html" class="btn btn-secondary playerbar-menu-webcam" title="Webcams und Video-Livestream">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-webcam">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?a027e1f9317c970a1ebc4a20c9669554#webcam"></use>
</svg>
<span itemprop="name">Webcam</span>
</a>
<button class="btn playerbar-menu-collapse" type="button" data-toggle="collapse" data-target="#playerbar-contentpane" aria-expanded="false" aria-controls="playerbar-contentpane" title="Einklappen / Ausklappen">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-playerbar-collapse">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/dasding/symbols.svg?a027e1f9317c970a1ebc4a20c9669554#playerbar-collapse"></use>
</svg>
<span itemprop="name" class="sr-only">Mehr Webradios zum Streamen</span>
</button>
</div>
</div>
</div>

</body>
</html>

